<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>หน้าแรก - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://isaanrecord.com/thai/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="หน้าแรก - เดอะอีสานเรคคอร์ด" />
<meta property="og:url" content="https://isaanrecord.com/thai/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="หน้าแรก - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isaanrecord.com/thai/#website","url":"https://isaanrecord.com/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","inLanguage":"th","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":{"@type":"SearchAction","target":"https://isaanrecord.com/thai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://isaanrecord.com/thai/#webpage","url":"https://isaanrecord.com/thai/","name":"\u0e2b\u0e19\u0e49\u0e32\u0e41\u0e23\u0e01 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://isaanrecord.com/thai/#website"},"inLanguage":"th","datePublished":"2020-05-19T13:50:22+00:00","dateModified":"2020-05-19T18:04:34+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2af1okv1/g497w.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/mobile.css?ver=1589893141' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/6y1h882q/g49i9.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/desktop.css?ver=1589893141' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/1rmsi5kt/g43pe.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://isaanrecord.com/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kadence-blocks-rowlayout-css'  href='https://isaanrecord.com/wp-content/plugins/kadence-blocks/dist/blocks/row.style.build.css?ver=1.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/7lm3d338/g502l.css" media="all"/>
<style id='kt-blocks_182065-51-inline-css' type='text/css'>
#kt-layout-id_182065-51 > .kt-row-column-wrap {padding-top:0px;}@media (max-width: 767px) {#kt-layout-id_182065-51 {margin-top:0px;margin-bottom:0px;}#kt-layout-id_182065-51 > .kt-row-column-wrap {padding-top:0px;padding-bottom:0px;}}
</style>
<style id='kt-blocks_e3ea38-df-inline-css' type='text/css'>
@media (min-width: 767px) {#kt-layout-id_e3ea38-df > .kt-row-column-wrap > .inner-column-1 {-webkit-flex: 0 1 62.4%;-ms-flex: 0 1 62.4%;flex: 0 1 62.4%;}#kt-layout-id_e3ea38-df > .kt-row-column-wrap > .inner-column-2 {-webkit-flex: 0 1 37.6%;-ms-flex: 0 1 37.6%;flex: 0 1 37.6%;}}#kt-layout-id_e3ea38-df > .kt-row-column-wrap {padding-top:0px;}@media (max-width: 767px) {#kt-layout-id_e3ea38-df > .kt-row-column-wrap {padding-top:0px;}}
</style>
<style id='kadence-blocks-heading-inline-css' type='text/css'>
.wp-block-kadence-advancedheading mark{color:#f76a0c;background:transparent;border-style:solid;border-width:0}
</style>
<style id='kt-blocks_c50d73-27-inline-css' type='text/css'>
#kt-layout-id_c50d73-27 > .kt-row-column-wrap {padding-top:0px;}
</style>
<style id='kt-blocks_33ed02-8d-inline-css' type='text/css'>
#kt-layout-id_33ed02-8d > .kt-row-column-wrap {padding-top:0px;}
</style>
<!-- <link rel='stylesheet' id='seed-fonts-all-css'  href='https://isaanrecord.com/wp-content/plugins/seed-fonts/fonts/ibm-plex-thai/font.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2f5ftlh1/g4brw.css" media="all"/>
<style id='seed-fonts-all-inline-css' type='text/css'>
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend {font-family: "ibm-plex-thai", sans-serif !important; }
</style>
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://isaanrecord.com/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/1py95h6c/g4bdk.css" media="all"/>
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body {font-family: "sarabun", sans-serif !important; font-size: 16px !important; line-height: 1.6 !important; }
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/98d477h4/67y5e.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isaanrecord.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2bi3jijp/g498b.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/988j0012/g497w.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.0'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://isaanrecord.com/' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2Fthai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2Fthai%2F&#038;format=xml" />
<link rel="alternate" href="https://isaanrecord.com/eng/" hreflang="en" />
<link rel="alternate" href="https://isaanrecord.com/thai/" hreflang="th" />
<link rel="alternate" href="https://isaanrecord.com/" hreflang="x-default" />
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css" id="wp-custom-css">
.site-action ul li {
list-style: none;
display: inline-block;
font-size: xxx-large;
}
.site-action ul li span {
font-size: medium;
}
@media only screen and (max-width: 992px) {
}
body {
font-size: 18px;
}
a:hover {
text-decoration: underline;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
text-align: center;
}
.site-footer, .site-footer-space {
min-height: 60px;
}
.site-info {
font-size: 14px;
}
.single-tag {
text-align: center;
margin: 20px auto;
}
.single-tag a {
border: 2px solid #204468;
padding: 5px 10px;
border-radius: 30px;
display: inline-block;
}
.single-tag a:hover {
color: #fff;
background: #204468;
border: 2px solid #204468;
}
.entry-author .pic img {
border-radius: 100%;
max-width: 140px;
height: auto;
object-fit: contain;
}
.entry-author .desc {
font-size: 16px;
}
.seed-social {
text-align: center;
}
.section-author {
margin: 0 auto;
text-align: center;
}
.facebook-comment {
margin-bottom: 100px;
}
</style>
<style id="kirki-inline-styles">@media(min-width: 992px){.site-header, .site-header-space, .site-header > .s-container{height:70px;}.site-branding img{max-height:50px;height:50px;}}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-header, .site-nav-d .sub-menu{background:#217844;background-color:#217844;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-nav-m{top:50px;}.site-nav-m.active{height:calc(100vh - 50px);background-color:#242d2e;}.site-nav-m li a{color:rgba(255,255,255,0.9);}.site-nav-m li a:hover{color:rgba(255,255,255,1);}.site-nav-m li a:active, .site-nav-m li.current-menu-item a, .site-nav-m li.current-menu-ancestor a, .site-nav-m li.current_page_item a{color:rgba(255,255,255,0.6);}.site-nav-m li{border-bottom-color:rgba(255,255,255,0.15);}a{color:#000000;}.content-item .cat a{background:#000000;}a:hover{color:#0f6b4e;}.content-item .cat a:hover{background:#0f6b4e;}a:active{color:#eeee22;}body.home{background:#ffffff;}body{background:#ffffff;}.main-header.-banner{background-color:#000000;}.main-header.-banner a, .main-header.-banner{color:#ffffff;}.main-header.-banner a:hover{color:#0f6b4e;}.site-footer{background-color:rgba(0,0,0,0.03);}.site-footer .site-info{color:rgba(0,0,0,0.5);}.site-footer a{color:rgba(0,0,0,0.5);}.site-footer a:hover{color:rgba(0,0,0,0.6);}.site-footer a:active{color:rgba(0,0,0,0.3);}.woocommerce .button.alt, #page.site .button.alt, .site .s-button a, .site a.s-button{background:#0f6b4e;color:#ffffff;}.s-modal .search-form{border-bottom-color:#0f6b4e;}.s-modal-close:hover{color:#0f6b4e;}.woocommerce .button.alt:hover, #page.site .button.alt:hover, .site .s-button a:hover, .site a.s-button:hover{background:#60c760;color:#ffffff;}.site .button.alt, .site .s-button a, .site a.s-button{-webkit-border-radius:50px;-moz-border-radius:50px;border-radius:50px;}.woocommerce .button:not(.kt-button), #page .button:not(.kt-button){background:#878f9d;color:#ffffff;}.woocommerce .button:not(.kt-button):hover, #page .button:not(.kt-button):hover{background:#575f6d;color:#ffffff;}#page .button:not(.kt-button){-webkit-border-radius:50px;-moz-border-radius:50px;border-radius:50px;}@media(max-width: 991px){.site-header, .site-header-space{height:50px;}.site-branding img{max-height:30px;height:30px;}}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="หน้าแรก - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/thai/"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="ข่าว เจาะประเด็น ความคิดเห็น สัมภาษณ์"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="หน้าแรก - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="หน้าแรก - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="ข่าว เจาะประเด็น ความคิดเห็น สัมภาษณ์"/>
<meta itemprop="author" content="iambuggo"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="หน้าแรก - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/thai/"/>
<meta name="twitter:description" content="ข่าว เจาะประเด็น ความคิดเห็น สัมภาษณ์"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-70px)}.s-autoshow-d.-show{transform: translateY(0)}.site-nav-d .sub-menu::before{border-bottom-color:#217844}}.site-title{display:none}.site-branding img{margin-right:0}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="home page-template-default page page-id-23470 wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -left-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/thai/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;"
data-popup-trigger="site-search"><i class="si-search-o"></i></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-23660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-23470 current_page_item menu-item-23660"><a href="https://isaanrecord.com/thai/" aria-current="page">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </nav>
<div class="site-action">
<aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/eng/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/thai/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside><a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><i class="si-search-o"></i></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-23470 current_page_item menu-item-23660"><a href="https://isaanrecord.com/thai/" aria-current="page">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><i class="si-cross-o"></i></span>
<form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="ค้นหา" />
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="s-container main-body">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-23470" class="post-23470 page type-page status-publish hentry">
<header class="entry-header">
<h1 class="entry-title">หน้าแรก</h1>    </header>
<div class="entry-content">
<div class="wp-block-kadence-rowlayout alignfull"><div id="kt-layout-id_182065-51" class="kt-row-layout-inner kt-layout-id_182065-51"><div class="kt-row-column-wrap kt-has-1-columns kt-gutter-default kt-v-gutter-default kt-row-valign-top kt-row-layout-equal kt-tab-layout-inherit kt-m-colapse-left-to-right kt-mobile-layout-row">
<div class="wp-block-kadence-column inner-column-1 kadence-column_bfaa9f-4e"><div class="kt-inside-inner-col"><div id="block_5ec4015cebc75" class=" -m1 -d1 hide-author -dots-in s-slider">
<div class="slider"><article id="post-23233" class="content-headline  post-23233 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-11890 tag-883 tag-11888 tag-11796 tag-2132">
<a href="https://isaanrecord.com/2020/05/13/ten-years-after-april-may-2010-12-thai/" title="Permalink to ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือด ปี’53” (12) – บทเรียนชีวิตจากอดีตนักโทษการเมือง จ.อุบลราชธานี" rel="bookmark">
<div class="pic">
<img width="1000" height="667" src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-1-e1589361204186.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-1-e1589361204186.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title">ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือด ปี’53” (12) – บทเรียนชีวิตจากอดีตนักโทษการเมือง จ.อุบลราชธานี</h2>            </header>
</div>
</a>
</article></div></div>
<p></p>
</div></div>
</div></div></div>
<div class="wp-block-kadence-rowlayout alignnone"><div id="kt-layout-id_e3ea38-df" class="kt-row-layout-inner kt-layout-id_e3ea38-df"><div class="kt-row-column-wrap kt-has-2-columns kt-gutter-default kt-v-gutter-default kt-row-valign-top kt-row-layout-equal kt-tab-layout-inherit kt-m-colapse-left-to-right kt-mobile-layout-row  kt-custom-first-width-62.4  kt-custom-second-width-37.6">
<div class="wp-block-kadence-column inner-column-1 kadence-column_c38f47-33"><div class="kt-inside-inner-col">
<h2 id="kt-adv-heading_a67541-79" class="kt-adv-heading_a67541-79 wp-block-kadence-advancedheading" style="color:#217844">ข่าว</h2>
<div id="block_5ec3f40ba7ff7" class=" -m1 -d1 hide-author s-grid">
<article id="post-23378" class="content-item -list post-23378 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-12001 tag-12003 tag-11987 tag-12005 tag-11137 tag-11018">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/19/reopen-shopping-center-in-khon-kaen-video/" title="Permalink to ผ่อนปรน เปิดห้างฯ เมืองขอนแก่น" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-2-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-2-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/19/reopen-shopping-center-in-khon-kaen-video/" rel="bookmark">ผ่อนปรน เปิดห้างฯ เมืองขอนแก่น</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/19/reopen-shopping-center-in-khon-kaen-video/" rel="bookmark"><time class="entry-date published" datetime="2020-05-19T09:49:49+07:00">19/05/2020</time><time class="updated" datetime="2020-05-19T09:53:56+07:00">19/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/atithep/">Atithep Chanthet</a></span></span>            </div>
</header>
<div class="entry-summary">
<p>มาตรการผ่อนปรนระยะที่ 2 ด้วยการเปิดห้างสรรพสินค้าและสถานที่ที่ไม่สุ่มเสี่ยงต่อการแพร่ระบาดของโรคทำให้คนขอนแก่นรู้สึกสบายใจขึ้น หลังต้องอยู่กับโรคโควิด-19 นานกว่า 2 เดือน </p>
</div>
<footer class="entry-footer">
</footer>
</div>
</article><article id="post-23345" class="content-item -list post-23345 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-140 tag-11983 tag-11985 tag-11987 tag-1399 tag-11137 tag-11018">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/17/reopening-shopping-malls-in-khon-kaen/" title="Permalink to คนขอนแก่นแห่ช้อปปิ้งคึกคัก หลังห้างฯ กลับมาเปิดเป็นวันแรก" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-2-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-2-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/17/reopening-shopping-malls-in-khon-kaen/" rel="bookmark">คนขอนแก่นแห่ช้อปปิ้งคึกคัก หลังห้างฯ กลับมาเปิดเป็นวันแรก</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/17/reopening-shopping-malls-in-khon-kaen/" rel="bookmark"><time class="entry-date published" datetime="2020-05-17T15:48:22+07:00">17/05/2020</time><time class="updated" datetime="2020-05-17T15:57:28+07:00">17/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/atithep/">Atithep Chanthet</a></span></span>            </div>
</header>
<div class="entry-summary">
<p>ห้างฯ ขอนแก่นเปิดวันแรกคนแห่ช้อปปิ้งคึกคัก ส่วนห้างมีมาตรการคุมเข้มให้ลูกค้ากรอกประวัติ พร้อมเบอร์โทรบริเวณจุดคัดกรอง </p>
</div>
<footer class="entry-footer">
</footer>
</div>
</article><article id="post-23152" class="content-item -list post-23152 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-140 tag-2308 tag-7698 tag-3066 tag-11291">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/09/homeless-and-covid-19/" title="Permalink to คนไร้บ้านกลางกรุงจากขอนแก่น คุยกับลูกชายครั้งแรก หลังขาดการติดต่อนาน 10 ปี" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/ไพวัน-1-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/05/ไพวัน-1-370x277.jpg 370w, https://isaanrecord.com/wp-content/uploads/2020/05/ไพวัน-1-800x599.jpg 800w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/ไพวัน-1-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/09/homeless-and-covid-19/" rel="bookmark">คนไร้บ้านกลางกรุงจากขอนแก่น คุยกับลูกชายครั้งแรก หลังขาดการติดต่อนาน 10 ปี</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/09/homeless-and-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-05-09T13:09:27+07:00">09/05/2020</time><time class="updated" datetime="2020-05-09T13:24:10+07:00">09/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a></span></span>            </div>
</header>
<div class="entry-summary">
<p> คนไร้บ้านใน กทม. จากขอนแก่น คุยกับลูกชายครั้งแรกในรอบ 10 ปี หลังเดอะอีสานเรคคอร์ดเผยแพร่คลิปวิดีโอชีวิตหลังโควิด-19 ระบาด จนทำให้ตกงาน ขาดรายได้ และกลายเป็นผู้ไร้บ้าน</p>
</div>
<footer class="entry-footer">
</footer>
</div>
</article><article id="post-22863" class="content-item -list post-22863 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-11584 tag-11582 tag-11741 tag-675 tag-11373 tag-11137">
<div class="pic">
<a href="https://isaanrecord.com/2020/04/29/mob-from-home/" title="Permalink to นศ.อีสาน ปลุกผู้เดือดร้อนจากโควิด-19 MobFromHome" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/04/มข-10-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/04/มข-10-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/04/29/mob-from-home/" rel="bookmark">นศ.อีสาน ปลุกผู้เดือดร้อนจากโควิด-19 MobFromHome</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/04/29/mob-from-home/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T18:24:12+07:00">29/04/2020</time><time class="updated" datetime="2020-04-29T18:32:43+07:00">29/04/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a></span></span>            </div>
</header>
<div class="entry-summary">
<p>&#8220;สมัชชานักศึกษาอีสาน&#8221; ชวนผู้เดือดร้อนจากมาตรการคุมโควิด- 19 ของรัฐบาล ชุมนุมออนไลน์พร้อมกันทั่วประเทศ เริ่มเที่ยงตรงพรุ่งนี้ (29 เม.ย.) พร้อมเสนอรัฐยกเลิก พ.ร.ก.ฉุกเฉินฯ แล้วใช้กฎหมายปกติแทน </p>
</div>
<footer class="entry-footer">
</footer>
</div>
</article><article id="post-22804" class="content-item -list post-22804 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-11215 tag-11702 tag-10861 tag-10294 tag-9473 tag-11137">
<div class="pic">
<a href="https://isaanrecord.com/2020/04/28/stop-the-concession-in-mining/" title="Permalink to 7 เครือข่ายต่อต้านเหมืองแร่วอนรัฐหยุดให้สัมปทานช่วงโควิด-19 ระบาด" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/04/เหมือง-6-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/04/เหมือง-6-370x277.jpg 370w, https://isaanrecord.com/wp-content/uploads/2020/04/-6-e1588078370748.jpg 800w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/04/เหมือง-6-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/04/28/stop-the-concession-in-mining/" rel="bookmark">7 เครือข่ายต่อต้านเหมืองแร่วอนรัฐหยุดให้สัมปทานช่วงโควิด-19 ระบาด</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/04/28/stop-the-concession-in-mining/" rel="bookmark"><time class="entry-date published" datetime="2020-04-28T19:27:11+07:00">28/04/2020</time><time class="updated" datetime="2020-04-28T21:56:55+07:00">28/04/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a></span></span>            </div>
</header>
<div class="entry-summary">
<p>เครือข่ายประชาชนผู้เป็นเจ้าของแร่ ร่วมกับ 6 กลุ่มต้านเหมือง ออกแถลงการณ์เรียกร้องรัฐและหน่วยงานที่เกี่ยวข้อง ระงับการให้สัมปทานช่วงใช้ พ.ร.ก.ฉุกเฉินฯ ควบคุมการระบาดของโรคโควิด-19 เพื่อปกป้องสิทธิชาวบ้านต่อสู้ปกป้องชุมชน </p>
</div>
<footer class="entry-footer">
</footer>
</div>
</article></div></div></div>
<div class="wp-block-kadence-column inner-column-2 kadence-column_416df1-e3"><div class="kt-inside-inner-col">
<h2 id="kt-adv-heading_43120b-54" class="kt-adv-heading_43120b-54 wp-block-kadence-advancedheading" style="color:#217844">เจาะประเด็น</h2>
<div id="block_5ec3fd2eee535" class=" -m1 -d1 hide-author s-grid">
<article id="post-23353" class="content-item -caption post-23353 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-2486 tag-883 tag-11686 tag-1458 tag-11989 tag-11876">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/17/ten-years-after-april-may-2010-16-thai/" title="Permalink to ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือดปี’53”  (16) &#8211; สำรวจชีพจรคนรอบข้างนักโทษการเมืองในคดีชายชุดดำปี’ 53" rel="bookmark">
<img width="602" height="632" src="https://isaanrecord.com/wp-content/uploads/2020/05/10.jpg" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/10.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/17/ten-years-after-april-may-2010-16-thai/" rel="bookmark">ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือดปี’53”  (16) &#8211; สำรวจชีพจรคนรอบข้างนักโทษการเมืองในคดีชายชุดดำปี’ 53</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/17/ten-years-after-april-may-2010-16-thai/" rel="bookmark"><time class="entry-date published" datetime="2020-05-17T19:35:01+07:00">17/05/2020</time><time class="updated" datetime="2020-05-18T09:37:23+07:00">18/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a></span></span>            </div>
</header>
</div>
</article><article id="post-23233" class="content-item -caption post-23233 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-11890 tag-883 tag-11888 tag-11796 tag-2132">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/13/ten-years-after-april-may-2010-12-thai/" title="Permalink to ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือด ปี’53” (12) – บทเรียนชีวิตจากอดีตนักโทษการเมือง จ.อุบลราชธานี" rel="bookmark">
<img width="1000" height="667" src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-1-e1589361204186.jpg" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/image3-1-e1589361204186.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/13/ten-years-after-april-may-2010-12-thai/" rel="bookmark">ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือด ปี’53” (12) – บทเรียนชีวิตจากอดีตนักโทษการเมือง จ.อุบลราชธานี</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/13/ten-years-after-april-may-2010-12-thai/" rel="bookmark"><time class="entry-date published" datetime="2020-05-13T19:30:13+07:00">13/05/2020</time><time class="updated" datetime="2020-05-15T21:37:17+07:00">15/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/hathairat-phaholtap/">Hathairat Phaholtap</a></span></span>            </div>
</header>
</div>
</article><article id="post-23201" class="content-item -caption post-23201 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-11878 tag-158 tag-11686 tag-11880 tag-11876 tag-11874">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-10-thai/" title="Permalink to ซีรีส์ &#8220;1 ทศวรรษ พฤษภาฯเลือดปี&#8217;53&#8221; (10) – &#8220;วาทกรรมว่าด้วยควายแดง&#8221;" rel="bookmark">
<img width="1200" height="800" src="https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee1-OPT.jpg" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee1-OPT.jpg 1200w, https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee1-OPT-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee1-OPT-272x182.jpg 272w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee1-OPT.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-10-thai/" rel="bookmark">ซีรีส์ &#8220;1 ทศวรรษ พฤษภาฯเลือดปี&#8217;53&#8221; (10) – &#8220;วาทกรรมว่าด้วยควายแดง&#8221;</a></h2>                        <div class="entry-meta">
<span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-10-thai/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T08:24:43+07:00">12/05/2020</time><time class="updated" datetime="2020-05-12T21:21:05+07:00">12/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/hathairat-phaholtap/">Hathairat Phaholtap</a></span></span>            </div>
</header>
</div>
</article></div></div></div>
</div></div></div>
<div class="wp-block-kadence-rowlayout alignnone"><div id="kt-layout-id_c50d73-27" class="kt-row-layout-inner kt-layout-id_c50d73-27"><div class="kt-row-column-wrap kt-has-1-columns kt-gutter-default kt-v-gutter-default kt-row-valign-top kt-row-layout-equal kt-tab-layout-inherit kt-m-colapse-left-to-right kt-mobile-layout-row">
<div class="wp-block-kadence-column inner-column-1 kadence-column_a31f64-8c"><div class="kt-inside-inner-col">
<h2 id="kt-adv-heading_ed5711-84" class="kt-adv-heading_ed5711-84 wp-block-kadence-advancedheading" style="color:#217844">ความคิดเห็น</h2>
<div id="block_5ec3ff25ebc73" class=" -m1 -d3 hide-author s-grid">
<article id="post-23433" class="content-item -card post-23433 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-cptpp tag-12015 tag-1405 tag-12017 tag-11898 tag-2120">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/19/who-gets-benefit-from-cptpp/" title="Permalink to จาก พ.ร.บ.คุ้มครองพันธุ์พืชฯ ถึง CPTPP ประโยชน์เพื่อชาติหรือนายทุน?" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/เกษตรธรรม-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/เกษตรธรรม-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/19/who-gets-benefit-from-cptpp/" rel="bookmark">จาก พ.ร.บ.คุ้มครองพันธุ์พืชฯ ถึง CPTPP ประโยชน์เพื่อชาติหรือนายทุน?</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/19/who-gets-benefit-from-cptpp/" rel="bookmark"><time class="entry-date published" datetime="2020-05-19T18:09:04+07:00">19/05/2020</time><time class="updated" datetime="2020-05-19T19:03:07+07:00">19/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/maenwat-kunchon-na-ayutthaya/">แม้นวาด กุญชร ณ อยุธยา</a></span></span></div>
<div class="entry-summary">
<p>แม้จะมีผู้ต่อต้านความตกลง CPTPP ที่เกรงว่าจะส่งผลกระทบต่อเกษตรกรไทย โดยเฉพาะการผูกขาดเมล็ดพันธุ์ แต่รัฐบาลก็ยังคงเดินหน้าผลักดันเรื่องนี้ต่อ ขณะเดียวกันกฎหมายคุ้มครองพืชพันธุ์ฯ ที่ประกาศใช้มาตั้งแต่ปี 2542 ก็ดูเหมือนมีปัญหาจนกลายเป็นอุปสรรคต่อเกษตรกร </p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/maenwat-kunchon-na-ayutthaya/"><img alt src="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>แม้นวาด กุญชร ณ อยุธยา</h2><small>19/05/2020</small></div></a></article><article id="post-23303" class="content-item -card post-23303 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-11914 tag-881 tag-1965 tag-2562 tag-553 tag-11916">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/16/isaan-republic-of-reading/" title="Permalink to เราจะสร้างให้อีสานเป็นสาธารณรัฐแห่งการอ่านและการเขียนได้อย่างไร?" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2019/08/image4-4-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2019/08/image4-4-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/16/isaan-republic-of-reading/" rel="bookmark">เราจะสร้างให้อีสานเป็นสาธารณรัฐแห่งการอ่านและการเขียนได้อย่างไร?</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/16/isaan-republic-of-reading/" rel="bookmark"><time class="entry-date published" datetime="2020-05-16T08:11:16+07:00">16/05/2020</time><time class="updated" datetime="2020-05-16T08:20:29+07:00">16/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/witayakara/">Witayakara Sowattara</a></span></span></div>
<div class="entry-summary">
<p>ใครว่าคนอีสานไม่อ่านหนังสือ มาเบิ่งตามองลองดูยอดพิมพ์หนังสือพระในอีสานแล้วจะทึ่ง สิ่งที่น่าสนใจที่ วิทยากร โสวัตร ตั้งคำถาม คือ แล้วเราจะสร้างให้อีสานเป็นสาธารณรัฐแห่งการอ่านและการเขียนอย่างไร </p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/witayakara/"><img alt src="https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>Witayakara Sowattara</h2><small>16/05/2020</small></div></a></article><article id="post-23275" class="content-item -card post-23275 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-cptpp tag-mobfromhome tag-1405 tag-6440 tag-11898 tag-11900 tag-2120 tag-11902 tag-4859">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/15/stop-cptpp/" title="Permalink to หยุดก่อน CPTPP เกษตรกรได้ประโยชน์ตรงไหน?" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/พี่ต๊ะ-1-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/05/พี่ต๊ะ-1-370x277.jpg 370w, https://isaanrecord.com/wp-content/uploads/2020/05/พี่ต๊ะ-1-1536x1152.jpg 1536w, https://isaanrecord.com/wp-content/uploads/2020/05/-1-e1589505378842.jpg 1000w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/พี่ต๊ะ-1-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/15/stop-cptpp/" rel="bookmark">หยุดก่อน CPTPP เกษตรกรได้ประโยชน์ตรงไหน?</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/15/stop-cptpp/" rel="bookmark"><time class="entry-date published" datetime="2020-05-15T08:23:51+07:00">15/05/2020</time><time class="updated" datetime="2020-05-15T08:32:54+07:00">15/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/maenwat-kunchon-na-ayutthaya/">แม้นวาด กุญชร ณ อยุธยา</a></span></span></div>
<div class="entry-summary">
<p>ระหว่างที่ผู้คนกำลังทุกข์ร้อนกับการระบาดหนักของโควิด-19 รัฐบาลก็มุบมิบจะทำข้อตกลง CPTPP ที่จะมีต่อการผูกขาดการเกษตรของไทยไปตลอดกาล แม้ต่อมารัฐบาลก็ไหวตัวทัน ยับยั้งไม่เดินหน้าต่อ แม้นวาด กุญชร ณ อยุธยา ชำแหละข้อตกลงนี้ว่า จะส่งต่อเกษตรกรไทยอย่างไร </p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/maenwat-kunchon-na-ayutthaya/"><img alt src="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7541dd68de6b4d4a45a49acda9c13ec5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>แม้นวาด กุญชร ณ อยุธยา</h2><small>15/05/2020</small></div></a></article></div></div></div>
</div></div></div>
<div class="wp-block-kadence-rowlayout alignnone"><div id="kt-layout-id_33ed02-8d" class="kt-row-layout-inner kt-layout-id_33ed02-8d"><div class="kt-row-column-wrap kt-has-1-columns kt-gutter-default kt-v-gutter-default kt-row-valign-top kt-row-layout-equal kt-tab-layout-inherit kt-m-colapse-left-to-right kt-mobile-layout-row">
<div class="wp-block-kadence-column inner-column-1 kadence-column_2bf544-e5"><div class="kt-inside-inner-col">
<h2 id="kt-adv-heading_e53a1c-a7" class="kt-adv-heading_e53a1c-a7 wp-block-kadence-advancedheading" style="color:#217844">สัมภาษณ์</h2>
<div id="block_5ec3ff92ebc74" class=" -m1 -d3 hide-author s-grid">
<article id="post-23218" class="content-item -card post-23218 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th tag-725 tag-11698 tag-11884 tag-11686 tag-11886 tag-11876 tag-11882">
<div class="pic">
<a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-11-thai/" title="Permalink to ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือดปี’53” (11) – สงครามถ้อยคำกับวาทกรรม “ควายแดง”" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee2-OPT-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/05/Saowanee2-OPT-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-11-thai/" rel="bookmark">ซีรีส์ “1 ทศวรรษ พฤษภาฯ เลือดปี’53” (11) – สงครามถ้อยคำกับวาทกรรม “ควายแดง”</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/05/12/ten-years-after-april-may-2010-11-thai/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T20:00:51+07:00">12/05/2020</time><time class="updated" datetime="2020-05-14T17:02:40+07:00">14/05/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/hathairat-phaholtap/">Hathairat Phaholtap</a></span></span></div>
<div class="entry-summary">
<p>เพื่อให้เข้าใจความคิดของคนเสื้อแดงในอีสานและความรุนแรงของวาทกรรมทางการเมืองเมื่อปี 2553 ทีมงานเดอะอีสานเรคคอร์ดจึงสนทนากับ ผศ.เสาวนีย์ ตรีรัตน์ อเลกซานเดอร์ ผู้ทำวิจัยเรื่อง “สงครามถ้อยคำ: คนเสื้อแดงในอีสานกับวาทกรรมของประชาธิปไตยไทย”</p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/hathairat-phaholtap/"><img alt src="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>Hathairat Phaholtap</h2><small>12/05/2020</small></div></a></article><article id="post-22740" class="content-item -card post-22740 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th tag-chris-beale-th tag-xotel tag-140 tag-11584 tag-685 tag-11653 tag-11582 tag-3871 tag-11373 tag-11137 tag-11657">
<div class="pic">
<a href="https://isaanrecord.com/2020/04/27/xotel-hotel-covid-19-crisis/" title="Permalink to เจ้าของโรงแรม Xotel ผันตัวเป็นพ่อค้าข้าวแกงถุง สู้วิกฤตโควิด-19" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/04/Xotel©ChrisBeale-9-1-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/04/Xotel©ChrisBeale-9-1-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/04/27/xotel-hotel-covid-19-crisis/" rel="bookmark">เจ้าของโรงแรม Xotel ผันตัวเป็นพ่อค้าข้าวแกงถุง สู้วิกฤตโควิด-19</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/04/27/xotel-hotel-covid-19-crisis/" rel="bookmark"><time class="entry-date published" datetime="2020-04-27T07:33:43+07:00">27/04/2020</time><time class="updated" datetime="2020-04-27T11:37:03+07:00">27/04/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/yodsapon-kerdviboon/">ยศพนธ์ เกิดวิบูลย์</a></span></span></div>
<div class="entry-summary">
<p>“พวกเราจะทำข้าวแกงถุงขายหน้าโรงแรม” อดีตนักศึกษาวิศวกรรม ม.ขอนแก่น เจ้าของโรงแรม Xotel หลังมอ ตัดสินใจขายแกงถุงแทนการเลิกจ้างพนักงานกว่า 30 ชีวิต ในช่วงโรงแรมปิดบริการ เพราะการระบาดของโรคโควิด-19 </p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/yodsapon-kerdviboon/"><img alt src="https://secure.gravatar.com/avatar/d6c62af096486725b8c7e6b9e34230d4?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/d6c62af096486725b8c7e6b9e34230d4?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d6c62af096486725b8c7e6b9e34230d4?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d6c62af096486725b8c7e6b9e34230d4?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6c62af096486725b8c7e6b9e34230d4?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>ยศพนธ์ เกิดวิบูลย์</h2><small>27/04/2020</small></div></a></article><article id="post-22159" class="content-item -card post-22159 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th tag-2328 tag-2781 tag-11217 tag-11215 tag-7870 tag-11257 tag-11137">
<div class="pic">
<a href="https://isaanrecord.com/2020/04/06/covid-19-thailand-curfew-laws/" title="Permalink to พ.ร.ก.ฉุกเฉิน : อำนาจรวมศูนย์กับรัฐล้มเหลว หลังโควิด-19 ระบาด" rel="bookmark">
<img width="240" height="180" src="https://isaanrecord.com/wp-content/uploads/2020/04/1-1-370x277.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/04/1-1-370x277.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
</div>
<div class="info">
<header class="entry-header">
<h2 class="entry-title"><a href="https://isaanrecord.com/2020/04/06/covid-19-thailand-curfew-laws/" rel="bookmark">พ.ร.ก.ฉุกเฉิน : อำนาจรวมศูนย์กับรัฐล้มเหลว หลังโควิด-19 ระบาด</a></h2>        </header>
<div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/04/06/covid-19-thailand-curfew-laws/" rel="bookmark"><time class="entry-date published" datetime="2020-04-06T09:59:05+07:00">06/04/2020</time><time class="updated" datetime="2020-04-08T15:57:19+07:00">08/04/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a></span></span></div>
<div class="entry-summary">
<p>การประกาศใช้ พ.ร.ก. ฉุกเฉินฯ และการประกาศเคอร์ฟิว ถือเป็นการใช้ยาแรงควบคุมการแพร่ระบาดของโรคโควิด-19 ที่นักวิชาการด้านนโยบายสาธารณะและการบริหารงานภาครัฐ มคณะรัฐศาสตร์ ม.อุบลฯ มองว่าเกิดขึ้นหลังจากการแก้ไขปัญหาของรัฐที่ล่าช้าและล้มเหลว บทสัมภาษณ์โดย ยศพนธ์ เกิดวิบูลย์ </p>
</div>
</div>
<a class="author" href="https://isaanrecord.com/th/author/isaanrecord/"><img alt src="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><div class="name"><h2>The Isaan Record</h2><small>06/04/2020</small></div></a></article></div></div></div>
</div></div></div>
</div>
<footer class="entry-footer">
</footer>
</article>                        
</main>
</div>
</div>
</div>
<!--#content-->
<aside id="footbar" class="site-footbar">
<div class="s-container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w5ec4173b3ee3d"  class="panel-layout" ><div id="pg-w5ec4173b3ee3d-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5ec4173b3ee3d-0" data-stretch-type="full" ><div id="pgc-w5ec4173b3ee3d-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w5ec4173b3ee3d-0-1"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w5ec4173b3ee3d-0-2"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w5ec4173b3ee3d-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w5ec4173b3ee3d-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-a198c2fd3bfb">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w5ec4173b3ee3d-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-3-1" ></div></div></div><div id="pgc-w5ec4173b3ee3d-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w5ec4173b3ee3d-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5ec4173b3ee3d-1" data-stretch-type="full" ><div id="pgc-w5ec4173b3ee3d-1-0"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</p>
<p></p>
</div>
</div></div></div></div></div></div></div></section>    </div>
</aside>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w5ec4173b3ee3d */ #pgc-w5ec4173b3ee3d-0-0 , #pgc-w5ec4173b3ee3d-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w5ec4173b3ee3d-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-1-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-2-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-3-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-3-1 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-1-0-0 {  } #pgc-w5ec4173b3ee3d-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w5ec4173b3ee3d-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w5ec4173b3ee3d-0 , #pg-w5ec4173b3ee3d-1 , #pl-w5ec4173b3ee3d .so-panel:last-child { margin-bottom:0px } #pgc-w5ec4173b3ee3d-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5ec4173b3ee3d .so-panel { margin-bottom:30px } #pg-w5ec4173b3ee3d-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w5ec4173b3ee3d-0-1-0> .panel-widget-style , #panel-w5ec4173b3ee3d-0-1-0 a , #panel-w5ec4173b3ee3d-0-2-0> .panel-widget-style , #panel-w5ec4173b3ee3d-0-2-0 a , #panel-w5ec4173b3ee3d-1-0-0> .panel-widget-style { color:#ffffff } #panel-w5ec4173b3ee3d-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w5ec4173b3ee3d-0-3-1 a { color:#333333 } #pg-w5ec4173b3ee3d-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w5ec4173b3ee3d-0.panel-no-style, #pg-w5ec4173b3ee3d-0.panel-has-style > .panel-row-style , #pg-w5ec4173b3ee3d-1.panel-no-style, #pg-w5ec4173b3ee3d-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5ec4173b3ee3d-0 > .panel-grid-cell , #pg-w5ec4173b3ee3d-0 > .panel-row-style > .panel-grid-cell , #pg-w5ec4173b3ee3d-1 > .panel-grid-cell , #pg-w5ec4173b3ee3d-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w5ec4173b3ee3d-0-0 , #pgc-w5ec4173b3ee3d-0-1 , #pgc-w5ec4173b3ee3d-0-2 , #pgc-w5ec4173b3ee3d-0-3 { margin-bottom:30px } #pl-w5ec4173b3ee3d .panel-grid-cell { padding:0 } #pl-w5ec4173b3ee3d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5ec4173b3ee3d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-a198c2fd3bfb-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-a198c2fd3bfb.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2z22l2ew/g43pl.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/flickity.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/scripts.js?ver=1589893142'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/main-vanilla.js?ver=1589893142'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21014.min.js?ver=2.10.14'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.3'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'26667528',post:'23470',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '23470' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.518002986908 seconds, on 20-05-20 2:04:38 --><!-- via php -->