<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta property="fb:pages" content="938560922860408" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด</title>
<script type="text/javascript">
dojoConfig = {
parseOnLoad : true,
afterOnLoad : true
}
var AGOLFglobaldir = "https://isaanrecord.com/wp-content/plugins/web-maps-for-wp/js/gj/";
</script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร" />
<meta property="og:url" content="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="ความฝันของคนหนุ่ม" />
<meta property="article:tag" content="ความเท่าเทียม" />
<meta property="article:tag" content="นักกิจกรรมทางการเมือง" />
<meta property="article:tag" content="ปฏิรูปสถาบัน" />
<meta property="article:tag" content="อดีตนักโทษคดี112" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2020-10-12T16:19:55+00:00" />
<meta property="article:modified_time" content="2020-10-12T16:22:32+00:00" />
<meta property="og:updated_time" content="2020-10-12T16:22:32+00:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร" />
<meta name="twitter:title" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isaanrecord.com/thai/#website","url":"https://isaanrecord.com/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","inLanguage":"th","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":{"@type":"SearchAction","target":"https://isaanrecord.com/thai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/#primaryimage","inLanguage":"th","url":"https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/#webpage","url":"https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/","name":"\u0e40\u0e14\u0e34\u0e19\u0e17\u0e32\u0e07\u0e44\u0e01\u0e25\u0e01\u0e31\u0e1a &quot;\u0e44\u0e1c\u0e48 \u0e14\u0e32\u0e27\u0e14\u0e34\u0e19&quot; - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://isaanrecord.com/thai/#website"},"inLanguage":"th","primaryImageOfPage":{"@id":"https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/#primaryimage"},"datePublished":"2020-10-12T16:19:55+00:00","dateModified":"2020-10-12T16:22:32+00:00","author":{"@id":"https://isaanrecord.com/thai/#/schema/person/197501c82bcb554dcdd283472e542592"}},{"@type":["Person"],"@id":"https://isaanrecord.com/thai/#/schema/person/197501c82bcb554dcdd283472e542592","name":"Adithep Chanthet","image":{"@type":"ImageObject","@id":"https://isaanrecord.com/thai/#authorlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=96&d=mm&r=g","caption":"Adithep Chanthet"},"description":"\u0e2d\u0e15\u0e34\u0e40\u0e17\u0e1e \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e40\u0e17\u0e28 \u0e40\u0e1b\u0e47\u0e19\u0e1c\u0e39\u0e49\u0e40\u0e02\u0e49\u0e32\u0e2d\u0e1a\u0e23\u0e21\u0e42\u0e04\u0e23\u0e07\u0e01\u0e32\u0e23\u0e2d\u0e1a\u0e23\u0e21\u0e19\u0e31\u0e01\u0e02\u0e48\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e02\u0e2d\u0e07\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14 \u0e1b\u0e23\u0e30\u0e08\u0e33\u0e1b\u0e35 2559","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; เดินทางไกลกับ &#8220;ไผ่ ดาวดิน&#8221; ฟีดความเห็น" href="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2af1okv1/bngmy.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-components-css'  href='https://isaanrecord.com/wp-includes/css/dist/components/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2z4ysyyb/bngmy.css" media="all"/>
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-block-editor-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-nux-css'  href='https://isaanrecord.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-editor-css'  href='https://isaanrecord.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='web-maps-style-css-css'  href='https://isaanrecord.com/wp-content/plugins/web-maps-for-wp/dist/blocks.style.build.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='editorskit-frontend-css'  href='https://isaanrecord.com/wp-content/plugins/block-options/build/style.build.css?ver=1.29.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/mobile.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2xzred2q/bngmy.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/desktop.css?ver=5.3.4' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/1rmsi5kt/bngmy.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://isaanrecord.com/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-all-css'  href='https://isaanrecord.com/wp-content/plugins/seed-fonts/fonts/anuphan/font.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/6llct0xy/2h6k7.css" media="all"/>
<style id='seed-fonts-all-inline-css' type='text/css'>
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend{font-family: "anuphan",sans-serif; }body {--s-heading:"anuphan",sans-serif}
</style>
<link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://fonts.googleapis.com/css?family=Georgia&#038;ver=5.3.4' type='text/css' media='all' />
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body{font-family: "Georgia",sans-serif; font-size: 20px; line-height: 1.6; }body {--s-body:"Georgia",sans-serif;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/98d477h4/bngmx.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isaanrecord.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2bi3jijp/bngmy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/988j0012/bngmy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://isaanrecord.com/?p=26460' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F10%2F12%2Fthe-long-way-of-traveling-with-pai-dao-din%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F10%2F12%2Fthe-long-way-of-traveling-with-pai-dao-din%2F&#038;format=xml" />
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css" id="wp-custom-css">
.site-action ul li {
list-style: none;
display: inline-block;
font-size: xxx-large;
}
.site-action ul li span {
font-size: medium;
}
@media only screen and (max-width: 992px) {
}
.entry-content {
font-size: 18px;
}
a:hover {
text-decoration: underline;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
text-align: center;
}
.site-footer, .site-footer-space {
min-height: 60px;
}
.site-info {
font-size: 14px;
}
.single-tag {
text-align: center;
margin: 20px auto;
}
.single-tag a {
border: 2px solid #204468;
padding: 5px 10px;
border-radius: 30px;
display: inline-block;
}
.single-tag a:hover {
color: #fff;
background: #204468;
border: 2px solid #204468;
}
.entry-author .pic img {
border-radius: 100%;
max-width: 140px;
height: auto;
object-fit: contain;
}
.entry-author .desc {
font-size: 16px;
}
.seed-social {
text-align: center;
}
.section-author {
margin: 0 auto;
text-align: center;
}
.facebook-comment {
margin-bottom: 100px;
}
i.fab {
margin-right: 10px;
}
.footer-col {
padding-right: 30px;
}
.site-action img {
vertical-align: baseline;
}
#primary-menu {
font-size: 18px;
}		</style>
<style id="kirki-inline-styles">:root{--s-accent:#0f6b4e;--s-accent-hover:#03a572;}.site-header, .site-nav-d .sub-menu{background:#217844;background-color:#217844;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-nav-m{--s-bg:#242d2e;--s-text:rgba(255,255,255,0.9);--s-line:rgba(255,255,255,0.15);}.site-footer{--s-text:#ffffff;--s-accent-hover:#ffffff;background:#217844;background-color:#217844;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.footer-bar{--s-text:#bbc0c4;--s-accent-hover:#ffffff;background:#0a0b0c;background-color:#0a0b0c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}@media(min-width: 992px){:root{--s-header-height:70px;}.site-branding img{max-height:50px;height:50px;}}@media(max-width: 991px){:root{--s-header-height:50px;}.site-branding img{max-height:30px;height:30px;}}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg"/>
<meta property="article:published_time" content="2020-10-12T23:19:55+07:00"/>
<meta property="article:modified_time" content="2020-10-12T23:22:32+07:00" />
<meta property="og:updated_time" content="2020-10-12T23:22:32+07:00" />
<meta property="article:section" content="เจาะประเด็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg"/>
<meta itemprop="datePublished" content="2020-10-12"/>
<meta itemprop="dateModified" content="2020-10-12T23:22:32+07:00" />
<meta itemprop="author" content="Adithep Chanthet"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot; - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/"/>
<meta name="twitter:description" content="เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-70px)}.s-autoshow-d.-show{transform: translateY(0)}.site-nav-d .sub-menu::before{border-bottom-color:#217844}}.site-title{display:none}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-26460 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -left-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/thai/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-23660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23660"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </nav>
<div class="site-action">
<aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/eng/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</aside><a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23660"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
<form role="search" method="get" id="searchform" class="search-form" action="https://isaanrecord.com/th/">
<label for="s">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="s" class="search-field"
placeholder="ค้นหา &hellip;"
value="" name="s" />
</label>
<button type="submit" class="button-primary"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button>
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="site-single single-area">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://isaanrecord.com/wp-content/uploads/2020/10/2-scaled-e1602519518893.jpg); filter: blur(10px); opacity: 0.5;"></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/">เดินทางไกลกับ &#8220;ไผ่ ดาวดิน&#8221;</a> </div></div></div></div>
<div class="s-container main-body -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-26460" class="content-single post-26460 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-12951 tag-1981 tag-12374 tag-12894 tag-12949">
<header class="entry-header">
<h1 class="entry-title">เดินทางไกลกับ &#8220;ไผ่ ดาวดิน&#8221;</h1>
<div class="entry-meta">
<span class="posted-on _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-clock"><circle cx="12" cy="12" r="10"></circle><polyline points="12 6 12 12 16 14"></polyline></svg> <a href="https://isaanrecord.com/2020/10/12/the-long-way-of-traveling-with-pai-dao-din/" rel="bookmark"><time class="entry-date published" datetime="2020-10-12T23:19:55+07:00">12/10/2020</time><time class="updated" datetime="2020-10-12T23:22:32+07:00">12/10/2020</time></a></span>            <span class="byline _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" ><path d="M12 0C5.4 0 0 5.4 0 12C0 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 0 12 0ZM12 1.8C17.6 1.8 22.2 6.3 22.2 12C22.2 14.5 21.3 16.7 19.9 18.5C19.1 16.3 17.4 14.4 15.2 13.5C16.1 12.7 16.7 11.5 16.7 10.1C16.7 7.6 14.6 5.5 12.1 5.5C9.6 5.5 7.5 7.6 7.5 10.1C7.5 11.4 8.1 12.6 9 13.5C6.8 14.4 5.1 16.2 4.3 18.5C2.8 16.7 2 14.5 2 12C1.8 6.4 6.4 1.8 12 1.8ZM12 7.4C13.5 7.4 14.8 8.6 14.8 10.2C14.8 11.7 13.6 13 12 13C10.5 13 9.2 11.8 9.2 10.2C9.2 8.6 10.5 7.4 12 7.4ZM12 14.8C15.1 14.8 17.7 17 18.3 20C16.6 21.4 14.4 22.2 12 22.2C9.6 22.2 7.4 21.3 5.7 20C6.3 17 8.9 14.8 12 14.8Z" fill="currentColor"/></svg> <span class="author vcard"><a class="url fn n" href="https://isaanrecord.com/th/author/atithep/">Adithep Chanthet</a></span></span>            <span class="cat-links _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-folder"><path d="M22 19a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h5l2 3h9a2 2 0 0 1 2 2z"></path></svg> <a href="https://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a></span>        </div>
</header>
<div class="entry-content">
<p>เดอะอีสานเรคคอร์ดติดตามชีวิต จตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน นักกิจกรรมทางการเมือง จากขอนแก่นไปชุมนุมที่สนามหลวง กรุงเทพฯ เมื่อวันที่ 19 กันยายนที่ผ่านมา เพื่อทำให้เห็นว่า ความฝันของคนหนุ่มอย่างเขาต่อการชุมนุมทางการเมืองคืออะไร</p>
<p>&#8220;ความจริงเราก็อยากจะม็อบที่ขอนแก่น แต่อำนาจมันรวมศูนย์ที่ กทม. ทุกอย่างผูกขาดที่กรุงเทพฯ ทั้งความเจริญ ทั้งงบประมาณ ทั้งอำนาจ ทำให้เราต้องไปต่อสู้เพื่อเอาสิทธิ์นั้นกลับมาบ้านเรา&#8221; ไผ่ ดาวดิน</p>
<p>อติเทพ จันทร์เทศ เรื่องและภาพ</p>
<div class="jetpack-video-wrapper"><iframe title="เดินทางไกลกับ &quot;ไผ่ ดาวดิน&quot;" width="750" height="563" src="https://www.youtube.com/embed/0_nV-g77JRg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F10%2F12%2Fthe-long-way-of-traveling-with-pai-dao-din%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F10%2F12%2Fthe-long-way-of-traveling-with-pai-dao-din%2F&text=%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%E0%B9%84%E0%B8%81%E0%B8%A5%E0%B8%81%E0%B8%B1%E0%B8%9A+%22%E0%B9%84%E0%B8%9C%E0%B9%88+%E0%B8%94%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%22" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F10%2F12%2Fthe-long-way-of-traveling-with-pai-dao-din%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<p class="tags-links _heading"><a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9d%e0%b8%b1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%84%e0%b8%99%e0%b8%ab%e0%b8%99%e0%b8%b8%e0%b9%88%e0%b8%a1/" rel="tag">ความฝันของคนหนุ่ม</a> <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%97%e0%b9%88%e0%b8%b2%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b8%a2%e0%b8%a1/" rel="tag">ความเท่าเทียม</a> <a href="https://isaanrecord.com/tag/%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">นักกิจกรรมทางการเมือง</a> <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%8f%e0%b8%b4%e0%b8%a3%e0%b8%b9%e0%b8%9b%e0%b8%aa%e0%b8%96%e0%b8%b2%e0%b8%9a%e0%b8%b1%e0%b8%99/" rel="tag">ปฏิรูปสถาบัน</a> <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%94%e0%b8%b5%e0%b8%95%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b9%82%e0%b8%97%e0%b8%a9%e0%b8%84%e0%b8%94%e0%b8%b5112/" rel="tag">อดีตนักโทษคดี112</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://isaanrecord.com/th/author/atithep/"
rel="author"><img alt src="https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=160&#038;d=mm&#038;r=g" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=320&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://isaanrecord.com/th/author/atithep/"
rel="author">Adithep Chanthet</a>
</h2>
<div class="desc">อติเทพ จันทร์เทศ เป็นผู้เข้าอบรมโครงการอบรมนักข่าวอีสานของเดอะอีสานเรคคอร์ด ประจำปี 2559</div>            </div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<!--#content-->
<div class="site-footer-space"></div>
<footer id="colophon" class="site-footer">
<div class="s-container"><div class="footer-row"><div class="footer-col col-1 _all text-default" style="width: 45%;"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
<strong>เดอะ อีสานเรคคอร์ด</strong> ก่อตั้งขึ้นเพื่อเป็นแหล่งข่าวออนไลน์ที่มุ่งนำเสนอข่าวด้านประเด็นสังคม การเมืองและเพื่อเสนอมุมมองใหม่เกี่ยวกับประเทศไทยและภาคตะวันออกเฉียงเหนือ หรือ “ภาคอีสาน” ทีมงานเดอะ อีสานเรคคอร์ดประกอบด้วยนักข่าวนักเขียนอิสระทั้งชาวต่างประเทศและไทย มีศูนย์ดำเนินงานอยู่ที่จังหวัดขอนแก่น “เมืองหลวงแห่งภาคตะวันออกเฉียงเหนือ”
</p>
<p>
<i class="far fa-envelope"></i><strong> อีเมล์:</strong>&nbsp;editor@isaanrecord.com
</p>
<p>
<a href="https://www.facebook.com/IsaanRecordThai" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook  fa-2x"></i></a><a href="https://twitter.com/isaanrecord" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a><a href="https://www.youtube.com/user/IsaanRecord" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube fa-2x"></i></a><a href="https://www.instagram.com/isaan_record" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram fa-2x"></i></a>
</p>
</div></aside></div><div class="footer-col col-2 _all text-default" style="width: 20%;"><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>ร่วมสนับสนุนและเติมกำลังใจให้กับ The Isaan Record ได้ที่ ธนาคารกสิกรไทย 076-1-08047-4 ชื่อบัญชี บจก.บัฟฟาโล่ เบิร์ด โปรดักชั่นส์</p></div></aside></div><div class="footer-col col-3 _all text-default" style="width: 15%;"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br><a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br><a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br><a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p></div></aside></div><div class="footer-col col-4 _all text-all" style="width: 20%;"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://isaanrecord.com/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a><br><a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ์</a><br><a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br><a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p></div></aside></div></div></div>    
<div class="footer-bar">
<div class="s-container">
©2020 isaanrecord.com. All rights reserved.        </div>
</div>
</footer>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type="text/javascript">
var containers = document.getElementsByClassName("insert_map_iframe_container");
var url_rand = Math.floor((Math.random()*10)+1);
var base_img_url = "http://cdn.geopowered.com/Applications/WordPressPlugins/AGOL/Free/logos/";
var target_img = "service-logo-"+url_rand+".png";
for (var i = 0; i < containers.length; i++) {
var thisContainer = containers[i];
thisContainer.innerHTML = thisContainer.innerHTML + "<div><img src='" + base_img_url + target_img + "' /></div>";
}
</script><!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/9h243dkc/2dwz8.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.14.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/scripts.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/keen-slider.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/main-vanilla.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.4'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'26667528',post:'26460',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '26460' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8571581840515 seconds, on 12-10-20 23:24:17 --><!-- via php -->