<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89636759-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89636759-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด</title>
<script type="text/javascript">
dojoConfig = {
parseOnLoad : true,
afterOnLoad : true
}
var AGOLFglobaldir = "https://isaanrecord.com/wp-content/plugins/web-maps-for-wp/js/gj/";
</script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="กลุ่มต่อต้านเหมืองดงมะไฟ จ.หนองบัวลำภู ยึดภูผาฮวกคืนจากบริษัททำเหมืองหิน หลังใบอนุญาตใช้พื้นที่ป่าหมด ประกาศชัยชนะและเตรียมฟื้นฟูเป็นป่าชุมชน พร้อมบุกยึดโรงโม่หิน 25 ก.ย. นี้ ถ้า ก.อุตสาหกรรมไม่ต่อใบอนุญาต" />
<meta property="og:url" content="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="ธ.สิทธิศิลา" />
<meta property="article:tag" content="บริษัทเอกชน" />
<meta property="article:tag" content="ยึดเหมือง" />
<meta property="article:tag" content="หนองบัวลำภู" />
<meta property="article:tag" content="หมดสัมปทาน" />
<meta property="article:tag" content="เหมืองหินดงมะไฟ" />
<meta property="article:section" content="ข่าว" />
<meta property="article:published_time" content="2020-09-04T12:26:24+00:00" />
<meta property="article:modified_time" content="2020-09-04T12:30:34+00:00" />
<meta property="og:updated_time" content="2020-09-04T12:30:34+00:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="กลุ่มต่อต้านเหมืองดงมะไฟ จ.หนองบัวลำภู ยึดภูผาฮวกคืนจากบริษัททำเหมืองหิน หลังใบอนุญาตใช้พื้นที่ป่าหมด ประกาศชัยชนะและเตรียมฟื้นฟูเป็นป่าชุมชน พร้อมบุกยึดโรงโม่หิน 25 ก.ย. นี้ ถ้า ก.อุตสาหกรรมไม่ต่อใบอนุญาต" />
<meta name="twitter:title" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isaanrecord.com/thai/#website","url":"https://isaanrecord.com/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","inLanguage":"th","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":{"@type":"SearchAction","target":"https://isaanrecord.com/thai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/#primaryimage","inLanguage":"th","url":"https://isaanrecord.com/wp-content/uploads/2020/09/\u0e14\u0e07\u0e21\u0e30\u0e44\u0e1f\u0e2a\u0e2d\u0e07.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/#webpage","url":"https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/","name":"\u0e0a\u0e32\u0e27\u0e14\u0e07\u0e21\u0e30\u0e44\u0e1f \u0e08.\u0e2b\u0e19\u0e2d\u0e07\u0e1a\u0e31\u0e27\u0e25\u0e33\u0e20\u0e39 \u0e1a\u0e38\u0e01\u0e40\u0e2b\u0e21\u0e37\u0e2d\u0e07\u0e2b\u0e34\u0e19\u0e17\u0e27\u0e07\u0e04\u0e37\u0e19\u0e20\u0e39\u0e1c\u0e32\u0e2e\u0e27\u0e01\u0e2a\u0e39\u0e48\u0e0a\u0e38\u0e21\u0e0a\u0e19 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://isaanrecord.com/thai/#website"},"inLanguage":"th","primaryImageOfPage":{"@id":"https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/#primaryimage"},"datePublished":"2020-09-04T12:26:24+00:00","dateModified":"2020-09-04T12:30:34+00:00","author":{"@id":"https://isaanrecord.com/thai/#/schema/person/01722795c7b82545f9c806f6b618a273"}},{"@type":["Person"],"@id":"https://isaanrecord.com/thai/#/schema/person/01722795c7b82545f9c806f6b618a273","name":"Hathairat Phaholtap","image":{"@type":"ImageObject","@id":"https://isaanrecord.com/thai/#authorlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=96&d=mm&r=g","caption":"Hathairat Phaholtap"},"description":"\u0e2b\u0e17\u0e31\u0e22\u0e23\u0e31\u0e15\u0e19\u0e4c \u0e1e\u0e2b\u0e25\u0e17\u0e31\u0e1e \u0e1c\u0e39\u0e49\u0e2a\u0e19\u0e43\u0e08\u0e1b\u0e23\u0e30\u0e40\u0e14\u0e47\u0e19\u0e01\u0e32\u0e23\u0e40\u0e21\u0e37\u0e2d\u0e07\u0e41\u0e25\u0e30\u0e2a\u0e34\u0e17\u0e18\u0e34\u0e21\u0e19\u0e38\u0e29\u0e22\u0e0a\u0e19","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน ฟีดความเห็น" href="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2af1okv1/bngmy.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-components-css'  href='https://isaanrecord.com/wp-includes/css/dist/components/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2z4ysyyb/bngmy.css" media="all"/>
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-block-editor-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-nux-css'  href='https://isaanrecord.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-editor-css'  href='https://isaanrecord.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='web-maps-style-css-css'  href='https://isaanrecord.com/wp-content/plugins/web-maps-for-wp/dist/blocks.style.build.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='editorskit-frontend-css'  href='https://isaanrecord.com/wp-content/plugins/block-options/build/style.build.css?ver=1.29.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/mobile.css?ver=1589893141' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2xzred2q/bngmy.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://isaanrecord.com/wp-content/themes/plant/css/desktop.css?ver=1589893141' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/1rmsi5kt/bngmy.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://isaanrecord.com/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-all-css'  href='https://isaanrecord.com/wp-content/plugins/seed-fonts/fonts/ibm-plex-thai/font.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/dg7k3q6x/bngp1.css" media="all"/>
<style id='seed-fonts-all-inline-css' type='text/css'>
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend {font-family: "ibm-plex-thai", sans-serif; }
</style>
<link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://fonts.googleapis.com/css?family=Georgia&#038;ver=5.3.4' type='text/css' media='all' />
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body {font-family: "Georgia", sans-serif; font-size: 20px; line-height: 1.6; }
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/98d477h4/bngmx.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isaanrecord.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2bi3jijp/bngmy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/988j0012/bngmy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.0'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://isaanrecord.com/?p=25761' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F09%2F04%2Fnongbuelampu-people-took-over-the-quarry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F09%2F04%2Fnongbuelampu-people-took-over-the-quarry%2F&#038;format=xml" />
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css" id="wp-custom-css">
.site-action ul li {
list-style: none;
display: inline-block;
font-size: xxx-large;
}
.site-action ul li span {
font-size: medium;
}
@media only screen and (max-width: 992px) {
}
.entry-content {
font-size: 18px;
}
a:hover {
text-decoration: underline;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
text-align: center;
}
.site-footer, .site-footer-space {
min-height: 60px;
}
.site-info {
font-size: 14px;
}
.single-tag {
text-align: center;
margin: 20px auto;
}
.single-tag a {
border: 2px solid #204468;
padding: 5px 10px;
border-radius: 30px;
display: inline-block;
}
.single-tag a:hover {
color: #fff;
background: #204468;
border: 2px solid #204468;
}
.entry-author .pic img {
border-radius: 100%;
max-width: 140px;
height: auto;
object-fit: contain;
}
.entry-author .desc {
font-size: 16px;
}
.seed-social {
text-align: center;
}
.section-author {
margin: 0 auto;
text-align: center;
}
.facebook-comment {
margin-bottom: 100px;
}
</style>
<style id="kirki-inline-styles">@media(min-width: 992px){.site-header, .site-header-space, .site-header > .s-container{height:70px;}.site-branding img{max-height:50px;height:50px;}}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-header, .site-nav-d .sub-menu{background:#217844;background-color:#217844;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-nav-m{top:50px;}.site-nav-m.active{height:calc(100vh - 50px);background-color:#242d2e;}.site-nav-m li a{color:rgba(255,255,255,0.9);}.site-nav-m li a:hover{color:rgba(255,255,255,1);}.site-nav-m li a:active, .site-nav-m li.current-menu-item a, .site-nav-m li.current-menu-ancestor a, .site-nav-m li.current_page_item a{color:rgba(255,255,255,0.6);}.site-nav-m li{border-bottom-color:rgba(255,255,255,0.15);}a{color:#000000;}.content-item .cat a{background:#000000;}a:hover{color:#0f6b4e;}.content-item .cat a:hover{background:#0f6b4e;}a:active{color:#eeee22;}body.home{background:#ffffff;}body{background:#ffffff;}.main-header.-banner{background-color:#000000;}.main-header.-banner a, .main-header.-banner{color:#ffffff;}.main-header.-banner a:hover{color:#0f6b4e;}.site-footer{background-color:rgba(0,0,0,0.03);}.site-footer .site-info{color:rgba(0,0,0,0.5);}.site-footer a{color:rgba(0,0,0,0.5);}.site-footer a:hover{color:rgba(0,0,0,0.6);}.site-footer a:active{color:rgba(0,0,0,0.3);}.woocommerce .button.alt, #page.site .button.alt, .site .s-button a, .site a.s-button{background:#0f6b4e;color:#ffffff;}.s-modal .search-form{border-bottom-color:#0f6b4e;}.s-modal-close:hover{color:#0f6b4e;}.woocommerce .button.alt:hover, #page.site .button.alt:hover, .site .s-button a:hover, .site a.s-button:hover{background:#60c760;color:#ffffff;}.site .button.alt, .site .s-button a, .site a.s-button{-webkit-border-radius:50px;-moz-border-radius:50px;border-radius:50px;}.woocommerce .button:not(.kt-button), #page .button:not(.kt-button){background:#878f9d;color:#ffffff;}.woocommerce .button:not(.kt-button):hover, #page .button:not(.kt-button):hover{background:#575f6d;color:#ffffff;}#page .button:not(.kt-button){-webkit-border-radius:50px;-moz-border-radius:50px;border-radius:50px;}@media(max-width: 991px){.site-header, .site-header-space{height:50px;}.site-branding img{max-height:30px;height:30px;}}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="กลุ่มต่อต้านเหมืองดงมะไฟ จ.หนองบัวลำภู ยึดภูผาฮวกคืนจากบริษัททำเหมืองหิน หลังใบอนุญาตใช้พื้นที่ป่าหมด ประกาศชัยชนะและเตรียมฟื้นฟูเป็นป่าชุมชน พร้อมบุกยึดโรงโม่หิน 25 ก.ย. นี้ ถ้า ก.อุตสาหกรรมไม่ต่อใบอนุญาต"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg"/>
<meta property="article:published_time" content="2020-09-04T19:26:24+07:00"/>
<meta property="article:modified_time" content="2020-09-04T19:30:34+07:00" />
<meta property="og:updated_time" content="2020-09-04T19:30:34+07:00" />
<meta property="article:section" content="ข่าว"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="กลุ่มต่อต้านเหมืองดงมะไฟ จ.หนองบัวลำภู ยึดภูผาฮวกคืนจากบริษัททำเหมืองหิน หลังใบอนุญาตใช้พื้นที่ป่าหมด ประกาศชัยชนะและเตรียมฟื้นฟูเป็นป่าชุมชน พร้อมบุกยึดโรงโม่หิน 25 ก.ย. นี้ ถ้า ก.อุตสาหกรรมไม่ต่อใบอนุญาต"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg"/>
<meta itemprop="datePublished" content="2020-09-04"/>
<meta itemprop="dateModified" content="2020-09-04T19:30:34+07:00" />
<meta itemprop="author" content="Hathairat Phaholtap"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/"/>
<meta name="twitter:description" content="กลุ่มต่อต้านเหมืองดงมะไฟ จ.หนองบัวลำภู ยึดภูผาฮวกคืนจากบริษัททำเหมืองหิน หลังใบอนุญาตใช้พื้นที่ป่าหมด ประกาศชัยชนะและเตรียมฟื้นฟูเป็นป่าชุมชน พร้อมบุกยึดโรงโม่หิน 25 ก.ย. นี้ ถ้า ก.อุตสาหกรรมไม่ต่อใบอนุญาต"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-70px)}.s-autoshow-d.-show{transform: translateY(0)}.site-nav-d .sub-menu::before{border-bottom-color:#217844}}.site-title{display:none}.site-branding img{margin-right:0}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-25761 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -left-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/thai/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;"
data-popup-trigger="site-search"><i class="si-search-o"></i></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-23660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23660"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </nav>
<div class="site-action">
<aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/eng/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</aside><a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><i class="si-search-o"></i></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23660"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><i class="si-cross-o"></i></span>
<form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="ค้นหา" />
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง.jpg); filter: blur(10px); opacity: 0.5;""></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/">ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน</a> </div><div class="entry-meta"><span class="posted-on"><i class="si-clock"></i><a href="https://isaanrecord.com/2020/09/04/nongbuelampu-people-took-over-the-quarry/" rel="bookmark"><time class="entry-date published" datetime="2020-09-04T19:26:24+07:00">04/09/2020</time><time class="updated" datetime="2020-09-04T19:30:34+07:00">04/09/2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://isaanrecord.com/th/author/hathairat-phaholtap/">Hathairat Phaholtap</a></span></span></div></div></div></div>
<div class="s-container main-body single-area -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-25761" class="content-single post-25761 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-12675 tag-12677 tag-12671 tag-1019 tag-12673 tag-10271">
<header class="entry-header">
<h1 class="entry-title">ชาวดงมะไฟ จ.หนองบัวลำภู บุกเหมืองหินทวงคืนภูผาฮวกสู่ชุมชน</h1>    </header>
<div class="entry-content">
<p class="entry-meta _heading">
</p>
<figure class="wp-block-image alignfull size-large"><img src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1.jpg" alt class="wp-image-25762 jetpack-lazy-image" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1-272x182.jpg 272w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1.jpg" alt="" class="wp-image-25762" srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสอง-1-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></figure>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">หทัยรัตน์ พหลทัพ เรื่อง</span></p>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">อติเทพ จันทร์เทศ ภาพ</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">หนองบัวลำภู &#8211; วันที่ 4 กันยายน 2563 กลุ่มอนุรักษ์ป่าชุมชนเขาเหล่าใหญ่ &#8211; ผาจันได อ.สุวรรณคูหา จ.หนองบัวลำภู กว่า 300 คนจาก 6 หมู่บ้านในตำบลดงมะไฟ ร่วมกิจกรรมเดินยึดเหมือง โดยเริ่มตั้งแต่เวลา 09.00 น. ด้วยการเดินจากปากทางเข้า &#8211; ออกโรงโม่หินของบริษัท ธ.ศิลาสิทธิ​ จำกัดไปยังพื้นที่การสัมปทานเหมืองหินปูนระยะทางประมาณ 2 กิโลเมตรเพื่อประกาศชัยชนะ หลังใบอนุญาตเข้าใช้พื้นที่ในเขตป่าสงวนแห่งชาติป่าเก่ากลอยและป่านากลางของบริษัทเอกชนสิ้นลงเมื่อวันที่ 3 กันยายนที่ผ่านมา </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">การทำกิจกรรมครั้งนี้มี สอน คำแจ่ม ถือภาพ ทองม้วน คำแจ่ม อดีตกำนันตำบลดงมะไฟ นักปกป้องสิทธิมนุษยชนที่ต่อต้านการสร้างเหมืองหินที่ถูกยิงเสียชีวิต เมื่อวันที่ 22 เมษายน 2542 เดินนำขบวน </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">เมื่อเดินทางถึงพื้นที่การทำสัปทาน กลุ่มอนุรักษ์ฯ ได้แขวนป้ายผ้าที่มีข้อความขนาดใหญ่ว่า “ขอให้เหมืองจบในรุ่นเรา” ชู 3 นิ้ว พร้อมตะโกนเป็นเสียงเดียวร่วมกันว่า ปิดเหมืองหินและโรงโม่ ฟื้นฟู ภูผาป่าไม้ และพัฒนาดงมะไฟเป็นแหล่งท่องเที่ยว ซึ่งเป็นข้อเรียกร้องที่ทางกลุ่มอนุรักษ์ฯ เคยเรียกร้องกับผู้รองผู้ว่าราชการจังหวัดหนองบัวลำภูให้เข้ามาแก้ไขปัญหา </span></p>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">จากนั้นได้เปลี่ยนธงสีแดงบริเวณการทำสัมปทานเหมืองหินของบริษัทเอกชนเป็นธงสีเขียวที่มีตราสัญลักษณ์ของกลุ่มอนุรักษ์ฯ​ และปักป้ายชื่อหมู่บ้านแห่งใหม่ว่า “ชุมชนผาฮวกพัฒนา ชาวประชาสามัคคี” ไว้บริเวณพื้นที่การระเบิดหินปูน   </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">ต่อมากลุ่มอนุรักษ์ฯ ได้ทำพิธีขอขมาต่อป่าเขาตามความเชื่อของชาวบ้านว่า สิ่งศักดิ์สิทธิ์ที่เคยอยู่ในภูผาฮวกได้รับการก่อกวนจากการระเบิดหิน ชาวบ้านจึงขอขมาและทำพิธีบายศรีสู่ขวัญภูผาฮวกและทำพิธีบวชป่าเพื่อปกป้องผืนป่าที่ยังคงเหลืออยู่จากการทำเหมืองของบริษัทเอกชน </span></p>
<figure id="attachment_25757" aria-describedby="caption-attachment-25757" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-25757 jetpack-lazy-image" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง.jpg" alt width="1280" height="853" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง-272x182.jpg 272w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-25757" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง.jpg" alt="" width="1280" height="853" srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหนึ่ง-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption id="caption-attachment-25757" class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><em><strong>วิลัย อนุเวช ตัวแทนกลุ่มอนุรักษ์ป่าชุมชน เขาเหล่าใหญ่ &#8211; ผาจันได อ.สุวรรณคูหา จ.หนองบัวลำภู อ่านแถลงการณ์ทวงคืนภูผาฮวก</strong></em></span></figcaption></figure>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>ชาวดงมะไฟจะลืมความเจ็บปวดในอดีต </b></span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">จากนั้น วิลัย อนุเวช ตัวแทนกลุ่มอนุรักษ์ฯ ได้อ่านแถลงการณ์ว่า หมู่บ้านภูผาฮวกที่นำมาปักป้ายใหม่ตรงนี้ แต่ก่อนนายทุนได้ระเบิดหินเพื่อนำไปขายสร้างประโยชน์ส่วนตนเป็นเวลาหลายปี </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">“พวกเราจะลืมความเจ็บช้ำน้ำใจจากการเสียชีวิตถึง 4 ศพ ลืมความเจ็บช้ำน้ำใจจากการฟ้องคดีกลั่นแกล้ง ทำให้ต้องติดคุกติดตารางไปหลายปี ลืมความเจ็บช้ำน้ำใจที่ถูกตำรวจกระหน่ำตีจนบาดเจ็บหัวร้างข้างแตกและลืมความเจ็บช้ำน้ำใจที่กดให้พวกเราต้องหวาดกลัว” วิลัยอ่านแถลงการณ์และว่า “ความหวาดกลัวได้สิ้นสุดลงแล้ว การมุ่งมั่นปิดเหมือง ทวงถิ่นแผ่นดินแม่ จะเยียวยาความเจ็บช้ำน้ำใจทุกอย่างที่ผ่านมา”    </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">“นี่คือประวัติศาสตร์หน้าใหม่ของตำบลดงมะไฟที่จะไม่มีวันกลับไปเป็นเหมือนเดิม  พวกเราพร้อมสานต่อภารกิจ พัฒนาดงมะไฟให้เป็นแหล่งท่องเที่ยวเชิงนิเวศวัฒนธรรมและอารยธรรมโบราณคดีต่อไป” ตัวแทนกลุ่มอนุรักษ์กล่าว </span></p>
<figure id="attachment_25754" aria-describedby="caption-attachment-25754" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-25754 jetpack-lazy-image" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม.jpg" alt width="1280" height="853" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม-272x182.jpg 272w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-25754" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม.jpg" alt="" width="1280" height="853" srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟสาม-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption id="caption-attachment-25754" class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><em><strong>สอน คำแจ่ม ขณะถือภาพ ทองม้วน คำแจ่ม อดีตกำนันตำบลดงมะไฟ นักปกป้องสิทธิมนุษยชนที่ต่อต้านการสร้างเหมืองหินที่ถูกยิงเสียชีวิตเมื่อปี 2542 เดินนำขบวน</strong></em>            </span></figcaption></figure>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b><i>แม้ตัวตายก็ไม่เสียดายชีวิต </i></b></span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">ขณะที่ สอน กล่าวต่อหน้าผู้ร่วมกิจกรรมว่า การต่อสู้ที่ผ่านมาถือว่าไม่เสียเปล่า เพราะมีคนในชุมชนที่ได้รับผลกระทบได้ร่วมกันต่อสู้ </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">“แม้ตัวตายก็ไม่เสียดายชีวิต เพราะวันนี้ถือเป็นวันชัยชนะของชาวบ้านในการยึดพื้นที่เหมืองคืน การมาถึงวันนี้ได้ สามีคงภาคภูมิใจในสิ่งที่กำลังทำ ถ้าได้ชัยชนะอย่างสมบูรณ์แล้ว จะไปเคาะโรงศพกำนันที่ป่าช้าเพื่อบอกว่าเราชนะแล้วและจะนำศพสามีขึ้นมาฌาปนกิจ”</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">เธอกล่าวอีกว่า การที่ชาวบ้านออกมาเคลื่อนไหวในครั้งนี้จะทำให้ภาครัฐ ผู้มีอำนาจ เข้ามาเหลียวแลการต่อสู้คนในชุมชนได้มากขึ้น</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">ส่วน เลิศศักดิ์ คำคงศักดิ์ ที่ปรึกษากลุ่มอนุรักษ์ป่าชุมชนเขาเหล่าใหญ่ – ผาจันได อ.สุวรรณคูหา จ.หนองบัวลำภู  หลังเสร็จสิ้นกิจกรรมประกาศชัยชนะยึดเหมืองคืนในวันนี้ ทางกลุ่มฯ จะปักหลักบริเวณทางเข้าออกเหมืองจนถึงวันที่ 24 กันยายน 2563 ซึ่งจะเป็นวันสุดท้ายที่ใบประทานบัตรการเหมืองของบริษัทเอกชนจะสิ้นสุด </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">“ในเช้าวันที่ 25 กันยนยน 2563 ทางกลุ่มฯ จะเคลื่อนขบวนเพื่อไปปิดโรงโม่แบบเบ็ดเสร็จถาวรต่อไป ถือเป็นการยึดเหมืองแบบเบ็ดเสร็จ” เลิศศักดิ์กล่าว </span></p>
<figure id="attachment_25758" aria-describedby="caption-attachment-25758" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-25758 jetpack-lazy-image" src="https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง.jpg" alt width="1280" height="853" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง-272x182.jpg 272w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-25758" src="https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง.jpg" alt="" width="1280" height="853" srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ระเบิดเหมือง-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption id="caption-attachment-25758" class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><em><strong>บริเวณพื้นที่สัมปทานเหมืองหินปูนบนภูผาฮวกของบริษัท ธ.ศิลาสิทธิ​ จำกัด ไม่มีการระเบิดหินแล้ว หลังใบอนุญาตการเข้าพื้นที่หมดตั้งแต่วันที่ 3 กันยายน 2563</strong></em></span></figcaption></figure>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">สำหรับพื้นที่บริเวณสัมปทานเหมืองหินปูนขณะนี้ไม่มีการระเบิดหินและไม่มีการทำกิจกรรมใดๆ แล้ว ส่วนอาคารสำนักงานของบริษัท ธ.ศิลาสิทธิ จำกัด ยังคงมีพนักงานของบริษัทเข้ามาดูแลพื้นที่ โดยยังมีรถแม็คโครจอดอยู่จำนวน 3 คัน และยังมีกองหินปูนที่บดแล้วเพื่อรอจำหน่ายจำนวนหนึ่ง </span></p>
<figure id="attachment_25756" aria-describedby="caption-attachment-25756" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-25756 jetpack-lazy-image" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก.jpg" alt width="1280" height="853" data-lazy-srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก-272x182.jpg 272w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-25756" src="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก.jpg" alt="" width="1280" height="853" srcset="https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/09/ดงมะไฟหก-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption id="caption-attachment-25756" class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><em><strong>พานบายศรีสู่ขวัญและขอขมาสิ่งศักดิ์สิทธิ์บนภูผาฮวก ซึ่งเคยเป็นเขตสัมปทานการทำเหมืองของบริษัท ธ.ศิลาสิทธิ​ จำกัด</strong></em></span></figcaption></figure>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">หัวหน้าคนงานของบริษัท ธ.ศิลาสิทธิ จำกัด เปิดเผยกับเดอะอีสานเรคคอร์ดว่า ทางพนักงานไม่รู้เรื่องเกี่ยวกับการประกอบกิจการของเจ้าของบริษัทฯ รู้เพียงว่ามีหน้าที่ต้องเฝ้าสิ่งของและดูแลลูกน้อง </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">ผู้สื่อข่าวเดอะอีสานเรคคอร์ดได้โทรศัพท์สอบถามตามหมายเลขโทรศัพท์ที่ประกาศไว้ด้านหน้าทางเข้าออกเหมืองหินปูน แต่ไม่สามารถติดต่อได้ </span></p>
<p><span class="so-premium-web-font" style="font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">ทั้งนี้บริษัท ธ.ศิลาสิทธิ จำกัด ประกอบกิจการเหมืองหินปูนตั้งแต่ปี 2536 ในพื้นที่ 175 ไร่ ซึ่งที่ผ่านมากลุ่มอนุรักษ์ป่าชุมชนเขาเหล่าใหญ่ &#8211; ผาจันได เคยร้องเรียนกับหน่วยงานที่เกี่ยวข้องให้เข้าแก้ไขปัญหาความเดือดร้อนจากการระเบิดหินที่มีเสียงดัง ปัญหาจากฝุ่นละอองและอื่นๆ แต่ล่าสุดเมื่อวันที่ 13 สิงหาคม 2563 <a href="https://isaanrecord.com/2020/05/20/mining-nong-bua-lam-phu/">การเจรจา</a>ระหว่างรองผู้ว่าราชการจังหวัดและหน่วยงานที่เกี่ยวข้องไม่สำเร็จ ทำให้กลุ่มอนุรักษ์ฯ ปิดทางเข้าออกเหมืองจนถึงวันนี้ </span></p>
<p> </p><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F09%2F04%2Fnongbuelampu-people-took-over-the-quarry%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F09%2F04%2Fnongbuelampu-people-took-over-the-quarry%2F&text=%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%87%E0%B8%A1%E0%B8%B0%E0%B9%84%E0%B8%9F+%E0%B8%88.%E0%B8%AB%E0%B8%99%E0%B8%AD%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%A7%E0%B8%A5%E0%B8%B3%E0%B8%A0%E0%B8%B9+%E0%B8%9A%E0%B8%B8%E0%B8%81%E0%B9%80%E0%B8%AB%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%AB%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%A7%E0%B8%87%E0%B8%84%E0%B8%B7%E0%B8%99%E0%B8%A0%E0%B8%B9%E0%B8%9C%E0%B8%B2%E0%B8%AE%E0%B8%A7%E0%B8%81%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B8%8A%E0%B8%B8%E0%B8%A1%E0%B8%8A%E0%B8%99" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F09%2F04%2Fnongbuelampu-people-took-over-the-quarry%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>        
<p class="entry-meta tags-links _heading"><i class="si-tag"></i><a href="https://isaanrecord.com/tag/%e0%b8%98-%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%b2/" rel="tag">ธ.สิทธิศิลา</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9a%e0%b8%a3%e0%b8%b4%e0%b8%a9%e0%b8%b1%e0%b8%97%e0%b9%80%e0%b8%ad%e0%b8%81%e0%b8%8a%e0%b8%99/" rel="tag">บริษัทเอกชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a2%e0%b8%b6%e0%b8%94%e0%b9%80%e0%b8%ab%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">ยึดเหมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ab%e0%b8%99%e0%b8%ad%e0%b8%87%e0%b8%9a%e0%b8%b1%e0%b8%a7%e0%b8%a5%e0%b8%b3%e0%b8%a0%e0%b8%b9/" rel="tag">หนองบัวลำภู</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ab%e0%b8%a1%e0%b8%94%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9b%e0%b8%97%e0%b8%b2%e0%b8%99/" rel="tag">หมดสัมปทาน</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%ab%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b8%ab%e0%b8%b4%e0%b8%99%e0%b8%94%e0%b8%87%e0%b8%a1%e0%b8%b0%e0%b9%84%e0%b8%9f/" rel="tag">เหมืองหินดงมะไฟ</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://isaanrecord.com/th/author/hathairat-phaholtap/"
rel="author"><img alt src="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=160&#038;d=mm&#038;r=g" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=320&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/235a6c10d5d9e05c938e73ce2f815164?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://isaanrecord.com/th/author/hathairat-phaholtap/"
rel="author">Hathairat Phaholtap</a>
</h2>
<div class="desc">หทัยรัตน์ พหลทัพ ผู้สนใจประเด็นการเมืองและสิทธิมนุษยชน</div>            </div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
<!--#content-->
<aside id="footbar" class="site-footbar">
<div class="s-container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w5ec4173b3ee3d"  class="panel-layout" ><div id="pg-w5ec4173b3ee3d-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5ec4173b3ee3d-0" data-stretch-type="full" ><div id="pgc-w5ec4173b3ee3d-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w5ec4173b3ee3d-0-1"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w5ec4173b3ee3d-0-2"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w5ec4173b3ee3d-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w5ec4173b3ee3d-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-a198c2fd3bfb">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;"
></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;"
></span>							</span>
</a>
</div>
</div></div><div id="panel-w5ec4173b3ee3d-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-0-3-1" ></div></div></div><div id="pgc-w5ec4173b3ee3d-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w5ec4173b3ee3d-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5ec4173b3ee3d-1" data-stretch-type="full" ><div id="pgc-w5ec4173b3ee3d-1-0"  class="panel-grid-cell" ><div id="panel-w5ec4173b3ee3d-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w5ec4173b3ee3d-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</p>
<p></p>
</div>
</div></div></div></div></div></div></div></section>    </div>
</aside>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type="text/javascript">
var containers = document.getElementsByClassName("insert_map_iframe_container");
var url_rand = Math.floor((Math.random()*10)+1);
var base_img_url = "http://cdn.geopowered.com/Applications/WordPressPlugins/AGOL/Free/logos/";
var target_img = "service-logo-"+url_rand+".png";
for (var i = 0; i < containers.length; i++) {
var thisContainer = containers[i];
thisContainer.innerHTML = thisContainer.innerHTML + "<div><img src='" + base_img_url + target_img + "' /></div>";
}
</script>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w5ec4173b3ee3d */ #pgc-w5ec4173b3ee3d-0-0 , #pgc-w5ec4173b3ee3d-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w5ec4173b3ee3d-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-1-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-2-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-3-0 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-0-3-1 , #pl-w5ec4173b3ee3d #panel-w5ec4173b3ee3d-1-0-0 {  } #pgc-w5ec4173b3ee3d-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w5ec4173b3ee3d-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w5ec4173b3ee3d-0 , #pg-w5ec4173b3ee3d-1 , #pl-w5ec4173b3ee3d .so-panel:last-child { margin-bottom:0px } #pgc-w5ec4173b3ee3d-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5ec4173b3ee3d .so-panel { margin-bottom:30px } #pg-w5ec4173b3ee3d-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w5ec4173b3ee3d-0-1-0> .panel-widget-style , #panel-w5ec4173b3ee3d-0-1-0 a , #panel-w5ec4173b3ee3d-0-2-0> .panel-widget-style , #panel-w5ec4173b3ee3d-0-2-0 a , #panel-w5ec4173b3ee3d-1-0-0> .panel-widget-style { color:#ffffff } #panel-w5ec4173b3ee3d-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w5ec4173b3ee3d-0-3-1 a { color:#333333 } #pg-w5ec4173b3ee3d-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w5ec4173b3ee3d-0.panel-no-style, #pg-w5ec4173b3ee3d-0.panel-has-style > .panel-row-style , #pg-w5ec4173b3ee3d-1.panel-no-style, #pg-w5ec4173b3ee3d-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5ec4173b3ee3d-0 > .panel-grid-cell , #pg-w5ec4173b3ee3d-0 > .panel-row-style > .panel-grid-cell , #pg-w5ec4173b3ee3d-1 > .panel-grid-cell , #pg-w5ec4173b3ee3d-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w5ec4173b3ee3d-0-0 , #pgc-w5ec4173b3ee3d-0-1 , #pgc-w5ec4173b3ee3d-0-2 , #pgc-w5ec4173b3ee3d-0-3 { margin-bottom:30px } #pl-w5ec4173b3ee3d .panel-grid-cell { padding:0 } #pl-w5ec4173b3ee3d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5ec4173b3ee3d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-a198c2fd3bfb-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-a198c2fd3bfb.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2z22l2ew/bngp1.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.14.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/flickity.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/scripts.js?ver=1589893142'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/plant/js/main-vanilla.js?ver=1589893142'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21014.min.js?ver=2.10.14'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.4'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'26667528',post:'25761',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '25761' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1136748790741 seconds, on 04-09-20 19:47:40 --><!-- via php -->