<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้อโควิด-19 เกิดขึ้นทั่วทุกหัวระแหงในสังคม เธอผู้ก็มีประสบการณ์ที่แตกต่างกัน ยิ่งเธอเป็นเพศทางเลือก การถูกเลือกปฏิบัติยิ่งซ้ำเติมจิตใจของผู้ถูกกล่าวว่าติดเชื้อโควิด-19 มากขึ้น" />
<meta property="og:url" content="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:section" content="ความคิดเห็น" />
<meta property="article:published_time" content="2020-04-13T01:02:40+00:00" />
<meta property="article:modified_time" content="2020-04-13T02:27:57+00:00" />
<meta property="og:updated_time" content="2020-04-13T02:27:57+00:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg" />
<meta property="og:image:width" content="1448" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้อโควิด-19 เกิดขึ้นทั่วทุกหัวระแหงในสังคม เธอผู้ก็มีประสบการณ์ที่แตกต่างกัน ยิ่งเธอเป็นเพศทางเลือก การถูกเลือกปฏิบัติยิ่งซ้ำเติมจิตใจของผู้ถูกกล่าวว่าติดเชื้อโควิด-19 มากขึ้น" />
<meta name="twitter:title" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isaanrecord.com/thai/#website","url":"https://isaanrecord.com/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","inLanguage":"th","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":{"@type":"SearchAction","target":"https://isaanrecord.com/thai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/#primaryimage","inLanguage":"th","url":"https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg","width":1448,"height":724},{"@type":"WebPage","@id":"https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/#webpage","url":"https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/","name":"\u0e40\u0e1e\u0e28\u0e2a\u0e20\u0e32\u0e1e\u0e01\u0e31\u0e1a\u0e01\u0e32\u0e23\u0e16\u0e39\u0e01\u0e01\u0e25\u0e48\u0e32\u0e27\u0e2b\u0e32\u0e27\u0e48\u0e32\u0e15\u0e34\u0e14\u0e40\u0e0a\u0e37\u0e49\u0e2d\u0e42\u0e04\u0e27\u0e34\u0e14-19 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://isaanrecord.com/thai/#website"},"inLanguage":"th","primaryImageOfPage":{"@id":"https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/#primaryimage"},"datePublished":"2020-04-13T01:02:40+00:00","dateModified":"2020-04-13T02:27:57+00:00","author":{"@id":"https://isaanrecord.com/thai/#/schema/person/54f754e7e684e1f890fd88ff5291a187"}},{"@type":["Person"],"@id":"https://isaanrecord.com/thai/#/schema/person/54f754e7e684e1f890fd88ff5291a187","name":"The Isaan Record","image":{"@type":"ImageObject","@id":"https://isaanrecord.com/thai/#authorlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=96&d=mm&r=g","caption":"The Isaan Record"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 ฟีดความเห็น" href="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585285441' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/7z6b5xm2/bqo5.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-ed23b0ac05d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-ed23b0ac05d0.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/9mgp5bad/bqo5.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/8j0l1k29/bqo5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/2qzss039/btyj.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isaanrecord.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/87c7vneh/bqo5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/d7yk9lji/bqo5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/1zsq1bz8/bqo5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.0'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://isaanrecord.com/?p=22433' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/qlydacp/bqo4.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
color: #555d66;
text-align: center;
font-size: 16px;
}
.alignwide {
/* Set these margins to work with your own theme. */
margin-left: -80px;
margin-right: -80px;
max-width: 100vw;
}
.alignfull {
margin-left: calc(-100vw / 2 + 100% / 2);
margin-right: calc(-100vw / 2 + 100% / 2);
max-width: 100vw;
}
.alignfull img {
width: 100vw;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้อโควิด-19 เกิดขึ้นทั่วทุกหัวระแหงในสังคม เธอผู้ก็มีประสบการณ์ที่แตกต่างกัน ยิ่งเธอเป็นเพศทางเลือก การถูกเลือกปฏิบัติยิ่งซ้ำเติมจิตใจของผู้ถูกกล่าวว่าติดเชื้อโควิด-19 มากขึ้น"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg"/>
<meta property="article:published_time" content="2020-04-13T08:02:40+07:00"/>
<meta property="article:modified_time" content="2020-04-13T09:27:57+07:00" />
<meta property="og:updated_time" content="2020-04-13T09:27:57+07:00" />
<meta property="article:section" content="ความคิดเห็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้อโควิด-19 เกิดขึ้นทั่วทุกหัวระแหงในสังคม เธอผู้ก็มีประสบการณ์ที่แตกต่างกัน ยิ่งเธอเป็นเพศทางเลือก การถูกเลือกปฏิบัติยิ่งซ้ำเติมจิตใจของผู้ถูกกล่าวว่าติดเชื้อโควิด-19 มากขึ้น"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg"/>
<meta itemprop="datePublished" content="2020-04-13"/>
<meta itemprop="dateModified" content="2020-04-13T09:27:57+07:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19 - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/"/>
<meta name="twitter:description" content="ความแตกตื่นจนถึงปรากฏการณ์ล่าแม่มดกับผู้สงสัยว่าติดเชื้อโควิด-19 เกิดขึ้นทั่วทุกหัวระแหงในสังคม เธอผู้ก็มีประสบการณ์ที่แตกต่างกัน ยิ่งเธอเป็นเพศทางเลือก การถูกเลือกปฏิบัติยิ่งซ้ำเติมจิตใจของผู้ถูกกล่าวว่าติดเชื้อโควิด-19 มากขึ้น"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/04/iStock-1213800601.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-22433 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/eng/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/thai/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/eng/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-22433" class="post-22433 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">เพศสภาพกับการถูกกล่าวหาว่าติดเชื้อโควิด-19</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp13/04/2020 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/opinion-th/" rel="category tag">ความคิดเห็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19&url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&title=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19 https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&title=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/>
<figure class="wp-block-image alignfull size-large"><img src="https://isaanrecord.com/wp-content/uploads/2020/04/Covid-Thai-Banner-XL-OPTIMIZED.jpg" alt="" class="wp-image-22231" srcset="https://isaanrecord.com/wp-content/uploads/2020/04/Covid-Thai-Banner-XL-OPTIMIZED.jpg 1900w, https://isaanrecord.com/wp-content/uploads/2020/04/Covid-Thai-Banner-XL-OPTIMIZED-1536x460.jpg 1536w" sizes="(max-width: 1900px) 100vw, 1900px" /></figure>
<p><span style="font-size: 18px;">ไม่เปิดเผยชื่อผู้เขียน</span></p>
<p><span style="font-weight: 400; font-size: 18px;">หลังจากฉันตกงานที่กรุงเทพ ฯ เพราะเกิดการระบาดของเชื้อไวรัสโคโรนา 2019 (โควิด-19) ตอนนั้นไม่มีรถทัวร์คันไหนวิ่งเลย ฉันตึงต้องกลับบ้านโดยนั่งเครื่องบินมาลงที่ท่าอากาศยานขอนแก่น ก่อนออกเดินทางฉันมาถึงสนามบินนานาชาติดอนเมืองประมาณตี 5 ตอนนั้นแอร์เย็นมาก แม้เจ้าหน้าที่ของสนามบินจะวัดไข้ยังไง อุณหภูมิร่างกายก็ต่ำ</span></p>
<p><span style="font-weight: 400; font-size: 18px;">เมื่อดิฉันมาถึงสนามบินขอนแก่นก็ถูกวัดไข้อีกรอบ เหตุการณ์คล้ายกันกับที่สนามบินนานาชาติดอนเมือง คือแอร์เย็น จะวัดกี่รอบอุณหภูมิร่างกายก็ต่ำ จากนั้นเจ้าหน้าที่จึงให้สแกน QR Code เพื่อสำรวจและติดตามว่าเรามาจากไหน เที่ยวบินอะไร สายการบินอะไร พอมาถึง บขส.3 จ.ขอนแก่น ฉันก็ต่อรถเพื่อกลับบ้าน&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ก่อนออกจาก บขส.3 เจ้าหน้าที่ให้ลงทะเบียนว่า ผู้โดยสารประมาณมาทำอะไรที่ขอนแก่น จากนั้นเจ้าหน้าที่ก็ให้คนขับรถตู้รายงานว่ามีเพศหญิงกี่คน ชายกี่คน อยู่บนรถกี่คน ระหว่างนั้นคนขับรถตู้ก็ตอบแจ้งเจ้าหน้าที่กลับไป พร้อมกับบอกว่ามี “กะเทย” 1 คน</span></p>
<p><span style="font-weight: 400; font-size: 18px;">นั่นก็คือ “ฉันเอง” ตอนนั้นฉันรู้สึกแปลกแยกจากคนอื่น&#8230;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">เมื่อกลับถึงบ้าน ฉันจึงไปรายงานตัวตามหนังสือราชการที่จังหวัดออกให้ โดยมีเนื้อความว่า “ผู้ที่กลับมาจากกรุงเทพมหานครและปริมณฑล ให้ไปรายงานตัวกับผู้ใหญ่บ้านที่ท่านอยู่”</span></p>
<p><span style="font-weight: 400; font-size: 18px;">เนื่องด้วยแม่ของฉันเป็นโรคเบาหวาน ส่วนพ่อเป็นภูมิแพ้ ซึ่งทั้งสองคนมีความอ่อนไหวต่อโรคโควิด-19&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">วันต่อมาดิฉันจึงไปตรวจหาเชื้อโควิด-19 ที่โรงพยาบาล ซึ่งพยาบาลก็ซักประวัติฉันอย่างละเอียด ฉันบอกเขาว่า มาจากกรุงเทพฯ ทำงานในพื้นที่เสี่ยงเจอชาวต่างชาติทุกวัน และมีไข้ ไอ จาม เหนื่อยหอบ หายใจลำบาก จากนั้นหมอจึงถามฉันว่าจะตรวจเอดส์ด้วยไหม?&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ฉันตอบไปว่าตรวจเมื่อ 2 ปี ที่แล้วและก็ไม่เคยมีอะไรกับใคร ฉันรู้สึกไม่ดีที่เพศอย่างฉันถูกมองว่าอยู่ในกลุ่มเสี่ยงการเป็นโรคเอดส์ ทั้งๆ ที่ความจริงไม่ได้เป็นเช่นนั้น</span></p>
<p><span style="font-weight: 400; font-size: 18px;">จากนั้นหมอจึงให้กักตัวที่โรงพยาบาลเป็นเวลา 2 วัน แต่ด้วยระบบราชการที่มีหลายขั้น การตรวจโควิด-19 ของไทยจึงต้องรอการอนุมัติ PUI code จากทางจังหวัด จากนั้นจึงจะได้ PUI code ซึ่งในช่วงเย็นวันนั้น นักเทคนิคการแพทย์ก็มาเจาะเลือดไปตรวจผล และจะทราบผลเลือดออกในวันรุ่งขึ้นและให้ฉันกลับบ้านได้&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">เมื่อทราบผลเลือดแล้ว ทางโรงพยาบาลจึงโทรศัพท์มาแจ้งที่โรงพยาบาลประจำตำบล หรือ รพสต.ใกล้บ้าน จากนั้นผู้อำนวยการ รพสต. จึงโทรหาผู้ใหญ่บ้าน ซึ่งฉันได้ยินมาว่า ผอ.รพสต. ถามผู้ใหญ่บ้านว่า ลูกบ้านคนไหนที่เป็น “กะเทย” มาตรวจโควิด-19</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ประสบการณ์ที่ฉันได้รับทั้งจากที่โรงพยาบาลและรพสต. ทำให้ฉันก็รู้สึกเหมือนถูกเลือกฏิบัติจากอัตลักษณ์ทางเพศ ทำให้ฉันดูแตกต่างจากสังคม เมื่อคนในตำบลรู้ว่า ฉันไปตรวจหาเชื้อโควิด-19 ทั้งผู้อำนวยการ รพสต. กำนัน และผู้ใหญ่บ้านก็มาที่บ้านเพื่อเก็บข้อมูล แต่ผู้อำนวยการ รพสต. ไม่กล้าเข้ามาภายในบ้าน ได้แต่ยืนอยู่หน้าบ้าน กระทั่งพ่อฉันบอกว่า ถ้ากลัวคนไข้ขนาดนั้น ก็ไม่ต้องมาก็ได้</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ทุกคนมารอฟังผลการตรวจเลือดที่บ้านฉันและผลก็ออกมาในช่วงเย็น ปรากฏว่า เลือดเป็นลบ “ไม่ติดโควิด-19”&nbsp; หลังจากนั้นฉันต้องกักตัวอยู่ที่บ้าน 14 วัน&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ตอนที่ดิฉันอยู่โรงพยาบาล บุคลากรทางการแพทย์ใส่ชุด PPE ทุกคน ยกเว้นฉัน ฉันสงสัยว่าทำไมพวกเขาไม่ป้องกันคนที่อาจจะเป็นคนไข้ ถ้าฉันติดเชื้อจากคนอื่นล่ะ จะทำอย่างไร&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">เมื่อกลับมาอยู่บ้าน หมอก็แนะนำให้มี Social Distancing โดยฉันกินข้าวกับพ่อ แม่ไม่ได้ ต้องแยกกิน จากที่เคยใช้ห้องน้ำห้องเดียวก็ต้องแยกกันใช้ พ่อแม่ก็ไม่กล้าที่จะสัมผัสกับของใช้ของฉัน ฉันไม่กล้าที่จะไปซื้อของในหมู่บ้าน ต้องไปซื้อของที่หมู่บ้านอื่นที่เขาไม่รู้จักฉัน ไม่รู้ว่าฉันมาจากไหน</span></p>
<p><span style="font-weight: 400; font-size: 18px;">จากประสบการณ์ที่ฉันพบเจอ ทำให้เห็นได้ชัดว่า โครงสร้างสังคมชนบทของภาคอีสาน ใครทำอะไร ที่ไหน พวกเขาจะรู้กันอย่างรวดเร็ว ตอนนี้คนทั้งตำบลรู้แล้วว่า</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ฉันเป็นกลุ่มเสี่ยงที่อาจติดเชื้อโควิด-19&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ผู้คนยังระหวาดระแวงไม่มีใครกล้าเข้าใกล้ฉัน บางวันฉันเข้าไปทำธุระในตัวเมือง แต่ด้วยความที่ฉันหายใจลำบากจึงเปิดหน้ากาอนามัยเพื่อสูดยาดมให้หายใจสะดวกขึ้น ทว่าผู้คนที่นั่งข้างขนาบข้างฉันก็เดินหนีไปเลย ทั้งที่เขาให้นั่งห่างกันถึง 2 เมตรแล้ว&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ฉันเริ่มจิตตก ด้วยความที่ป่วยเป็นโรคทางจิตเวชอยู่แล้ว ยิ่งมาเจอเหตุการณ์แบบนี้สภาพจิตใจก็ยิ่งแย่ ทั้งๆ ที่ฉันเป็นเพียงกลุ่มเสี่ยง ไม่ใช่ผู้ติดเชื้อ แต่ก็ได้รับการปฏิบัติเหมือนผู้เป็นโรคร้าย</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ฉันเห็นข่าวบนโลกโซเซียลมีเดียที่เกิดปรากฏการณ์ด่าทอผู้ป่วยว่านำเชื้อมาปล่อยทำไม ถ้าหากพิจารณากรณีของฉัน เมื่อฉันตกงานก็กลับบ้าน ไม่ได้มีเจตนาที่จะมาแพร่เชื้อ และฉันก็ไม่ได้ติดเชื้อด้วย&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">Social distancing สำหรับฉันเหมือนกับว่า สังคมรังเกียจมากกว่า การเว้นระยะห่าง ทำให้ผู้คนมองดิฉันเหมือนตัวประหลาด ด้วยโครงสร้างทางสังคมชนบทที่อยู่ท่ามกลางโรคระบาด ผู้คนจึงตื่นตระหนกและมีความเข้าใจแบบผิดๆ เพราะความจริงเชื้อโรคนี้สามารถป้องกันได้</span></p>
<p><span style="font-weight: 400; font-size: 18px;">หน่วยแพทย์เคลื่อนที่ควรรณรงค์ให้ความรู้กับคนในชุมชนเพื่อเฝ้าระวังโรคเพื่อป้องกันการระบาดในสังคมอีสานมากกว่านี้ &nbsp; </span></p>
<p><em>หมายเหตุ: ความคิดเห็นหรือมุมมองต่างๆ ที่ปรากฎบนเว็บไซต์เดอะอีสานเรคคอร์ด เป็นข้อคิดเห็นของผู้เขียน ซึ่งไม่ได้เป็นมุมมองหรือความคิดเห็นของกองบรรณาธิการเดอะอีสานเรคคอร์ด</em></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2020/04/13/covid-19-virus-and-lgbtqi-discrimination/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19&url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&title=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19 https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&text=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F04%2F13%2Fcovid-19-virus-and-lgbtqi-discrimination%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcovid-19-virus-and-lgbtqi-discrimination&title=%E0%B9%80%E0%B8%9E%E0%B8%A8%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%96%E0%B8%B9%E0%B8%81%E0%B8%81%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%82%E0%B8%84%E0%B8%A7%E0%B8%B4%E0%B8%94-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-a198c2fd3bfb">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square-0 sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" ></div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-ed23b0ac05d0">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-a198c2fd3bfb-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-a198c2fd3bfb.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/isaanrecord.com/wpfc-minified/sce84ku/btyn.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"63f9b99504"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21014.min.js?ver=2.10.14'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'26667528',post:'22433',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '22433' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1064670085907 seconds, on 13-04-20 9:28:45 --><!-- via php -->