<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไม่ถูกกล่าวถึงในตำราเรียน แต่ตรงกันข้าม รัฐส่วนกลางกลับให้ความสำคัญกับพระปฐมเจดีย์" />
<meta property="og:url" content="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="งานไหว้พระธาตุพนม" />
<meta property="article:tag" content="ตำราเรียน" />
<meta property="article:tag" content="ธาตุพนม" />
<meta property="article:tag" content="นครพนม" />
<meta property="article:tag" content="ประวัติศาสตร์อีสาน" />
<meta property="article:tag" content="พระธาตุพนม" />
<meta property="article:section" content="ความคิดเห็น" />
<meta property="article:published_time" content="2020-02-15T10:09:39+07:00" />
<meta property="article:modified_time" content="2020-02-15T10:22:27+07:00" />
<meta property="og:updated_time" content="2020-02-15T10:22:27+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/02/unnamed-1.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/02/unnamed-1.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไม่ถูกกล่าวถึงในตำราเรียน แต่ตรงกันข้าม รัฐส่วนกลางกลับให้ความสำคัญกับพระปฐมเจดีย์" />
<meta name="twitter:title" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; การเมืองเรื่องธาตุพนม (1) ฟีดความเห็น" href="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1569568314' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://isaanrecord.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6mqogxvg/dqj84.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2duvghcs/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.2.5'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8lf2gl5x/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/96k57bv5/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2renk4dk/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.8.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://isaanrecord.com/?p=20553' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/dqj84.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="การเมืองเรื่องธาตุพนม (1)"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไ&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
color: #555d66;
text-align: center;
font-size: 16px;
}
.alignwide {
/* Set these margins to work with your own theme. */
margin-left: -80px;
margin-right: -80px;
max-width: 100vw;
}
.alignfull {
margin-left: calc(-100vw / 2 + 100% / 2);
margin-right: calc(-100vw / 2 + 100% / 2);
max-width: 100vw;
}
.alignfull img {
width: 100vw;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไม่ถูกกล่าวถึงในตำราเรียน แต่ตรงกันข้าม รัฐส่วนกลางกลับให้ความสำคัญกับพระปฐมเจดีย์"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg"/>
<meta property="article:published_time" content="2020-02-15T10:09:39+07:00"/>
<meta property="article:modified_time" content="2020-02-15T10:22:27+07:00" />
<meta property="og:updated_time" content="2020-02-15T10:22:27+07:00" />
<meta property="article:section" content="ความคิดเห็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไม่ถูกกล่าวถึงในตำราเรียน แต่ตรงกันข้าม รัฐส่วนกลางกลับให้ความสำคัญกับพระปฐมเจดีย์"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg"/>
<meta itemprop="datePublished" content="2020-02-15"/>
<meta itemprop="dateModified" content="2020-02-15T10:22:27+07:00" />
<meta itemprop="author" content="Witayakara Sowattara"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="การเมืองเรื่องธาตุพนม (1) - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/"/>
<meta name="twitter:description" content="วิทยากร โสวัตร ชวนตั้งคำถามถึงเหตุใดตำนานพระธาตุพนมจึงไม่ถูกกล่าวถึงในตำราเรียน แต่ตรงกันข้าม รัฐส่วนกลางกลับให้ความสำคัญกับพระปฐมเจดีย์"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2020/02/1400483693-pantiptalk-o.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-20553 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2020/02/15/thatphanom-politics-1/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">การเมืองเรื่องธาตุพนม (1)</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-20553" class="post-20553 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-881 tag-10703 tag-10707 tag-10705 tag-2234 tag-9525 tag-10701">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">การเมืองเรื่องธาตุพนม (1)</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp15/02/2020 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/opinion-th/" rel="category tag">ความคิดเห็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/witayakara/">Witayakara Sowattara</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2020/02/15/thatphanom-politics-1/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29&url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&title=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29 https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&title=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><span style="font-weight: 400; font-size: 18px;">วิทยากร โสวัตร เรื่อง </span></p>
<p><span style="font-weight: 400; font-size: 18px;">แปลกอยู่เหมือนกัน เมื่อย้อนนึกถึงสมัยที่ตัวเองเป็นเด็กเรียนชั้นประถมอยู่ที่จังหวัดกาฬสินธุ์ (พ.ศ. 2527 – 2532) ผมไม่มีความรับรู้ใดๆ เกี่ยวกับ “วัดพระธาตุพนม” เลย (คนบ้านผมและน่าจะคนลาวในภาคอีสานเรียกว่า ธาตุ) </span></p>
<p><span style="font-weight: 400; font-size: 18px;">มันไม่มีในตำราเรียน ไม่มีในเรื่องราวที่ครูสอน สิ่งที่รับรู้มีแค่ความทรงจำตอนปลายหน้าหนาวที่มักจะเห็นคนในหมู่บ้านนำมันเพา (มันแกวในภาษาไทย) หอบมาเป็นพวงๆ ไปไหว้พระธาตุ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ส่วนเด็กๆ ก็จะหอบแคนน้อยๆ มาเล่นเพื่อไว้พระธาตุเช่นกัน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">แต่เรากลับรับรู้เรื่องราวของ “พระปฐมเจดีย์” ที่รู้ทั้งขนาดความสูง ความกว้าง รวมถึงประวัติความเป็นมา </span></p>
<p><span style="font-weight: 400; font-size: 18px;">รับรู้เรื่องราวของ “แม่น้ำเจ้าพระยา” ที่มาจาก ปิง วัง ยม น่าน ได้ขึ้นใจ และรู้จุดว่าบรรจบกันที่ไหนทำให้กลายมาเป็นแม่น้ำเจ้าพระยา และแม่น้ำเจ้าพระยาสำคัญอย่างไรต่อประเทศ</span></p>
<p><span style="font-weight: 400;"><span style="font-size: 18px;">แต่เรากลับไม่รู้เรื่องอะไรเกี่ยวกับ “แม่น้ำโขง” เลย</span> </span></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://isaanrecord.com/wp-content/uploads/2020/02/unnamed-1.jpg" alt="" class="wp-image-20554" width="584" height="376" srcset="https://isaanrecord.com/wp-content/uploads/2020/02/unnamed-1.jpg 512w, https://isaanrecord.com/wp-content/uploads/2020/02/unnamed-1-500x322.jpg 500w" sizes="(max-width: 584px) 100vw, 584px" /><figcaption> <em>น้ำท่วมพระธาตุพนมเมื่อ พ.ศ. 2435 ภาพจาก </em><a href="http://www.watpamahachai.net/"><em>watpamahachai.net</em></a></figcaption></figure></div>
<p><span style="font-size: 18px;">แม้แต่เรื่องเล่าของคนรุ่นแม่หรือแก่ขึ้นไปเกี่ยวกับการเดินเท้าไป “ไหว้พระธาตุ” หรือตำนาน นิทานต่างๆ เกี่ยวกับพระธาตุพนมที่พวกท่านเล่า เราก็เห็นเป็นแค่เพียงนิทานปรัมปราไม่มีคุณค่าไม่มีความสำคัญทางวิชาการ  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">คล้ายๆ กับที่ครั้งหนึ่ง มีนักวิชาการทางประวัติศาสตร์โบราณคดีหัวเราะเยาะและแสดงท่าทีดูแคลน “นิทานอุรังคะทาด” หรือ  “ตำนานพระธาตุพนม” ที่ระบุว่า องค์พระธาตุเจดีย์ตั้งอยู่เกาะกลางแม่น้ำโขง ซึ่งไม่ตรงตามที่เห็นในปัจจุบันที่ตั้งอยู่ใกล้ริมแม่น้ำโขงทางฝั่งไทย </span></p>
<p><span style="font-weight: 400; font-size: 18px;">พอเทคโนโลยีพัฒนาขึ้นมาหน่อยก็สามารถถ่ายภาพทางอากาศแล้วให้เห็นร่องน้ำสมัยโบราณว่า มันมีสายน้ำล้อมพระธาตุพนมไว้บนเกาะกลางแม่น้ำโขงตรงตามตำนาน  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">นักวิชาการเหล่านั้นก็ไม่เห็นออกมายอมรับหรือแก้ไขข้อมูลหรือความเห็นอะไร ทั้งๆ ที่พระธาตุพนมและแม่น้ำโขงสำคัญมาก  ถึงขั้นสูงสุดต่อชีวิต วัฒนธรรมและจิตวิญญาณของคน (ลาว) อีสานและคนลาวฝั่งประเทศลาว </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ถึงขนาดว่า ประวัติ ตำนาน และเรื่องเล่าของคน (ลาว) อีสาน ไม่ว่าจะเป็นหมู่บ้านหรือสถานที่ศักดิ์สิทธิ์สำคัญต่างๆ ที่ผูกโยงกับตำนานการสร้างพระธาตุพนมนั้นมีมากมายเหลือเกิน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ชะตาชีวิตของผู้คนตั้งแต่เกิดจนตายก็ผูกโยงอยู่กับพระธาตุพนม หรือแม้แต่การแสวงหาการหลุดพ้นอย่างวิถีพระป่าหรือวิปัสสนาธุระของพระเณรอีสานก็ล้วนมุ่งหน้าไปพระธาตุพนม  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ตลอดเวลาที่ผมบวชเรียน 8 ปี (พ.ศ. 2533 – 2541) ผมเดินทางไปจังหวัดต่างๆ ในอีสานหลายจังหวัด บวกรวมกับช่วงที่เป็นนักศึกษาได้ออกค่ายและเที่ยวในอีสาน (พ.ศ. 2541 – 2545) </span></p>
<p><span style="font-weight: 400; font-size: 18px;">กระทั่งตอนนี้ ผมได้ข้ามไปฝั่งลาว เหนือสุดที่หลวงพระบาง ใต้สุดที่จำปาสัก ปากซอง ก็มีเรื่องราวของสถานที่ศักดิ์สิทธิ์สำคัญที่ผูกโยงอยู่กับการสร้างพระธาตุพนม และเรื่องเล่าจากปากผู้คนทั้งที่เคยไปไหว้พระธาตุและไม่เคยไป ก็ล้วนแล้วแต่มีสำนึกร่วมกันว่า ครั้งหนึ่งต้องไปไหว้พระธาตุให้ได้ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">การเดินทางและการค้นคว้าด้วยการอ่านหนังสือและเอกสาร ทำให้ผมย้อนกลับไปนึกถึงเรื่องเล่าของแม่ ถึงการเดินทางด้วยเท้าไปไหว้พระธาตุเมื่อครั้งยังเป็นสาว (แม่เกิดหลังการเปลี่ยนแปลงการปกครองจากระบบกษัตริย์มาเป็นระบอบรัฐธรรมนูญประชาธิปไตยหนึ่งปี คือ พ.ศ. 2476) </span></p>
<p><span style="font-weight: 400; font-size: 18px;">แต่เสียดายที่เวลาแห่งการจดบันทึกคำบอกเล่าของแม่มีไม่มาก ยังไม่ทันได้รายละเอียดสมบูรณ์ แม่ก็มาจากไปเสียก่อน แม่ตายเมื่อปี 2549 ซึ่งเป็นปีแห่งการทำรัฐประหาร </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ผมตามสัมภาษณ์ผู้คนในหมู่บ้านที่ผมเกิด ซึ่งพวกเขาเคยไปไหว้พระธาตุหลายคน แต่ตอนนี้คนเหล่านั้นตายไปหมดแล้ว</span></p>
<p><span style="font-weight: 400; font-size: 18px;">สรุปว่าการรับรู้เรื่องพระธาตุพนม ซึ่งถือเป็นหัวใจหรือหลักชัยแห่งจิตวิญญาณของคน (ลาว) อีสานของผม เกิดจากการรับรู้นอกห้องเรียน แต่เป็นการแสวงหาความรู้และศึกษาด้วยตัวเองเป็นเวลาอันยาวนาน  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ผมจึงมั่นใจว่า นี่ไม่ใช่ภาวะปกติ แต่หากเป็นการจงใจของราชสำนักกรุงเทพฯ และชนชั้นนำไทย รวมถึงรัฐบาลไทยทุกยุคทุกสมัยที่ต้องการทำลายรากเหง้า เผ่าพงศ์และจิตวิญญาณของคน (ลาว) อีสานอย่างแท้จริง</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ตามข้อมูลเหล่านี้ ทำให้ผมสามารถนำมาขึ้นรูปหรือร่างโครงนิยายได้ ซึ่งเป็นสิ่งที่ผมตั้งใจ (เพื่อล้างบาปการรับรู้ของตัวเอง) ที่จะเขียนนิยายขึ้นสักเรื่องเกี่ยวกับพระธาตุพนมเพื่อเป็นการบูชาจิตวิญญาณของคนลาว (อีสาน) ทำให้แม่และผู้คนเหล่านั้นที่มีส่วนร่วมและรักษาจิตวิญญาณนี้ให้เป็นอมตะ เหมือนที่ครั้งหนึ่ง “นิทานอุรังคะทาด” หรือ “ตำนานพระธาตุพนม” ได้ทำหน้าที่นี้</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ระหว่างที่ผมเขียนนิยายเรื่องนี้อยู่เมื่อปี 2550 – 2560 ผมได้ข้อมูลบางอย่างที่น่าสนใจมากคือ ผมได้รับคำบอกเล่าจาก NGO ท่านหนึ่งที่เคยทำงานในพื้นที่ทุ่งกุลาร้องไห้ยุคแรกว่า ผู้เฒ่าผู้แก่แถบนั้นเคยพูดในลักษณะหยามหยันแกมสั่งสอนนักพัฒนารุ่นนั้นทำนองว่า </span><i><span style="font-weight: 400;">“ฮู้จักแต่มาร์ก ฮู้จักแต่คานธี แต่บ่ฮู้จักพระธาตุพนม&#8230;”</span></i></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ต่อมามีน้องนักศึกษานักกิจกรรมคนหนึ่งได้อ่านร่างแรกนิยายที่ผมเขียนและฟังเรื่องราวการเดินทางการไปไหว้พระธาตุพนมของคน (ลาว) อีสานจากผมแล้ว เขาก็เกิดแรงบันดาลใจที่จะไปไหว้พระธาติ ทั้งที่มีเงินไม่พอที่จะเป็นค่าโดยสาร แต่เขาโบกรถ  ไป แล้วก็กลับมาเล่าให้ฟังว่า </span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“มีรถกระบะมีหลังคาคันหนึ่งจอดรับ เมื่อรู้ว่าผมจะไปไหว้พระธาตุพนม คนที่อยู่หลังรถกระบะที่เป็นผู้หญิง น่าจะอาวุโสกว่าทุกคนก็ยกมือท่วมหัวและพูดเหมือนอย่างที่พี่เคยเขียนไว้ว่า – </span><i><span style="font-weight: 400;">‘แม่คือสิบ่มีบุญเลยไปบ่ฮอด’ </span></i><span style="font-weight: 400;">จากน้ันเขาก็ให้พรยกใหญ่และฝากทำบุญด้วยข้าวเหนียวห่อหนึ่ง พอผมไปถึงพระธาตุแทบไม่ได้เดินเลย เพราะเราจะไหลไปเหมือนน้ำ ด้วยคลื่นมหาชน&#8230;”</span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">มาถึงตรงนี้ผมเริ่มเข้าใจแล้วว่า ทำไมรัฐบาลจอมพล ป. พิบูลสงคราม จึงให้กรมศิลป์ นำโดย หลวงวิจิตรวาทการ มาต่อเติมและบรูณะพระธาตุพนมจากองค์เดิมที่พระครูวิโรจนรัตนโนบล (หลวงปู่รอด) ได้บรูณะไว้เมื่อ พ.ศ. 2444 ให้สูงและใหญ่ขึ้นจนเป็นธาตุพนม องค์ที่ติดตาตรึงใจผู้คนและได้รับความนิยมนำภาพถ่ายของพระธาตุพนมไปติดไว้ตามวัดและบ้านคน (ลาว) อีสานมากที่สุดภาพหนึ่ง  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">คำถามคือ ท่านผู้นำท่านนี้กำลังต่อสู้กับอะไรเชิงสัญลักษณ์และมวลชน  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">แม้ต่อมานักวิชาการหรือผู้ที่มีความรู้เรื่องสถาปัตยกรรมจะก่นด่าและวิจารณ์กันว่า เป็นสาเหตุให้พระธาตุพนมล้มพังเมื่อเดือนสิงหาคม 2518 จนไม่สามารถบูรณะคืนสภาพเดิมได้ (โดยไม่กล่าวถึงรายละเอียดก่อนหน้าที่พระธาตุพนมจะพังเลย  ซึ่งผมจะอธิบายในตอนต่อไป)</span></p>
<p><span style="font-weight: 400; font-size: 18px;">แต่สำหรับประชาชน (ลาว) อีสานแล้ว พระธาตุพนมองค์ที่ว่านั้นเป็นที่ตรึงตราตรึงใจ ถึงขั้นมีคำพูดติดปากว่า เมื่อเดินลงจากภูพานและอีก 3 คืนจะเดินถึงพระธาตุ ก็เห็นยอดธาตุแล้วหรือคนจากทางเหนือที่ล่องเรือมาไหว้พระธาตุ เช่น มาจากเชียงคานก็จะบอกเล่าว่า พอล่องเรือกลับแล้วผ่านไปสามคดโขง (ของ) เหลียวกลับมาก็ยังเห็นยอดพระธาตุอยู่ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ผมมีอีกคำถามว่า ทำไมคนอีสานในยุคหลังจอมพล ป. ส่วนใหญ่จึงยอมรับนับถือจอมพลสฤษดิ์ ธนะรัชต์ และทำไมที่จังหวัดขอนแก่นจึงมีอนุสาวรีย์จอมพลผ้าข้าวม้าแดงคนนี้ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">เพราะนอกจากเรื่องอำนาจเด็ดขาดที่ต้องการขยายการปกครองแล้ว (พระเดช) ก็ยังมีเรื่อง (พระคุณ) ที่แกปรารภว่าจะสร้างเมืองหลวงที่ขอนแก่น (ผมไม่แน่ใจว่ามีเอกสารยืนยันเรื่องนี้ไหม แต่เรื่องนี้กระจายแบบปากต่อปากของคนอีสานรุ่นนั้น และการรับรู้นี้ก็กินเวลามายาวนานมาก) </span></p>
<p><span style="font-weight: 400; font-size: 18px;">นอกจากนี้ จอมพลสฤษดิ์ยังสร้างมหาวิทยาลัยขอนแก่น ซึ่งมหาวิทยาลัยแห่งแรกของอีสาน ให้เทียบเท่ากับที่กรุงเทพฯ ซึ่งคณะราษฎรไม่ได้ทำ ทั้งที่อยู่ในหลัก 6 ประการของการกระจายการศึกษาด้วย แต่ที่เด็ดที่สุดคือ มหาวิทยาลัยขอนแก่นใช้รูปพระธาตุพนมเป็นตราสัญลักษณ์  </span></p>
<p><span style="font-weight: 400; font-size: 18px;">และก็เป็นที่น่าสังเกตว่า จากช่วงเริ่มต้นเป็นต้นมาจนถึงช่วงสงครามคอมมิวนิสต์ประวัติศาสตร์นิพนธ์เรื่องพระวิปัสสนาจารย์ (สายธรรมยุต) ได้รับการเขียน ขยาย เผยแพร่อย่างจริงจังมโหฬาร ดูได้จากประวัติของหลวงปู่มั่น ภูริทัตโต (ซึ่งครั้งหนึ่งท่านและสายของท่านถูกต่อต้านจากพระธรรมยุตฝ่ายปกครองอย่างมาก) โดยเฉพาะตอนรวบรวมเขียนประวัติขึ้นเพื่อพิมพ์ในงานฌาปนกิจของท่านเมื่อช่วงต้นปี 2493 </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ตอนหน้าเรามาว่ากันถึงการเมืองเรื่องการสร้างพระธาตุพนมกัน</span></p> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5f50e006e1273afdf011b05ae4d29c7?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/witayakara/" title="Witayakara Sowattara">Witayakara Sowattara</a></h3><p>วิทยากร โสวัตร เป็นนักเขียน คนสวน และพนักงานดูแลความฝันของคู่ชีวิตในนามร้านหนังสือฟิลาเดลเฟีย พื้นเพมาจากกาฬสินธุ์ วัยเยาว์เคยบวชเป็นสามเณรอยู่แปดปีจนได้เปรียญธรรมสี่ประโยค จบการศึกษาปริญญาตรีจากคณะเกษตรศาสตร์ มหาวิทยาลัยอุบลราชธานี</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/witayakara/" target="_self" title="More Posts By Witayakara Sowattara" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2020/02/15/thatphanom-politics-1/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29&url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&title=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29 https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&text=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2020%2F02%2F15%2Fthatphanom-politics-1%2F&title=%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%98%E0%B8%B2%E0%B8%95%E0%B8%B8%E0%B8%9E%E0%B8%99%E0%B8%A1%20%281%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b9%84%e0%b8%ab%e0%b8%a7%e0%b9%89%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%98%e0%b8%b2%e0%b8%95%e0%b8%b8%e0%b8%9e%e0%b8%99%e0%b8%a1/" rel="tag">งานไหว้พระธาตุพนม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%95%e0%b8%b3%e0%b8%a3%e0%b8%b2%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%99/" rel="tag">ตำราเรียน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%98%e0%b8%b2%e0%b8%95%e0%b8%b8%e0%b8%9e%e0%b8%99%e0%b8%a1/" rel="tag">ธาตุพนม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%99%e0%b8%84%e0%b8%a3%e0%b8%9e%e0%b8%99%e0%b8%a1/" rel="tag">นครพนม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%95%e0%b8%b4%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">ประวัติศาสตร์อีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%98%e0%b8%b2%e0%b8%95%e0%b8%b8%e0%b8%9e%e0%b8%99%e0%b8%a1/" rel="tag">พระธาตุพนม</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2020/02/04/isaan-new-generation-politics/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2020/02/image1-1-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2020/02/image1-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/02/image1-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2020/02/image1-1-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2020/02/image1-1-e1581648990410.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“วินัย ผลเจริญ” ส่องพลังคนรุ่นใหม่ในอีสาน						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2020/01/25/isaan-literature/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2020/01/82754543_2617194961871756_1499680104475787264_n-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2020/01/82754543_2617194961871756_1499680104475787264_n-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2020/01/82754543_2617194961871756_1499680104475787264_n-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
อุปลมณี						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/28/monk-politics-4/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/80196512_738609613314327_4841644357071142912_n-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/80196512_738609613314327_4841644357071142912_n-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/80196512_738609613314327_4841644357071142912_n-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
พระสงฆ์กับประวัติศาสตร์การเมือง 4: พื้นที่ประชาธิปไตยภายในวัด						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/24/thailand-election-2019-ubon/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-e1577412271895.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ถอดบทเรียนเลือกตั้งอีสานหลังยุคทหารครองเมือง						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/21/short-stories-politics/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/ภานุพงษ์-1-1-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/ภานุพงษ์-1-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/ภานุพงษ์-1-1-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
การเมืองใด? ในเรื่องสั้นรางวัลวรรณกรรมพานแว่นฟ้า 2562						</a>
</div>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" ></div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/dg7py73q/dqj84.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"25f82385aa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21011.min.js?ver=2.10.11'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.5'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'26667528',post:'20553',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '20553' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1833231449127 seconds, on 15-02-20 10:22:34 -->