<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนหน้าเก่า ชี้นโยบายสมัยทักษิณหมดยุค เหตุถูกแทนที่ด้วยประชานิยมยุคลุงตู่" />
<meta property="og:url" content="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเลือกตั้ง" />
<meta property="article:tag" content="ขอนแก่น" />
<meta property="article:tag" content="ประชาธิิปไตย" />
<meta property="article:tag" content="พรรคพลังประชารัฐ" />
<meta property="article:tag" content="พรรคเพื่อไทย" />
<meta property="article:tag" content="เขต7" />
<meta property="article:tag" content="เลือกตั้งซ่อม" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2019-12-23T12:43:34+07:00" />
<meta property="article:modified_time" content="2019-12-23T13:23:01+07:00" />
<meta property="og:updated_time" content="2019-12-23T13:23:01+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนหน้าเก่า ชี้นโยบายสมัยทักษิณหมดยุค เหตุถูกแทนที่ด้วยประชานิยมยุคลุงตู่" />
<meta name="twitter:title" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก ฟีดความเห็น" href="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1569568314' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://isaanrecord.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6mqogxvg/dqj84.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2duvghcs/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.2.5'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8lf2gl5x/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/96k57bv5/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2renk4dk/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.8.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://isaanrecord.com/?p=19767' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/dqj84.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนห&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
color: #555d66;
text-align: center;
font-size: 16px;
}
.alignwide {
/* Set these margins to work with your own theme. */
margin-left: -80px;
margin-right: -80px;
max-width: 100vw;
}
.alignfull {
margin-left: calc(-100vw / 2 + 100% / 2);
margin-right: calc(-100vw / 2 + 100% / 2);
max-width: 100vw;
}
.alignfull img {
width: 100vw;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนหน้าเก่า ชี้นโยบายสมัยทักษิณหมดยุค เหตุถูกแทนที่ด้วยประชานิยมยุคลุงตู่"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg"/>
<meta property="article:published_time" content="2019-12-23T12:43:34+07:00"/>
<meta property="article:modified_time" content="2019-12-23T13:23:01+07:00" />
<meta property="og:updated_time" content="2019-12-23T13:23:01+07:00" />
<meta property="article:section" content="เจาะประเด็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนหน้าเก่า ชี้นโยบายสมัยทักษิณหมดยุค เหตุถูกแทนที่ด้วยประชานิยมยุคลุงตู่"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg"/>
<meta itemprop="datePublished" content="2019-12-23"/>
<meta itemprop="dateModified" content="2019-12-23T13:23:01+07:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/"/>
<meta name="twitter:description" content="นักวิชาการอีสานชำแหละผลเลือกต้ังซ่อมเขตขอนแก่น เลือกคนหน้าเก่า ชี้นโยบายสมัยทักษิณหมดยุค เหตุถูกแทนที่ด้วยประชานิยมยุคลุงตู่"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/12/DSC00357.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-19767 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-19767" class="post-19767 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-2852 tag-140 tag-10355 tag-10353 tag-5227 tag-10351 tag-10339">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">วิเคราะห์เหตุ “พลังประชารัฐ” ตีฐาน “เพื่อไทย” ขอนแก่นเขต 7 แตก</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp23/12/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&title=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81 https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&title=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><span style="font-weight: 400; font-size: 18px;">ยศพนธ์ เกิดวิบูลย์ เรื่อง</span></p>
<p><span style="font-weight: 400; font-size: 18px;">แม้คณะกรรมการเลือกตั้ง (กกต.) ยังไม่ประกาศผลการเลือกตั้งซ่อม ส.ส. ขอนแก่นเขต 7 อย่างเป็นทางการ แต่สังคมก็ทราบผลแล้วว่า สมศักดิ์ คุณเงิน ผู้สมัครจากพรรคพลังประชารัฐ (พรปช.) ชนะ ธนิก มาสีพิทักษ์ ผู้สมัครจากพรรคเพื่อไทย (พท.)  ซึ่งคะแนนห่างกันเพียง 2,242 คะแนน ชัยชนะของพรรครัฐบาลเหนือพื้นที่ของพรรคเพื่อไทยนั้นมีหลายอย่างน่าสนใจ </span></p>
<p><span style="font-size: 18px;"><b>ตัวบุคคล อำนาจรัฐ หรือปากท้อง </b></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ชัยชนะของพรรคพลังประชารัฐ ซึ่งเป็นพรรคฝ่ายรัฐบาลในศึกเลือกตั้งซ่อมครั้งนี้ </span>สำหรับ รศ.ดร.สถาพร เริงธรรม อาจารย์ประจำสาขาวิชารัฐประศาสนศาสตร์ คณะมนุษยศาสตร์และสังคมศาสตร์ ม.ขอนแก่น ถือว่า <span style="font-weight: 400;">เหนือความคาดหมายเล็กน้อย เพราะเขตเลือกตั้งในการเลือกตั้งทั่วไปเมื่อวันที่ 24 มีนาคม 2562 ที่ผ่านมา ผู้สมัคร ส.ส.จากพรรคเพื่อไทยเป็นฝ่ายชนะ </span></span></p>
<p><span style="font-size: 18px;">สถาพร กล่าวอีกว่า<span style="font-weight: 400;"> ได้ลงพื้นที่พูดคุยกับคนในเขตการเลือกตั้งตั้งแต่ก่อนช่วงการหาเสียง จนถึงวันเลือกตั้งเมื่อวันที่ 22 ธ.ค. 2562ที่ผ่านมาพบว่า สาเหตุหลักๆ ที่ทำให้พรรคฝ่ายรัฐบาลชนะการเลือกตั้งครั้งนี้มีอยู่ 4 สาเหตุ </span></span></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-1.jpg" alt="" class="wp-image-19768" width="589" height="392" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-1.jpg 512w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-1-272x182.jpg 272w" sizes="(max-width: 589px) 100vw, 589px" /><figcaption> บรรยากาศผู้มาใช้สิทธิ์เลือกตั้งซ่อมเขต 7 อ.หนองเรือ จ.ขอนแก่น เมื่อวันที่ 22 ธันวาคม 2562 ที่ผ่านมา ภาพโดย หทัยรัตน์ พหลทัพ </figcaption></figure></div>
<p><span style="font-weight: 400; font-size: 18px;">สาเหตุแรก คือ เรื่องตัวบุคคล หมายถึงตัวผู้สมัครที่เป็นตัวแทนของสองพรรคใหญ่ ปัจจัยนี้สำคัญมาก เพราะพรรคพลังประชารัฐ วางตัวบุคคลที่เหมาะสมกับพื้นที่ได้มากกว่าพรรคเพื่อไทย โดยสามารถยึดฐานเสียงที่อำเภอหนองเรืออย่างเหนียวแน่น อีกทั้งยังได้คะแนนเสียงจากพื้นที่อำเภอมัญจาคีรี ซึ่งเป็นพื้นที่ของพรรคเพื่อไทยหลายคะแนน&nbsp;</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“พรรคพลังประชารัฐเลือกสมศักดิ์ คุณเงิน ซึ่งเป็นนักการเมืองเก่า มีผลงานและทำงานในพื้นที่อย่างต่อเนื่อง นี่อาจเป็นอีกหนึ่งสาเหตุที่ทำให้ฝ่ายรัฐบาลชนะ” </span>สถาพรกล่าว</span></p>
<p><span style="font-weight: 400; font-size: 18px;">สาเหตุที่สอง คือ อำนาจรัฐ จากการลงพื้นที่ติดตามการหาเสียงเลือกตั้ง มีหลายคนพูดว่า ข้าราชการจากส่วนกลางและท้องถิ่นชี้นำให้คนในพื้นที่เลือกผู้สมัคร ส.ส.จากพรรครัฐบาล&nbsp;</span></p>
<p><span style="font-weight: 400; font-size: 18px;">สาเหตุที่สาม คือ อำนาจเงิน ซึ่งเป็นเรื่องปฏิเสธไม่ได้ เพราะมีการแจกเงินซื้อเสียงจากสองพรรค แต่มีพรรคหนึ่งจ่ายมากกว่าและมีพรรคหนึ่งจ่ายเงินหลายครั้งด้วย สาเหตุนี้ก็มีผลต่อคะแนนเสียงบ้าง</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“เรื่องการซื้อสิทธิ์ขายเสียง สำหรับผมไม่ใช่เรื่องสำคัญมากมายนัก เพราะไม่ใช่ปัจจัยหรือเงื่อนไขหลักๆ ในชัยชนะของฝ่ายรัฐบาล” </span>สถาพรกล่าว</span></p>
<p><span style="font-weight: 400; font-size: 18px;">สาเหตุสุดท้าย คือ ยุทธศาสตร์ในการหาเสียงของทั้งสองพรรคมีความแตกต่างกัน อย่างพรรคฝ่ายรัฐบาลนำนโยบายของรัฐบาลมาหาเสียง ขณะเดียวกันพรรคเพื่อไทยชูเรื่องประชาธิปไตย การหยุดอำนาจของรัฐบาลและการแก้ไขรัฐธรรมนูญมาหาเสียง ซึ่งทำให้มีผลต่อการตัดสินใจของประชาชนในพื้นที่</span></p>
<p><span style="font-size: 18px;">“ประชาชนส่วนใหญ่ตัดสินใจเลือกฝ่ายรัฐบาล เพราะเห็นเงิน เห็นโครงการช่วยเหลือต่างๆ ที่เกี่ยวกับปากท้อง ถ้าเลือกฝ่ายค้านอาจจะไม่ได้นโยบายอะไรเลย เพราะรัฐบาลก็ยังมีอำนาจในสภา” สถาพรกล่าว </span></p>
<figure class="wp-block-image size-large"><img src="https://isaanrecord.com/wp-content/uploads/2019/12/image2-7.jpg" alt="" class="wp-image-19769" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/image2-7.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-7-500x331.jpg 500w" sizes="(max-width: 1999px) 100vw, 1999px" /><figcaption> ประชาชนที่มาให้กำลังใจพรรคเพื่อไทยนำภาพผู้สมัครมาแปะไว้ที่หน้าอกระหว่างการปราศรัยของผู้สมัคร ส.ส. เขต 2 ขอนแก่น พรรคเพื่อไทย เมื่อวันที่ 1 มีนาคม&nbsp; 2562  ภาพโดย วิศรุต แสนคำ </figcaption></figure>
<p><span style="font-size: 18px;">คล้ายกับ ชัยพงษ์ สำเนียง นักวิชาการสถาบันวิจัยสังคม ม.เชียงใหม่ ที่ศึกษาการเมืองหลังยุคพรรคไทยรักไทย นโยบายประชานิยม<span style="font-weight: 400;">มองว่า ชัยชนะของพรรคพลังประชารัฐในพื้นที่ที่พรรคเพื่อไทยเคยชนะมาอย่างยาวนานนั้น มีสาเหตุส่วนหนึ่งมาจากนโยบายประชารัฐของรัฐบาลพลเอกประยุทธ์ จันทร์โอชา ที่มีลักษณะเป็นนโยบายประชานิยม เช่น บัตรคนจน ชิม ช๊อป ใช้ เป็นต้น ทำให้สร้างฐานเสียงใหม่ผ่านนโยบายที่ตอบสนองความต้องการประชาชนในพื้นที่ในสภาวะที่เศรษฐกิจตกต่ำได้</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“แม้นโยบายประชารัฐของรัฐบาลจะถูกมองว่า เป็นนโยบายประชานิยมที่สิ้นเปลืองงบประมาณและฉาบฉวย แต่กลับตอบสนองความต้องการของคนในสภาวะเศรษฐกิจตกต่ำแบบนี้ อย่าลืมว่า คนที่จะเลือกพรรคไหนเขาเลือกอย่างมีเหตุผล คือ เพื่อปากท้อง นี่อาจเป็นสาเหตุหนึ่งที่ฝ่ายรัฐบาลชนะ” </span>ชัยพงษ์กล่าว&nbsp;</span></p>
<p><span style="font-size: 18px;">เขากล่าวอีกว่า <span style="font-weight: 400;">พรรคพลังประชารัฐ พรรคฝ่ายรัฐบาลสร้างอำนาจ ฐานเสียงผ่านการใช้อำนาจรัฐและนโยบายประชารัฐมานานกว่า 5 &#8211; 6 ปีแล้ว ตั้งแต่ยุครัฐบาล คสช. จึงไม่แปลกที่ความนิยมพรรคเพื่อไทยในพื้นที่ลดลง เพราะฝ่ายพรรคเพื่อไทย แม้จะมีผลงานในอดีต แต่หลายปีมาแล้วที่พรรคไม่สามารถเป็นรัฐบาลและดำเนินนโยบายช่วยเหลือประชาชนได้&nbsp;</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“ประชานิยมของพรรคเพื่อไทยตั้งแต่ยุคทักษิณมันยุคมานานแล้วและประชานิยมของรัฐบาลประยุทธ์เข้ามาช่วยเหลือประชาชนแทน” </span>ชัยพงษ์กล่าว</span></p>
<p><span style="font-size: 18px;">สอดคล้องกับความเห็นของ รศ.ดร.สมชัย ภัทรธนานันท์ อดีตอาจารย์ประจำภาควิชาภาควิชาสังคมวิทยาและมานุษยวิทยา คณะมนุษยศาสตร์และสังคมศาสตร์ ม.มหาสารคาม ผู้ศึกษาการเมืองในอีสานที่เห็นว่า <span style="font-weight: 400;">นโยบายประชานิยมแบบยุคพรรคไทยรักไทยที่ปัจจุบันกลายมาเป็นพรรคเพื่อไทยหมดความสำคัญลงนานแล้วตั้งแต่เกิดรัฐประหารปี 2549 เพราะแม้จะได้เป็นรัฐบาลก็เป็นเพียงระยะเวลาสั้นๆ ทำให้การดำเนินนโยบายที่เป็นหนึ่งในปัจจัยที่มีผลต่อการเลือกของประชาชนนั้นลดลงด้วย&nbsp;&nbsp;</span></span></p>
<p><span style="font-size: 18px;">สมชัยมองว่า<span style="font-weight: 400;"> เคยลงพื้นที่พูดคุยกับคนอีสาน บางคนบอกว่า ช่วงหลังเพื่อไทยไม่มีผลงานที่จับต้องได้เหมือนเดิม ยิ่งในระดับท้องถิ่นคนของพรรคเพื่อไทยก็ไม่ได้ทำงาน&nbsp;</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“เขาบอกว่า นักการเมืองเป็นเสาไฟฟ้า เลือกไปก็ไม่ได้นำนโยบายอะไร มีแต่ตีโวหาร แม้การเลือกตั้งทั่วไปพรรคเพื่อไทยจะชนะในอีสาน แต่ผมคิดว่า เพื่อไทยกินบุญเก่า แต่เริ่มลดลงแล้ว” </span>สมชัยกล่าว <span style="font-weight: 400;">และว่า</span><b> “</b><span style="font-weight: 400;">จึงไม่แปลกที่คนในพื้นที่จะหันมาเลือกพรรคพลังประชารัฐ เพราะเลือกไปอาจได้งบประมาณ ได้โครงการต่างๆ เข้ามาในพื้นที่</span><b>&nbsp;</b></span></p>
<p><span style="font-size: 18px;"><b>คนเลือกตัวบุคคลไม่ใช่พรรค&nbsp;</b></span></p>
<p><span style="font-weight: 400; font-size: 18px;">ก่อนการเลือกตั้งทั่วไป 24 มีนาคม 2562 อดีต ส.ส. หลายพรรค ได้ย้ายไปอยู่พรรคพลังประชารัฐ สมศักดิ์ คุณเงิน ก็เป็นหนึ่งในอดีต ส.ส. ที่เคยสังกัดพรรคไทยรักไทย โดยหลังรัฐประหารปี 2549 เขาได้ย้ายไปสังกัดพรรคชาติพัฒนาเพื่อแผ่นดิน กระทั่งการเลือกตั้งปี 2562 เขาประกาศย้ายไปอยู่พรรคพลังประชารัฐ</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">กรณีนี้ทำให้</span>ชัยพงษ์มองว่า<span style="font-weight: 400;"> ประชาชนในพื้นที่ยังเลือกตัวบุคคลมากกว่าเลือกพรรค เพราะสมศักดิ์ คุณเงิน ถือเป็นนักการเมืองที่ได้รับความนิยมมากในเขตพื้นที่นี้ เพราะเคย</span><a href="https://www.bangkokbiznews.com/news/detail/859263"><span style="font-weight: 400;">เป็น ส.ส. ถึง 5 สมัย </span></a><span style="font-weight: 400;">&nbsp;คล้ายกับผลการเลือกตั้งทั่วไปในหลายพื้นที่ที่พรรคพลังประชารัฐชนะพรรคเพื่อไทยด้วยเหตุผลแค่ว่า อดีต ส.ส. พรรคเพื่อไทยย้ายไปอยู่กับพลังประชารัฐ คนในพื้นที่จะมองว่าใครทำงานให้พวกเขามากกว่ากัน&nbsp;</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“ตรงนี้มันสะท้อนว่าคนไม่ได้เลือก ส.ส. เพราะพรรค แต่เลือกเพราะตัวบุคคล เขารักและชื่นชอบในตัวบุคคล ไม่ว่าจะไปอยู่พรรคไหนเขาก็เลือกเหมือนเดิม” </span>ชัยพงษ์กล่าว&nbsp;</span></p>
<p><span style="font-size: 18px;"><b>เลือกตั้งเพื่อปากท้อง?</b></span></p>
<p><span style="font-size: 18px;">ชัยพงษ์กล่าวอีกว่า<span style="font-weight: 400;"> คนในพื้นที่คงทราบว่า การเลือกตั้งซ่อมครั้งนี้ไม่มีผลต่อการเปลี่ยนรัฐบาลหรือเปลี่ยนนายกรัฐมนตรี ดังนั้นจึงขอเลือกฝ่ายรัฐบาลเพื่อให้รัฐบาลทำงานเพื่อประชาชนต่อ แม้พรรคเพื่อไทยจะประกาศนโยบายช่วยเหลือประชาชนที่ดี แต่ก็ไม่สามารถทำให้สำเร็จได้ เพราะเป็นฝ่ายค้าน&nbsp;</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">“ชาวบ้านมีตรรกะ (logic) ในการเลือกตั้งแต่ละครั้งไม่เหมือนกัน บางครั้งเลือกที่อุดมการณ์ บางครั้งเลือกที่เป็นวาระเฉพาะหน้า ส่วนหนึ่งเกิดจากความไม่สมมาตรของการเมืองไทยที่จัดวางอำนาจและงบประมาณในแต่ละพื้นที่ไม่เท่ากัน” </span>ชัยพงษ์กล่าว</span></p>
<p><span style="font-weight: 400; font-size: 18px;">หลังจากนี้ เมื่อ กกต.ประกาศผลการเลือกตั้งซ่อมอย่างเป็นทางการ ก็เท่ากับว่า พรรคพลังประชารัฐชนะ และรัฐบาลจะได้เสียง ส.ส. ในสภาฯ เพิ่มอีก 1 เสียงที่จะมีผลต่อการยกมือผ่านมติต่างๆ ที่รัฐบาลเสนอ&nbsp;</span></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/12/23/isaan-thai-election-2019/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&title=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81 https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&text=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F12%2F23%2Fisaan-thai-election-2019%2F&title=%E0%B8%A7%E0%B8%B4%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AB%E0%B9%8C%E0%B9%80%E0%B8%AB%E0%B8%95%E0%B8%B8%20%E2%80%9C%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%90%E2%80%9D%20%E0%B8%95%E0%B8%B5%E0%B8%90%E0%B8%B2%E0%B8%99%20%E2%80%9C%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2%E2%80%9D%20%E0%B8%82%E0%B8%AD%E0%B8%99%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%99%E0%B9%80%E0%B8%82%E0%B8%95%207%20%E0%B9%81%E0%B8%95%E0%B8%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87/" rel="tag">การเลือกตั้ง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%82%e0%b8%ad%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%99/" rel="tag">ขอนแก่น</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%b4%e0%b8%9b%e0%b9%84%e0%b8%95%e0%b8%a2/" rel="tag">ประชาธิิปไตย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%a3%e0%b8%b1%e0%b8%90/" rel="tag">พรรคพลังประชารัฐ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b9%80%e0%b8%9e%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b9%84%e0%b8%97%e0%b8%a2/" rel="tag">พรรคเพื่อไทย</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%82%e0%b8%957/" rel="tag">เขต7</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%8b%e0%b9%88%e0%b8%ad%e0%b8%a1/" rel="tag">เลือกตั้งซ่อม</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/23/election-khon-kaen/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/image2-5-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/image2-5-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/image2-5-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
การเลือกตั้งซ่อมขอนแก่น พปชร.ชนะพท.						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/22/thailand-election-2019/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2019/12/เลือกตั้ง-2.jpg 512w" sizes="(max-width: 150px) 100vw, 150px" /><br />
เลือกตั้งซ่อมเขต 7 ขอนแก่นคึกคัก						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/20/we-watch-thai-election-2019/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/79588192_2461690530719910_4566864383971426304_n-2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/79588192_2461690530719910_4566864383971426304_n-2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/79588192_2461690530719910_4566864383971426304_n-2-800x540.jpg 800w, https://isaanrecord.com/wp-content/uploads/2019/12/79588192_2461690530719910_4566864383971426304_n-2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“We Watch อีสาน” ส่งอาสาสมัครจับตาเลือกตั้งซ่อมขอนแก่น						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/12/20/pheu-thai-party-1/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/12/4DQpjUtzLUwmJZZPG2jJLfEZ1yoKo5xQDLtrx7CFjYuy-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/12/4DQpjUtzLUwmJZZPG2jJLfEZ1yoKo5xQDLtrx7CFjYuy-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/12/4DQpjUtzLUwmJZZPG2jJLfEZ1yoKo5xQDLtrx7CFjYuy-800x528.jpg 800w, https://isaanrecord.com/wp-content/uploads/2019/12/4DQpjUtzLUwmJZZPG2jJLfEZ1yoKo5xQDLtrx7CFjYuy-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ย้อนรอยคดี นวัธ เตาะเจริญสุข จ้างวานฆ่า						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/08/07/house-for-kk-homeless/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/08/บ้านแสนสุข-2..1-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/08/บ้านแสนสุข-2..1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/08/บ้านแสนสุข-2..1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/08/บ้านแสนสุข-2..1-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
บ้านโฮมแสนสุข ความฝันของคนไร้บ้าน						</a>
</div>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" ></div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.4116% } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { padding-left:15px;padding-right:15px } #pgc-w58c5028f249ed-1-0 { width:100% } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pl-w58c5028f249ed .panel-grid-cell { float:none;width:auto } #pl-w58c5028f249ed .panel-grid { margin-left:0;margin-right:0 } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last , #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell:last-child , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { margin-bottom:30px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-legacy.css?ver=2.10.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/2aj266rw/dqjjh.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"0729c649c1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21011.min.js?ver=2.10.11'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.5'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'26667528',post:'19767',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '19767' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2375979423523 seconds, on 23-12-19 13:23:15 -->