<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>Sulak Sivaraksa: Behind the audience with the King - The Isaan Record</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record" />
<meta property="og:description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isaan Lao to celebrate their culture and ethnicity" />
<meta property="og:url" content="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/" />
<meta property="og:site_name" content="The Isaan Record" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="Article 112" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="democracy" />
<meta property="article:tag" content="ethnic identity" />
<meta property="article:tag" content="Isaan" />
<meta property="article:tag" content="King" />
<meta property="article:tag" content="Lao" />
<meta property="article:tag" content="lèse-majesté" />
<meta property="article:tag" content="monarchy" />
<meta property="article:tag" content="Northeast Thailand" />
<meta property="article:tag" content="northeastern Thailand" />
<meta property="article:tag" content="On the Record" />
<meta property="article:tag" content="Rama X" />
<meta property="article:tag" content="royal defamation" />
<meta property="article:tag" content="Siamese Intellectual" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2019-11-16T05:00:33+07:00" />
<meta property="article:modified_time" content="2019-11-15T18:40:38+07:00" />
<meta property="og:updated_time" content="2019-11-15T18:40:38+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="871" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isaan Lao to celebrate their culture and ethnicity" />
<meta name="twitter:title" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/home\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/home\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Feed" href="https://isaanrecord.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Comments Feed" href="https://isaanrecord.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Sulak Sivaraksa: Behind the audience with the King Comments Feed" href="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1569568314' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://isaanrecord.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6mqogxvg/dqj84.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.2' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2duvghcs/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8lf2gl5x/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/96k57bv5/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2renk4dk/dqj84.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.8.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://isaanrecord.com/?p=19277' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/dqj84.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="alternate" href="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/" hreflang="en" />
<link rel="alternate" href="https://isaanrecord.com/2019/10/16/lese-majeste-112-suluk/" hreflang="th" />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sulak Sivaraksa: Behind the audience with the King"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isaan&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
color: #555d66;
text-align: center;
font-size: 16px;
}
.alignwide {
/* Set these margins to work with your own theme. */
margin-left: -80px;
margin-right: -80px;
max-width: 100vw;
}
.alignfull {
margin-left: calc(-100vw / 2 + 100% / 2);
margin-right: calc(-100vw / 2 + 100% / 2);
max-width: 100vw;
}
.alignfull img {
width: 100vw;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="The Isaan Record"/>
<meta property="og:title" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record"/>
<meta property="og:url" content="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isa"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg"/>
<meta property="article:published_time" content="2019-11-16T05:00:33+07:00"/>
<meta property="article:modified_time" content="2019-11-15T18:40:38+07:00" />
<meta property="og:updated_time" content="2019-11-15T18:40:38+07:00" />
<meta property="article:section" content="Interviews"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record"/>
<meta itemprop="headline" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record"/>
<meta itemprop="description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isa"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg"/>
<meta itemprop="datePublished" content="2019-11-16"/>
<meta itemprop="dateModified" content="2019-11-15T18:40:38+07:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="The Isaan Record"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Sulak Sivaraksa: Behind the audience with the King - The Isaan Record"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/"/>
<meta name="twitter:description" content="Sulak Sivaraksa has been charged with royal defamation no less than six times. Speaking to The Isaan Record, he tells the story of his audience with King Rama X, and how it purportedly led to the military court dropping the same against him. He also talks about the need for Thailand to allow its Isa"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-19277 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="https://isaanrecord.com/home/">Home</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://isaanrecord.com/category/news/">News</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://isaanrecord.com/category/feature/">Features</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://isaanrecord.com/category/opinion/">Opinion</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6768"><a href="https://isaanrecord.com/category/interview/">Interviews</a></li>
<li id="menu-item-6951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="https://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/10/16/lese-majeste-112-suluk/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/home/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="The Isaan Record" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/home/" rel="home">The Isaan Record</a></p>
<p class="site-description">Telling the Stories of Northeast Thailand</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/10/16/lese-majeste-112-suluk/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="https://isaanrecord.com/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://isaanrecord.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://isaanrecord.com/category/feature/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://isaanrecord.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6768"><a href="https://isaanrecord.com/category/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="https://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">Sulak Sivaraksa: Behind the audience with the King</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-19277" class="post-19277 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-article-112 tag-culture tag-democracy tag-ethnic-identity tag-isaan tag-king tag-lao tag-lese-majeste tag-monarchy tag-northeast-thailand tag-northeastern-thailand tag-on-the-record tag-rama-x tag-royal-defamation tag-siamese-intellectual">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">Sulak Sivaraksa: Behind the audience with the King</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp11/16/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/interview/" rel="category tag">Interviews</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/en/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&title=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&title=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><em>Interview by Hathairat Phaholtap</em></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">At 86 years of age, Sulak Sivaraksa&#8211;better known as S. Sivaraksa&#8211;is a senior academic who has been popularly dubbed the “Siamese Intellectual,” and he is no stranger to the courtroom. Throughout his career he has been compelled to answer court summonses more often than he cares to remember. In no less than six of these court cases he was answering to the charge of<i> lèse-majesté, </i>or royal defamation.</span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">His most recent court case was in 2014, when he was accused of defaming King Naresuan during a debate at an academic seminar titled “The history of expunging and contriving.” In 2018, <a href="http://www.khaosodenglish.com/news/crimecourtscalamity/courts/2018/01/17/charges-dropped-historian-elephant-duel/">the case was withdrawn by military prosecutors</a>.</span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><i>The Isaan Record’s</i> editor Hathairat Phaholtap sat down with S. Sivarak to talk about this case, and his views concerning the monarchy, and the question of ethnicity in the Northeast</span></p>
<div id="attachment_18916" class="wp-caption aligncenter" style="width: 1290px"><img id="exifviewer-img-3" class="size-full wp-image-18916" src="https://isaanrecord.com/wp-content/uploads/2019/10/image4-2.jpg" alt="" width="1280" height="836" srcset="https://isaanrecord.com/wp-content/uploads/2019/10/image4-2.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2019/10/image4-2-500x327.jpg 500w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif; font-size: 18px;" data-web-font-module="web_safe" data-font-info="{"font":"Georgia","webfont":false,"category":"serif","variant":null,"module":"web_safe"}">Sulak Sivaraksa&#8211;also known as S. Sivaraksa&#8211;is a writer and social critic who has been charged with lèse-majesté six times. Photo by The Isaan Record/Yodsapon Kerdviboon</span></p></div>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>The Isaan Record (IR): You’ve been charged with lèse-majesté</b> <b>many times over. Why do you still continue to speak out about Article 112 [of the Thai criminal code] and the monarchy?</b><b><i> </i></b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"> <b>Sulak Sivaraksa: </b>The last time I was accused of insulting the monarchy, if the military court had gone ahead with that case, I would probably have been facing quite a bit of jail time. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: After petitioning the King and receiving a royal pardon from him, you gave interviews to the press saying that the King is compassionate. How is he compassionate?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>I told His Majesty that I was being unfairly targeted, that the charge of lèse-majesté was just a pretext for silencing me, and he believed me. He instructed the royal secretariat to have the court case dropped immediately. His Majesty is very decisive. If he is going to do something, he doesn’t wait around to do it. I am very grateful indeed. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: It’s been said that you’ve had numerous audiences with the King. Can you tell us how you’ve advised His Majesty?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>That’s not true; people really do talk too much sometimes. I’ve had the one audience with His Majesty and that’s it. He was simply interested to hear the views of an old man like me. He asked me what I thought about various things, and I replied to the best of my old brain’s ability. I spoke to the King in frank and ernest terms, that much he could tell. There really was nothing more to it than that. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: In your view, how is King Rama X?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>He is a very capable man. People often think that he wouldn’t be up to things like reading, when he is extremely well read. He knows about people like Netiwit [Netiwit Chotiphatphaisal, a student activist at Chulalongkorn University]. He knows about the book that Netiwit translated into Thai [<i>Letters to my Grandchildren</i> by Tony Benn]—things the vast majority of Thai people aren’t aware of. It took me by surprise, too. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: You say that he is a very capable and insightful person. What are his views on democracy?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>He is very interested in the topic of democracy, that much I’m sure. But as to exactly what his views are on the subject of democracy are, I am not sure at all. </span></p>
<div id="attachment_18914" class="wp-caption aligncenter" style="width: 1010px"><img id="exifviewer-img-1" class="size-full wp-image-18914" src="https://isaanrecord.com/wp-content/uploads/2019/10/image1-3-e1573816302118.jpg" alt="" width="1000" height="750" /><p class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif; font-size: 18px;" data-web-font-module="web_safe" data-font-info="{"font":"Georgia","webfont":false,"category":"serif","variant":null,"module":"web_safe"}">Sulak Sivaraksa at the Wild Dog Bookshop in Khon Kaen.</span></p></div>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: Do you view Article 112, as it is currently being used, as a political tool or as a means of protecting the monarchy?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Oh, it’s definitely not a means of protecting the monarchy! It is well and truly a political tool. The previous king stated under no uncertain terms that anyone who abuses Article 112 is, in effect, harming the King. And by doing that, they would be directly contributing to the decline of the monarchy. He was very clear about that.  </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">Every administration likes to blow a lot of hot air about being loyal to the king, but they never really follow the King’s real intent for the law. There was only one politician who did, and that was “Seh Man” [Maj. Gen Sanan Kachornprasart] when he was the Minister of Interior. During his tenure he forbade the police from initiating any 112 cases. I have to give him credit for that. But he’s dead and long gone now. Hardly anyone remembers him anymore. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: How will this law be used from this point onwards? You’ve said many times in the past that it needs to be overhauled. How should it be changed? </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>I said that in parliament. I said that, “If you MPs had any sense, if you don’t have the courage to get rid of this law, you should at least think about amending it.” For example, they could have gotten rid of the minimum sentence of three years since that would allow the courts to suspend sentences. Another thing is to remove the obligation for the police to accept any accusation of lèse-majesté&#8211;however spurious&#8211;as prima facie. That’s just ridiculous, that they can’t refuse to arrest someone accused of lèse-majesté, even when they don’t see any reason to. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">There ought to be a legal commission to decide first on whether there is really any grounds for prosecution under Article 112. This commission could be drawn from the judiciary, or from the Bureau of the Royal Household, too, for that matter. The point is that there really ought to be some serious deliberation on whether to go ahead and prosecute someone for the crime of insulting the monarchy. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">But it isn’t because this law, as it is, is extremely useful for the people in power. It has no use whatsoever for those without power. You have to understand that most people don’t have any power, they have no real recourse. The law should be protecting these people, not the people who already have all the power. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: Do you think the monarchy should remain a fixture in Thai politics and society? </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>That’s actually one of the questions His Majesty posed during my audience with him. I said to him, that for the monarchy to endure, it must make itself useful to the people. If the monarchy is wholly self-serving, well then its days are surely numbered [Sulak shakes his head]. The monarchy must introduce some transparency into its workings if it wants to remain. It must be open to criticism. That’s what I said to him, but I don’t know whether he believes I’m right or not. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: At the moment there’s a buzz online about young people not wanting to stand up for the King in cinemas. What are your views on this? </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Standing up for the royal anthem in cinemas and theaters, that’s a custom that we borrowed from western nations when they still did it. In the UK, they’ve stopped doing that long ago! They know that if people want to do these symbolic displays they will, but if they’re not into it then they won’t. There’s no real point to it. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">Let me tell you something. During the reign of Rama XII [King Prajadhipok, r. 1925–1935], there was an incident where police arrested an elderly lady who didn’t stand up for the royal anthem at a theater. Marshal Paribatra Sukhumbandhu [Prince of Nakhon Sawan] who was also Minister of Interior at the time, was absolutely furious. He said, “How is an old lady supposed to know anything about these western displays of respect?” and he had her released immediately. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">The [royal] anthem is just a symbol. It’s designed to honor the monarchy and make it look great. When the people are satisfied, that is a good time to put the anthem on. But when people are dissatisfied, forcing the anthem on them is a mistake—whether it’s a song or whatever. If people are unhappy about these displays, then they have to stop. There is absolutely no good to be gained from forcing the issue.  </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: But some people still do stand up for the royal anthem—there seems to be a pretty even split. What is the way forward?</b> </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Just leave them be! The people who don’t agree with you, that’s who you have to get to come around. The people who already agree with you, they’re already on your side.</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">It’s very simple. When Tsarist Russia fell, Rama VI asked his son Prince Chakrabongse&#8211;who was studying in Russia and living as a member of the Tsar’s royal household&#8211;why the monarchy ended there. Prince Chakrabongse’s reply was that though the Tsar was personally a very nice man, he refused to listen to the progressive voices, he refused to hear anyone who disagreed with him. He only listened to the people who agreed with him. Even the young Prince Chakrabongse could see that.</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">The lesson is very clear. Prince Chakrabongse told the king that the monarchy must pay heed to what its detractors have to say, and have a dialogue with them, and respect their differences of opinion. In the UK, the monarchy has survived because of this. There are critics of the monarchy left, right, and center there, but the monarchy still remains because they allow their detractors to vent. Better to allow them to say whatever they want to say, rather than have them conspire to overthrow the monarchy in secret. </span></p>
<div id="attachment_18915" class="wp-caption aligncenter" style="width: 1077px"><img id="exifviewer-img-2" class="size-full wp-image-18915" src="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg" alt="" width="1067" height="871" srcset="https://isaanrecord.com/wp-content/uploads/2019/10/image2-2.jpg 1067w, https://isaanrecord.com/wp-content/uploads/2019/10/image2-2-500x408.jpg 500w" sizes="(max-width: 1067px) 100vw, 1067px" /><p class="wp-caption-text"><span class="so-premium-web-font" style="font-family: Georgia, serif; font-size: 18px;" data-web-font-module="web_safe" data-font-info="{"font":"Georgia","webfont":false,"category":"serif","variant":null,"module":"web_safe"}">Sulak Sivaraksa: “Field Marshal Sarit Thanarat was a genuine dictator who was truly fearsome because he managed to use the monarchy as a tool for his own ends.” Photo by The Isaan Record/Yodsapon Kerdviboon</span></p></div>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: What is the political significance of the monarchy? </b> </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>The monarchy has been with Thailand for around 700, 800 years now. It’s generally better to keep and improve what you already have than to destroy and start again. It’s easy to chop down a tree, but if the tree gives shade then it’s surely better to keep it than to chop it down. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">Sure, the tree could have parasites living off of it. It might have creatures living in it that can make you wish the tree wasn’t there. You have to remove them, not the tree. The monarchy is the same. You have the extreme right-wingers, the people who are just hanging onto the coattails of the monarchy for their own ends, you have to get them out of the tree. A transparent monarchy that can be critically examined can last forever. It’s better to keep a tree than to chop it down. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: The government of General Prayut Chan-ocha, which started off as a military dictatorship, has manipulated things and got themselves into parliament. What kind of hopes do you have for this government?  </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Mr. Prayut… I’ve known dictatorships since the government of Field Marshal Plaek Phibunsongkhram, Field Marshal Sarit Thanarat, and later General Suchinda Kraprayoon. Those people ordered my arrest, and I ran away from them. But they all had smarts. They were capable men. But Mr. Prayut, he doesn’t know a damned thing about anything. He’s just winging it from day to day. How did we allow this kind of person to be prime minister?</span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">But there are still some promising signs. There are some new parties in parliament now, a lot of people who are progressive in outlook. I think that these people will band together to stick it to Prayut. They’ll use rationality as their main weapon because that’s something that Prayut just doesn’t get. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">He even decided to either leave out or forget certain parts of the oath when being sworn into office. This is very dangerous, because the oath is sacred, yet he doesn’t seem to give a damn. How do you deal with someone like this? The MPs have to get together and push, or kick him out, through whatever legal means they have before them. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: You’ve experienced dictatorships since 1937. Throughout your time, which dictatorship was the scariest? </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak​: </b>Sarit Thanarat. He was a genuine dictator who was truly fearsome because he was able to successfully co-opt the power of both the monarchy and religion for his own ends. Sarit was the most dangerous one of them all. Your publication is based in Khon Kaen. There are still photos of Sarit Thanarat on display around Khon Kaen. That means the people of Khon Kaen have yet to become aware of this. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">You shouldn’t forget that there used to be statues of Monsieur Pavie [Auguste Jean-Marie Pavie, first French vice-consul in Luang Prabang] standing in Laos, both in Luang Prabang and Vientiane. Pavie once said that it was because of him that Laos was able to escape the clutches of Siam. When Laos finally achieved its own independence and became a communist country, the statues of Pavie were thrown into the Mekong river. That shows that the Laotians are more aware than the Thai when it comes to these things. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">I believe when Thai people finally wake up, they’ll be throwing the statues of Sarit Thanarat into the Mekong river too, just as the Laotians have done. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: You’ve said that you’re beginning to see some hope in the younger generation in parliament. Can you see hope for democracy after the most recent election? Do you think the people have democratically awake? </b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Yes, I believe that some kind of awakening is afoot, whereas the government is rudderless. The more dictatorial the government is, the more the people will awaken. I think it really is worthy of praise, the way that young Thai people are more wise to what’s going on than a lot of people from my own generation. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">My hope is that Thailand is going to make it because of the new generation. In Khon Kaen you have people<a href="https://isaanrecord.com/2019/11/09/pai-dao-din-freedom-thai-legal-system/"> like Pai Dao Din</a>, and in Bangkok there are people like Netiwit. Things are getting interesting. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: Many people in Isaan feel like their electoral choices have been ignored over and over again. Do you expect this pattern to continue in the future?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>It’s not always easy to make changes. Power, and access to power, is bought and sold all the time. You have to be patient. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">People these days have probably never heard of Prince Sithiporn Kridakara [1883-1971]. He dedicated his life to fighting for the farmers. During the first election that we had after the dictatorship in 1969, Prince Sithiporn formed a party and he came and asked me to help him find some candidates. He said he just needed one or two good people in parliament to be a voice for the struggling farmers. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">Well, he did get one of his candidates into parliament. But that rascal only went and sold himself to the highest bidder. He never said a word about farmers in all his time in parliament. Prince Sithiporn was heartbroken. I tried to console him, I told him to keep his chin up and just accept the fact that people can be bought, and to keep on fighting. That was a real shame. Prince Sithiporn died soon after that, and was forgotten. </span></p>
<p><span class="so-premium-web-font" style="font-weight: 400; font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}">Thinking of him, I recall him saying that the future of Thailand lies with the farmers, who are equal in dignity to any government official or middle-class urbanite. He said that when the farming backbone of this country gets a real say in how the country is run, that’s when Thailand will have a future that is worth looking forward to. Right now, the farmers are still being woefully exploited, to say nothing of the manual laborers. </span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: You often talk about Thainess, you like to wear Thai-style outfits; sometimes you even go around in a </b><a href="https://en.wikipedia.org/wiki/Raj_pattern"><b><i>ratpataen</i></b></a> <b> [traditional Thai loose-fitting knickers]. What is your definition of what it means to be Thai?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>To be Thai, for me… let’s put it this way. Every nation has a right to express itself through its own language and culture. We shouldn’t look down on other cultures. But what I do look down on is people trying to force [cultural expression] on others. Take the <i>phrae</i> trousers that I’m wearing, for example. During the time of Field Marshal Phibunsongkhram, people would get arrested for wearing these trousers. The police said it was indecent, and that to be presentable in public you had to wear western-style slacks. That’s why I make a point of not wearing western-style clothing.</span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>IR: What do you think “being Isaan” should mean?</b></span></p>
<p><span class="so-premium-web-font" style="font-size: 18px; font-family: Georgia, serif;" data-web-font-module="web_safe" data-font-info="{&quot;font&quot;:&quot;Georgia&quot;,&quot;webfont&quot;:false,&quot;category&quot;:&quot;serif&quot;,&quot;variant&quot;:null,&quot;module&quot;:&quot;web_safe&quot;}"><b>Sulak: </b>Being Isaan, you have to be proud of your Lao cultural heritage. These days you’re calling yourselves “Isaan” [a Sanskrit-derived word for the northeasterly direction] people. Is there any country or culture that takes its name from a compass direction relative to another place? So you’re Lao.  What’s wrong with that? You should be proud of the fact that you’re Lao. Whether you’re Lao from this side of the [Mekong] river or that side of the river, you’re still culturally and linguistically Lao. The only thing that keeps trying to drive a wedge between the Lao-speaking peoples is politics.</span></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/11/16/interview-sulak-sivaraksa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&title=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&text=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F11%2F16%2Finterview-sulak-sivaraksa%2F&title=Sulak%20Sivaraksa%3A%20Behind%20the%20audience%20with%20the%20King")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/article-112/" rel="tag">Article 112</a>, <a href="https://isaanrecord.com/tag/culture/" rel="tag">culture</a>, <a href="https://isaanrecord.com/tag/democracy/" rel="tag">democracy</a>, <a href="https://isaanrecord.com/tag/ethnic-identity/" rel="tag">ethnic identity</a>, <a href="https://isaanrecord.com/tag/isaan/" rel="tag">Isaan</a>, <a href="https://isaanrecord.com/tag/king/" rel="tag">King</a>, <a href="https://isaanrecord.com/tag/lao/" rel="tag">Lao</a>, <a href="https://isaanrecord.com/tag/lese-majeste/" rel="tag">lèse-majesté</a>, <a href="https://isaanrecord.com/tag/monarchy/" rel="tag">monarchy</a>, <a href="https://isaanrecord.com/tag/northeast-thailand/" rel="tag">Northeast Thailand</a>, <a href="https://isaanrecord.com/tag/northeastern-thailand/" rel="tag">northeastern Thailand</a>, <a href="https://isaanrecord.com/tag/on-the-record/" rel="tag">On the Record</a>, <a href="https://isaanrecord.com/tag/rama-x/" rel="tag">Rama X</a>, <a href="https://isaanrecord.com/tag/royal-defamation/" rel="tag">royal defamation</a>, <a href="https://isaanrecord.com/tag/siamese-intellectual/" rel="tag">Siamese Intellectual</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/11/09/pai-dao-din-freedom-thai-legal-system/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/11/null-7-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/11/null-7-150x100.jpeg 150w, https://isaanrecord.com/wp-content/uploads/2019/11/null-7-272x182.jpeg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“Pai Dao Din” talks of freedom in an imprisoned land						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/11/08/women-in-politics-forum/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/11/null-5-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/11/null-5-150x100.jpeg 150w, https://isaanrecord.com/wp-content/uploads/2019/11/null-5-272x182.jpeg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
For female activists and politicians, gender equality is an uphill fight						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/10/15/khon-kaen-beer-pretties/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/10/null-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/10/null-150x100.jpeg 150w, https://isaanrecord.com/wp-content/uploads/2019/10/null-500x334.jpeg 500w, https://isaanrecord.com/wp-content/uploads/2019/10/null-272x182.jpeg 272w, https://isaanrecord.com/wp-content/uploads/2019/10/null.jpeg 799w" sizes="(max-width: 150px) 100vw, 150px" /><br />
More than just a pretty face: A look into the lives of Khon Kaen’s beer pretties						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/10/10/sweetness-and-power-part-17/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/10/ขอนแก่นถึงอุบลฯ-8-1024x576-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/10/ขอนแก่นถึงอุบลฯ-8-1024x576-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/10/ขอนแก่นถึงอุบลฯ-8-1024x576-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Sweetness &#038; Power (17) – &#8220;Smart Farming&#8221; sugar plan crashes into bitter reality						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/09/27/sweetness-and-power-part-15/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/09/null-23-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/09/null-23-150x100.jpeg 150w, https://isaanrecord.com/wp-content/uploads/2019/09/null-23-e1569546469761.jpeg 500w, https://isaanrecord.com/wp-content/uploads/2019/09/null-23-272x182.jpeg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Sweetness &#038; Power (15) –   Talking sugar with Mitr Phol and the Sugarcane Board						</a>
</div>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c50363a2530"  class="panel-layout" ><div id="pg-w58c50363a2530-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-0" data-stretch-type="full" ><div id="pgc-w58c50363a2530-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c50363a2530-0-1"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/advertise-with-us/">Advertise with Us</a><br /> <a href="https://isaanrecord.com/applying-for-a-job/">Applying for a Job</a><br /> <a href="https://isaanrecord.com/about/">About Us</a><br /> <a href="https://isaanrecord.com/contact-us/">Contact Us</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-2"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/sitemap/">Sitemap</a><br /> <a href="https://isaanrecord.com/get-involved/">Get Involved</a><br /> <a href="https://isaanrecord.com/privacy-policy/">Privacy Policy</a><br /> <a href="https://isaanrecord.com/terms-conditions/">Disclaimer</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c50363a2530-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-68a4129a36a4">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="The Isaan Record on Facebook" aria-label="The Isaan Record on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/profile.php?id=146890935378805" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="The Isaan Record on Twitter" aria-label="The Isaan Record on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="The Isaan Record on Youtube" aria-label="The Isaan Record on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="The Isaan Record on Vimeo Square" aria-label="The Isaan Record on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c50363a2530-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-3-1" ></div></div></div><div id="pgc-w58c50363a2530-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c50363a2530-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-1" data-stretch-type="full" ><div id="pgc-w58c50363a2530-1-0"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c50363a2530 */ #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-4 { width:15.7032%;width:calc(15.7032% - ( 0.84296784073507 * 30px ) ) } #pgc-w58c50363a2530-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c50363a2530 #panel-w58c50363a2530-0-1-0 , #pl-w58c50363a2530 #panel-w58c50363a2530-0-2-0 , #pl-w58c50363a2530 #panel-w58c50363a2530-0-3-0 , #pl-w58c50363a2530 #panel-w58c50363a2530-0-3-1 , #pl-w58c50363a2530 #panel-w58c50363a2530-1-0-0 {  } #pgc-w58c50363a2530-0-2 { width:20.1%;width:calc(20.1% - ( 0.799 * 30px ) ) } #pgc-w58c50363a2530-0-3 { width:33.4936%;width:calc(33.4936% - ( 0.66506431852986 * 30px ) ) } #pg-w58c50363a2530-0 , #pg-w58c50363a2530-1 , #pl-w58c50363a2530 .so-panel:last-child { margin-bottom:0px } #pgc-w58c50363a2530-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c50363a2530 .so-panel { margin-bottom:30px } #pg-w58c50363a2530-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c50363a2530-0-1-0> .panel-widget-style , #panel-w58c50363a2530-0-1-0 a , #panel-w58c50363a2530-0-2-0> .panel-widget-style , #panel-w58c50363a2530-0-2-0 a , #panel-w58c50363a2530-0-3-1 a , #panel-w58c50363a2530-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c50363a2530-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c50363a2530-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c50363a2530-0.panel-no-style, #pg-w58c50363a2530-0.panel-has-style > .panel-row-style , #pg-w58c50363a2530-1.panel-no-style, #pg-w58c50363a2530-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c50363a2530-0 > .panel-grid-cell , #pg-w58c50363a2530-0 > .panel-row-style > .panel-grid-cell , #pg-w58c50363a2530-1 > .panel-grid-cell , #pg-w58c50363a2530-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-1 , #pgc-w58c50363a2530-0-2 , #pgc-w58c50363a2530-0-3 { margin-bottom:30px } #pl-w58c50363a2530 .panel-grid-cell { padding:0 } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-68a4129a36a4-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-68a4129a36a4.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/1f5yhpd8/dqj84.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"76c3c2743f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-21011.min.js?ver=2.10.11'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.4'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'26667528',post:'19277',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '19277' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3471231460571 seconds, on 16-11-19 5:06:45 -->