<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตัน และมีแร่โพแทชอีกนับแสนล้านตัน ถือเป็นแหล่งขุมทรัพย์มหาศาลที่ล่อตานักลงทุนไทย-เทศ แต่ชาวอีสานอาจต้องทุกข์ระทม หากทรัพยากรเหล่านี้ถูกขุดขึ้นมา บทความโดย บำเพ็ญ ไชยรักษ์" />
<meta property="og:url" content="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:section" content="ความคิดเห็น" />
<meta property="article:published_time" content="2019-09-08T09:28:02+07:00" />
<meta property="article:modified_time" content="2019-09-08T09:30:35+07:00" />
<meta property="og:updated_time" content="2019-09-08T09:30:35+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตัน และมีแร่โพแทชอีกนับแสนล้านตัน ถือเป็นแหล่งขุมทรัพย์มหาศาลที่ล่อตานักลงทุนไทย-เทศ แต่ชาวอีสานอาจต้องทุกข์ระทม หากทรัพยากรเหล่านี้ถูกขุดขึ้นมา บทความโดย บำเพ็ญ ไชยรักษ์" />
<meta name="twitter:title" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; “เกลือ” ขุมทรัพย์ใต้ดินอีสาน ฟีดความเห็น" href="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1565345420' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://isaanrecord.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6mqogxvg/4fd4a.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.1' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8mq2mdwq/4fd4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/7n7g8ezq/4fd4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_double_optin_success_message":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/d6nvho1q/4fd4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2renk4dk/4fd4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.8.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://isaanrecord.com/?p=17867' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/4fd4a.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตั&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}
.wp-block-image figcaption {
margin-top: .5em;
margin-bottom: 1em;
color: #555d66;
text-align: center;
font-size: 16px;
}
.alignwide {
/* Set these margins to work with your own theme. */
margin-left: -80px;
margin-right: -80px;
max-width: 100vw;
}
.alignfull {
margin-left: calc(-100vw / 2 + 100% / 2);
margin-right: calc(-100vw / 2 + 100% / 2);
max-width: 100vw;
}
.alignfull img {
width: 100vw;
}
</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตัน และมีแร่โพแทชอีกนับแสนล้านตัน ถือเป็นแหล่งขุมทรัพย์มหาศาลที่ล่อตานักลงทุนไทย-เทศ แต่ชาวอีสานอาจต้องทุกข์ระทม หากทรัพยากรเหล่านี้ถูกขุดขึ้นมา บทความโดย บำเพ็ญ ไชยรักษ์"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg"/>
<meta property="article:published_time" content="2019-09-08T09:28:02+07:00"/>
<meta property="article:modified_time" content="2019-09-08T09:30:35+07:00" />
<meta property="og:updated_time" content="2019-09-08T09:30:35+07:00" />
<meta property="article:section" content="ความคิดเห็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตัน และมีแร่โพแทชอีกนับแสนล้านตัน ถือเป็นแหล่งขุมทรัพย์มหาศาลที่ล่อตานักลงทุนไทย-เทศ แต่ชาวอีสานอาจต้องทุกข์ระทม หากทรัพยากรเหล่านี้ถูกขุดขึ้นมา บทความโดย บำเพ็ญ ไชยรักษ์"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg"/>
<meta itemprop="datePublished" content="2019-09-08"/>
<meta itemprop="dateModified" content="2019-09-08T09:30:35+07:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="“เกลือ” ขุมทรัพย์ใต้ดินอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/"/>
<meta name="twitter:description" content="รู้หรือไม่ว่า ใต้ผืนดินอีสานมีเกลือหินถึง 18 ล้านล้านตัน และมีแร่โพแทชอีกนับแสนล้านตัน ถือเป็นแหล่งขุมทรัพย์มหาศาลที่ล่อตานักลงทุนไทย-เทศ แต่ชาวอีสานอาจต้องทุกข์ระทม หากทรัพยากรเหล่านี้ถูกขุดขึ้นมา บทความโดย บำเพ็ญ ไชยรักษ์"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/09/image1-2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17867 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">“เกลือ” ขุมทรัพย์ใต้ดินอีสาน</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-17867" class="post-17867 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">“เกลือ” ขุมทรัพย์ใต้ดินอีสาน</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp08/09/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/opinion-th/" rel="category tag">ความคิดเห็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&title=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99 https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&title=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/>
<p><span style="font-size: 18px;">โดย บำเพ็ญ ไชยรักษ์ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ภาพหน้าปกโดย วิศรุต แสนคำ</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ใต้ดนภาคอีสานอุดมไปด้วยเกลือหินและแร่โพแทช ภูมิภาคนี้จึงมีการผลิตเกลือมาตั้งแต่ยุคก่อนประวัติศาสตร์จนปัจจุบัน มีทั้งแบบเกลือพื้นบ้านขนาดเล็ก อาจนำน้ำเค็มมาต้มหรือขูดเอาผงดินเค็มมาหมักน้ำให้ได้น้ำเค็มแล้วนำมาต้ม ทำแบบนี้มานานร่วม 3,000 ปี ปัจจุบันก็ยังเห็นอยู่ทั่วไปในอีสาน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ต่อมา หลังการขุดเจาะน้ำบาดาลเพื่อแก้ปัญหาภัยแล้งสำรวจพบว่า น้ำบาดาลใต้ดินอีสานมีความเค็ม การต้มและตากเกลือจากน้ำเกลือใต้ดินจึงได้รับการพัฒนา และทำให้มีการย้ายฐานการผลิตเกลือจากทะเลอ่าวไทยมาเป็นการผลิตเกลือทั่วอีสาน</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ในอีสานยังมีการผลิตเกลือแบบเหมืองละลายเกลือ</span> <span style="font-weight: 400;">(solution mining) ของบริษัทเกลือพิมาย จำกัด จ.นครราชสีมา โดยนำน้ำจืดลงไปละลายเกลือหินในชั้นเกลือลึกราว 200-270 เมตร ได้น้ำเค็มส่งไปยังหม้อเคี่ยวให้ได้น้ำเกลือเข้มข้นจนตกผลึกเป็นเม็ดเกลือบริสุทธิ์ถึงร้อยละ 99.9 </span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">เกลือเหล่านี้นำไปใช้ในอุตสาหกรรมเคมี เช่น การผลิตโซดาไฟ ใช้ในอุตสาหกรรมแก้ว พลาสติก สบู่ ผงซักฟอก ผลิตคลอรีน ทำพลาสติกใยสังเคราะห์ ยางสังเคราะห์ ยาฆ่าแมลง ผลิตน้ำประปา ผลิตกรดเกลือ ใช้ในอุตสาหกรรมเหล็กและรถยนต์ บางส่วนนำไปใช้เป็นเกลือบริโภค เป็นต้น </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ใต้ดินอีสานมีเกลือหินราว 18 ล้านล้านตัน (ธวัช จาปะเกษตร, 2528) และกำลังการผลิตเกลืออีสานในปัจจุบันประมาณ 2 ล้านตันต่อปี โดยมีแนวโน้มการผลิตเพิ่มมากขึ้น </span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เมื่อปี 2558 กระทรวงอุตสาหกรรมได้ออกประทานบัตรเหมืองแร่ใต้ดินให้</span><span style="font-weight: 400;">บริษัทอาเซียนโปแทชชัยภูมิ จำกัด (มหาชน) </span><span style="font-weight: 400;">ตั้งอยู่ที่ ต.บ้านตาล ต.บ้านเพชร และ ต.หัวทะเล อ.บำเหน็จณรงค์ จ.ชัยภูมิ เนื้อที่ 9,700 ไร่ ปัจจุบันยังไม่มีการเปิดเหมืองและยังมีการขัดค้านของประชาชน </span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ขณะที่บริษัทบริษัทคาลิไท </span><span style="font-weight: 400;">จำกัด ได้ประทานบัตรเหมืองแร่โพแทชเมื่อปี 2558 ในพื้นที่ ต.หนองไทร  ต.หนองบัวตะเกียด ต.โนนเมืองพัฒนา อ.ด่านขุนทด จ.นครราชสีมา และได้เริ่มทำเหมืองแร่แล้ว</span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">นอกเหนือจากนี้ยังมีบริษัทเอกชนกำลังดำเนินขั้นตอนต่างๆ เพื่อจะพัฒนาเหมืองแร่เกลือและแร่โพแทชใต้ดิน เช่น บริษัทเอเซีย แปซิฟิค โปแตซ คอร์ปอเรชั่น จำกัด ได้ยื่นขอประทานบัตรที่ ต.ห้วยสามพาด ต.นาม่วง อ.ประจักษ์ศิลปาคม และ ต.โนนสูง ต.หนองไผ่ ต.หนองขอนกว้าง อ.เมือง จ.อุดรธานี </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ชาวบ้านกลุ่มอนุรักษ์สิ่งแวดล้อมอุดรธานีคัดค้านมานานกว่า 17 ปี ซึ่งทำให้บริษัทยังไม่ได้ประทานบัตร ต่อมาชาวบ้านได้ยื่นฟ้องศาลปกครองจังหวัดอุดรธานีขอให้ศาลเพิกถอนกระบวนการประทานบัตรที่ไม่ชอบด้วยกฎหมาย และศาลพิพากษาให้มีการรังวัดขอบเขตเหมืองแร่ใหม่</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เมื่อปี 2558 เช่นกัน กระทรวงอุตสาหกรรมได้ออกใบอนุญาตอาชญาบัตรพิเศษสำรวจแร่เกลือหินและแร่โพแทชให้แก่ 6 บริษัท ได้แก่ จังหวัดสกลนคร </span><span style="font-weight: 400;">12 แปลง ประมาณ 120,000 ไร่ </span><span style="font-weight: 400;">โดยบริษัท</span><span style="font-weight: 400;">ไชน่า หมิงต๋า โปแตช คอร์ปอเรชั่น (ประเทศไทย) จำกัด ได้อาชญาบัตรพิเศษสำรวจแร่โพแทชในพื้นที่ ต.ธาตุ ต.คอนสวรรค์ ต.ศรีวิจัย ต.วานร ต.นาคำ </span><a href="https://isaanrecord.com/2019/07/17/potash-2019-3-1/"><span style="font-weight: 400;">ปัจจุบันเกิดความขัดแย้งกับประชาชนในพื้นที่ทำให้ยังสำรวจไม่แล้วเสร็จ</span><span style="font-weight: 400;"> </span></a></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ขณะที่ในจังหวัดนครราชสีมา มีเอกชนที่ได้รับอาชญาบัตรสำรวจแล้ว 4 ราย ได้แก่ </span><span style="font-weight: 400;">บริษัทสหชาติเศรษฐกิจ จำกัด ได้อาชญาบัติพิเศษสำรวจแร่โพแทช ที่ต.ใหม่ อ.โนนสูง ต.หนองงูเหลือม อ.เฉลิมพระเกียรติ บริษัทอินเตอร์เนชั่นแนล ปิโตรเลียม กรุ๊ป จำกัด ได้อาชญาบัตรพิเศษสำรวจแร่เกลือหินและโพแทช ที่ต.จันอัด ต.เมืองปราสาท ต.ลำคอหงส์ ต.ด่านคล้า ต.หลุมข้าว อ.โนนสูง บริษัทโรงปัง ไมนิง จำกัด ได้อาชญาบัติพิเศษสำรวจแร่โพแทช ที่ ต.หนองบัวละคร อ.ด่านขุนทด และบริษัทศักดิ์ศรีไทย ดีเวลอปเมนท์ จำกัด ต.หนองไทร ต.สระพระ อ.ด่านขุนทด</span><span style="font-weight: 400;"> รวม 19 แปลง พื้นที่กว่า 190,000 ไร่ และจังหวัด</span><span style="font-weight: 400;">กาฬสินธุ์ 5 แปลงในพื้นที่ประมาณ 56,000 ไร่  </span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">นอกจากนี้ยังพบว่า มีบริษัทเอกชนได้ยื่น</span><span style="font-weight: 400;">คำขออาชญาบัตรพิเศษสำรวจแร่โพแทช ที่อยู่ระหว่างการพิจารณาอีกกว่า 30 ราย ใน 10 จังหวัด รวม</span><span style="font-weight: 400;">ทั้งพื้นที่ที่กำลังทำเหมือง กำลังขอสำรวจและกำลังยื่นขอสำรวจทั่วอีสานประมาณ 3.5 ล้านไร่</span></span></p>
<figure class="wp-block-image size-large"><img src="https://isaanrecord.com/wp-content/uploads/2019/09/photo_2019-09-07_23-10-52.jpg" alt="" class="wp-image-17868" srcset="https://isaanrecord.com/wp-content/uploads/2019/09/photo_2019-09-07_23-10-52.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2019/09/photo_2019-09-07_23-10-52-500x386.jpg 500w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
<p><span style="font-size: 18px;">เกลือและแร่โพแทชคุณภาพเยี่ยม ปริมาณมหาศาลซึ่งดองแผ่นดินอีสานอยู่นั้น ฝ่ายนักอุตสาหกรรมเห็นว่า เป็นขุมทรัพย์ที่สามารถขุดขึ้นมาใช้ในอุตสาหกรรมเคมี เป็นวัตถุดิบผลิตปุ๋ยเคมี ตัวเลขที่เย้ายวนของปริมาณสำรองเกลือหินมีอย่างน้อย 18 ล้านล้านตัน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">แร่โพแทชชนิดคาร์นัลไลต์ 4 แสนล้านตัน แร่แทชชีไฮไดรต์ 2 แสนล้านตัน และแร่โพแทชชนิดซิลไวต์ 7 พันล้านตัน นั้นดึงดูดผู้ลงทุนเข้ามายื่นคำขอสำรวจและทำเหมืองทั่วภาคอีสาน ประกอบกับรัฐบาลไทยได้กำหนดยุทธศาสตร์การผลิตแร่เกลือหินและเหมืองแร่โพแทชในพื้นที่ภาคอีสาน โดยมุ่งหวังให้แร่โพแทชนำไปผลิตปุ๋ยเคมี ส่วนผลพลอยได้ที่สำคัญจากการทำเหมืองแร่โพแทช คือ เกลือมหาศาล  </span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">แม้</span><span style="font-weight: 400;">เกลือและแร่</span><span style="font-weight: 400;">โพแทชจะเย้ายวนเพียงใด แต่แหล่งแร่เหล่านั้น</span><a href="https://isaanrecord.com/2019/07/01/potash-2019-1-th/"><span style="font-weight: 400;">ล้วนซ้อนทับอยู่กับเมือง ชุมชน และพื้นที่เกษตรกรรมสำคัญของอีสาน</span></a><span style="font-weight: 400;"> หากมีการพัฒนาทำเหมืองแร่โพแทช จะต้องขุดเป็นเหมืองแร่ใต้ดินชอนไซเพื่อสกัดเอาเกลือและแร่โพแทชขึ้นมาบนผิวดินมหาศาล</span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">แรงเคลื่อนไหวคัดค้านของฝ่ายประชาชนในช่วง 20 ปีที่ผ่านมา จึงเป็นข้อท้าทายใหญ่หลวงต่อการพัฒนาแหล่งแร่เช่นกัน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">เพราะคนอีสานมีประสบการณ์เดือดร้อนจากความเค็มมายาวนานกว่า 40 ปี เช่น ที่ลุ่มน้ำลำเชียงไกร จ.นครราชสีมา ลุ่มน้ำเสียว จ.มหาสารคาม ลุ่มน้ำสงคราม จ.อุดรธานี จ.บึงกาฬ และจ.สกลนคร ซึ่งได้รับผลกระทบจากน้ำเค็ม ดินเค็มและแผ่นดินทรุดจากอุตสาหกรรมเกลือขนาดเล็ก</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ขณะที่ทุนเหมืองแร่กำลังรุมจ้องเจาะเหมืองเกลือและโพแทชในภาคอีสาน ตัวเลขที่ควรตระหนักก็คือ อีสานกำลังประสบปัญหาภาวะการแพร่กระจายของดินเค็ม โดยพบว่า มีพื้นที่ดินเค็มประมาณ 17.8 ล้านไร่ แบ่งเป็นดินเค็มจัดประมาณ 1.5 ล้านไร่ ดินเค็มปานกลาง 3.7 ล้านไร่ ดินเค็มน้อย 12.6 ล้านไร่ และดินที่มีศักยภาพที่จะเป็นดินเค็มอีกประมาณ 19.4 ล้านไร่ (กรมพัฒนาที่ดิน, 2540) รวมทั้งหมด 37.2 ล้านไร่ พบกระจายอยู่ทั่วไปในที่ราบลุ่มของแอ่งสกลนครและแอ่งโคราช สัดส่วนพื้นที่ดินเค็มคิดเป็น 1 ใน 3 ของพื้นที่ภาคอีสาน   </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ประสบการณ์การทำเหมืองเกลือและเหมืองแร่โพแทชทั่วโลกล้วนตามมาด้วยปัญหาการกระจายของความเค็มในระบบน้ำผิวดิน น้ำใต้ดินและในแผ่นดินอย่างยากที่จะหลีกเลี่ยง</span></p>
<p><span style="font-weight: 400; font-size: 18px;">การปนเปื้อนความเค็มจากการทำเหมืองแร่โพแทชเกิดจากเกลือที่เป็นผลพลอยได้จากการทำเหมืองและน้ำเค็มที่เกิดจากการแยกแร่โพแทชให้บริสุทธิ์ ที่สำคัญการฟื้นฟูการปนเปื้อนจากความเค็มนั้นยากยิ่งนัก อีกทั้งราคาแสนแพงและใช้เวลานับร้อยปี </span></p>
<p><span style="font-weight: 400; font-size: 18px;">ทุกๆ กิโลกรัมของการแยกแร่โพแทชจะได้น้ำเค็มราว 1-2 ลิตร และมีหางแร่ราว 2 กิโลกรัม ในน้ำเค็มและหางแร่ประกอบด้วยเกลือเป็นส่วนใหญ่และมีโพแทชเล็กน้อย </span></p>
<p><span style="font-weight: 400; font-size: 18px;">หากพิจารณาด้านสิ่งแวดล้อม การทำเหมืองแร่โพแทชจะทำให้เกิดการซึมหรือกระจายตัวของน้ำเค็มจากบริเวณที่ทำเหมืองไปยังที่ดินใกล้เคียงและระบบน้ำใต้ดิน นำไปสู่การเสื่อมสภาพของโครงสร้างดิน ซึ่งจะส่งผลกระทบต่อการเจริญเติบโตของพืชและผลผลิตจากพืช</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ไม่มีเกลือที่ไหนไม่เค็ม ไม่มีเหมืองเกลือและแร่</span><span style="font-weight: 400;">โพแทชที่ไหนในโลกนี้ที่จะไม่ก่อให้เกิดปัญหาเรื่องความเค็ม </span><span style="font-weight: 400;">สิ่งที่ต้องพิจารณามากไปกว่าควรอนุญาตให้มี</span><span style="font-weight: 400;">การทำเหมืองเกลือและแร่โพแทชในภาคอีสานจึงไม่ใช่เรื่องของรัฐและนักลงทุน แต่เป็นเรื่องของคนอีสานทุกคน</span></span></p>
<blockquote>
<p>บำเพ็ญ ไชยรักษ์ คือ นักวิจัยกลุ่มนิเวศวัฒนธรรมศึกษา เธอมีความสนใจเรื่องสิ่งแวดล้อมและติดตามสถานการณ์เรื่องเหมืองแร่มานานกว่า 10 ปี เธอมีงานวิทยานิพนธ์ปริญญาโทเรื่อง “บทบาทของเกลือกับนิเวศ วัฒนธรรม และสุขภาพของชุมชนในลุ่มน้ำสงคราม” และมีผลงานสารคดีชุด “เล่าเรื่องเหมืองแร่ในประเทศไทย” ประกอบด้วยหนังสือ “เมฆปริศนา: ประวัติศาสตร์บอกเล่าเรื่องเหมืองแร่ในประเทศไทย” และ “รอยเหมือง: สารคดีภาพเล่าเรื่องเหมืองแร่ในประเทศไทย”​ ตีพิมพ์โดยสำนักงานคณะกรรมการสุขภาพแห่งชาติเมื่อปี 2556 </p>
</blockquote>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/09/08/potash-mining-in-thailand/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&title=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99 https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&text=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F09%2F08%2Fpotash-mining-in-thailand%2F&title=%E2%80%9C%E0%B9%80%E0%B8%81%E0%B8%A5%E0%B8%B7%E0%B8%AD%E2%80%9D%20%E0%B8%82%E0%B8%B8%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%B1%E0%B8%9E%E0%B8%A2%E0%B9%8C%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" ></div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/dg7py73q/4fd4a.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"7b6cc80ce2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-2106.min.js?ver=2.10.6'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.3'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'26667528',post:'17867',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '17867' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.4976401329041 seconds, on 08-09-19 9:30:43 -->