<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://isaanrecord.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโบราณที่ชาวอีสานยังถือปฏิบัติกันอยู่ ไม่ใช่เพราะความงมงาย แต่เป็นพิธีกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก บทความเห็นโดย ภาณุพงศ์ ธงศรี" />
<meta property="og:url" content="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:section" content="ความคิดเห็น" />
<meta property="article:published_time" content="2019-08-07T16:37:46+07:00" />
<meta property="article:modified_time" content="2019-08-07T16:52:04+07:00" />
<meta property="og:updated_time" content="2019-08-07T16:52:04+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโบราณที่ชาวอีสานยังถือปฏิบัติกันอยู่ ไม่ใช่เพราะความงมงาย แต่เป็นพิธีกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก บทความเห็นโดย ภาณุพงศ์ ธงศรี" />
<meta name="twitter:title" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; “เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน ฟีดความเห็น" href="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='email-subscribers-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://isaanrecord.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/1ep6kxef/dfxnm.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.1' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8mq2mdwq/dfxnm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.2.2'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/7n7g8ezq/dfxo2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_double_optin_success_message":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/d6nvho1q/dfxnm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2renk4dk/dfxnm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.8.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://isaanrecord.com/?p=17206' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/dfxnm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโ&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโบราณที่ชาวอีสานยังถือปฏิบัติกันอยู่ ไม่ใช่เพราะความงมงาย แต่เป็นพิธีกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก บทความเห็นโดย ภาณุพงศ์ ธงศรี"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg"/>
<meta property="og:image:url" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg"/>
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg"/>
<meta property="article:published_time" content="2019-08-07T16:37:46+07:00"/>
<meta property="article:modified_time" content="2019-08-07T16:52:04+07:00" />
<meta property="og:updated_time" content="2019-08-07T16:52:04+07:00" />
<meta property="article:section" content="ความคิดเห็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโบราณที่ชาวอีสานยังถือปฏิบัติกันอยู่ ไม่ใช่เพราะความงมงาย แต่เป็นพิธีกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก บทความเห็นโดย ภาณุพงศ์ ธงศรี"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg"/>
<meta itemprop="datePublished" content="2019-08-07"/>
<meta itemprop="dateModified" content="2019-08-07T16:52:04+07:00" />
<meta itemprop="author" content="ภาณุพงศ์ ธงศรี"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/"/>
<meta name="twitter:description" content="ชวนทำความรู้จัก “ประเพณีการเต้านางด้ง” หนึ่งในพิธีขอฝนโบราณที่ชาวอีสานยังถือปฏิบัติกันอยู่ ไม่ใช่เพราะความงมงาย แต่เป็นพิธีกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก บทความเห็นโดย ภาณุพงศ์ ธงศรี"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17206 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/08/07/traditional-isaan-activities/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-17206" class="post-17206 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">“เต้านางด้ง” พิธีขอฝนสืบถึงฟ้าถามหาพระยาแถน</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp07/08/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/opinion-th/" rel="category tag">ความคิดเห็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/phanupong/">ภาณุพงศ์ ธงศรี</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/08/07/traditional-isaan-activities/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&title=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99 https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&title=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/>
<p><span style="font-weight: 400; font-size: 18px;">โดย ภาณุพงศ์ ธงศรี</span></p>
<p><span style="font-weight: 400; font-size: 18px;">ปีนี้ฝนฟ้าตกไม่เป็นไปตามฤดูกาลเช่นเคย ต้นกล้าของชาวนาในภาคอีสานก็พลอยได้รับความเสียหายไปด้วย หลายชุมชนจึงทำพิธีกรรมขอฝนตามความเชื่อดั้งเดิม ทั้งการแห่นางแมว การเซี่ยงข้อง การจุดบั้งไฟ การหาแม่แล้ง จนสร้างความฮือฮาในสังคมออนไลน์ </span></p>
<p><span style="font-weight: 400; font-size: 18px;">พิธีกรรมนี้คนที่ไม่เข้าใจความเชื่อและความหมายก็หาว่างมงาย แต่พิธีกรรมนี้สำหรับบางคนคือกิจกรรมเพื่อจรรโลงใจ หล่อเลี้ยงความหวังในวิกฤตภัยแล้งช่วงเพาะปลูก วิธีนี้ไม่ใช่การต่อสู้หรือฝืนธรรมชาติ แต่เป็นการอ้อนวอน ขอร้องต่อธรรมชาติ ซึ่งเป็นการอยู่ร่วมกับธรรมชาตินั่นเอง</span></p>
<p><span style="font-weight: 400; font-size: 18px;">“พิธีกรรมเต้านางด้ง” เป็นหนึ่งในหลายพิธีกรรมที่ใช้ประกอบการอ้อนวอนขอฝน พบเห็นทั่วไปในภาคอีสาน </span></p>
<p><span style="font-weight: 400; font-size: 18px;">พิธีกรรมขอฝนนี้ มีตำนานของพญาคันคาก ต่อสู้กับพญาแถน ตำนานนี้เป็นบ่อเกิดของประเพณีบุญบั้งไฟ ประเพณีขอฝนยังมีการตั้งเต้านางด้ง เชิญผีหญิงอันเป็นตัวแทนของความอุดมสมบูรณ์ลงมาปัดเป่าความแห้งแล้ง </span></p>
<p><span style="font-weight: 400; font-size: 18px;">คำว่า “นางด้ง” หมายถึง ผีผู้หญิงที่สถิตใน “กระด้ง” (ภาชนะไม้ไผ่สานคล้ายตะกร้ามีทั้งขนาดเล็ก &#8211; ใหญ่) นัยยะของการเลือกใช้อุปกรณ์นี้เพราะ กระด้ง เป็นหนึ่งในอุปกรณ์ทำมาหากินและใช้ในครัวเรือนของคนอีสาน เช่น ใช้ใน การฝัดข้าว แยกข้าวเปลือกและข้าวสารออกจากกัน) การประกอบพิธีมีนัยยะถึงการมีข้าวในการบริโภค การฝัดข้าวเปลือก มีความหมายคล้ายกับการแยกความไม่ดีให้ออกไปจากชุมชน</span></p>
<figure class="wp-block-image"><img src="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg" alt="" class="wp-image-17207" srcset="https://isaanrecord.com/wp-content/uploads/2019/08/image1-1.jpg 960w, https://isaanrecord.com/wp-content/uploads/2019/08/image1-1-370x277.jpg 370w, https://isaanrecord.com/wp-content/uploads/2019/08/image1-1-500x375.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption> พิธีการเต้านางด้ง ที่บ้านผือ ตำบลนาเลิง อำเภอม่วงสามสิบ อุบลราชธานี ถ่ายเมื่อปี 2558 โดย นิติศักดิ์ แก้วหล่อ </figcaption></figure>
<p><span style="font-size: 18px;">ประเพณีการเต้านางด้ง (ดูภาพ) จะใช้ไม้คาน 2 แท่งนำมาขัดกัน แล้วมัดตรงกลาง ไม้คานทั้งสองจะแบ่งเป็นไม้สำหรับฤดูแล้ง เรียกว่าหลักแล้ง และไม้สำหรับฤดูฝน เรียกว่าหลักฝน คนจับจะเป็นผู้หญิง 2 คน คนหนึ่งเป็นพี่สาวคนโต หรือน้องสาวคนสุดท้อง อีกคนหนึ่งเป็นผู้หญิงที่เคยแต่งงานและมีลูก เรียกว่าแม่ฮ้าง (หย่ากับสามี) หรือแม่หม้าย (สามีตาย) </span></p>
<p><span style="font-weight: 400; font-size: 18px;">เหตุผลที่ใช้ “ไม้คาน” เพราะเป็นอุปกรณ์ที่ใช้ในกระบวนขนย้ายข้าว เช่น การหาบข้าว หาบต้นกล้า นัยยะสำคัญของอุปกรณ์ชิ้นนี้ คือ ความอุดมสมบูรณ์ของข้าวที่จะได้กินในแต่ละปี หากไม้คานไม่ได้หาบข้าวเสียแล้วชาวบ้านก็ต้องอดตาย </span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">คำกล่าวในพิธี</span><b>เต้านางด้ง</b><span style="font-weight: 400;"> (บทความนี้จะเรียกว่า บทเซิ้ง) ล้วนมีนัยยะการขอให้ตกเพื่อให้ข้าวในทุ่งนาเจริญเติบโต ดังเช่นตัวอย่างคำกล่าวต่อไปนี้</span></span></p>
<blockquote>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เต้าอีแม่นางด้งโล่งโค้งเสมอดั่งกงเกวียน     </span><span style="font-weight: 400;">มาเวียนนี้ได้สองสามฮอบมาคอบนี้ได้สองสามที</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ตักตุลี่แมงมี่ตุลาพาสาวหลงเข้าดงกำแมด     </span><span style="font-weight: 400;">มาสู้แดดหรือมาสู้ฝนมากำฮนนำแม่เขียดไต้</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เฮ็ดหยังซักไซ้นั้นเพิ่นว่าเขียดเหลือง     </span><span style="font-weight: 400;">มีแต่เสียงนั้นเพิ่นว่าเขียดจ่อง</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ลอยอ่องล่องนั้นแม่นเขียดจ่านา     </span><span style="font-weight: 400;">หลังซาซาแม่นเขียดคันคาก</span></span></p>
</blockquote>
<p><span style="font-weight: 400; font-size: 18px;">(สวิง  บุญเจิม, 2555 : 1126)</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">นัยยะทางภาษาที่ปรากฏในคำกล่าวของพิธีเต้านางด้ง เชื่อมโยงความคิดและโลกทัศน์เกี่ยวกับความคิดเรื่อง “แถน” (ผีที่คนอีสานเคารพนับถือ)  เช่น ข้อความว่า </span><b>พาสาวหลงเข้าดงกำแมด </b><span style="font-weight: 400;">ข้อความนี้ชี้ให้เห็นพลังของแม่ รวมถึงอิทธิพลของหญิงเป็นใหญ่ในวัฒนธรรมแถน ซึ่งสาวที่พลัดหลงเข้าไปในดงกำแมด (ไม้กะแมด) ที่มีความสัมพันธ์กับแสงแดดและความแห้งแล้ง เพราะไม้กะแมดมีความทนทานต่อความแห้งแล้ง  </span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ส่วนข้อความว่า</span><b> มากำฮนนำแม่เขียดไต้ </b><span style="font-weight: 400;">ชี้ให้เห็นถึงความกังวลของคนเซิ้ง พรรณนาเชิงที่ว่าความกังวล (กำฮน) กับเขียดไต้จะไม่มีในท้องไร่ท้องนาเพราะตายหมด ซึ่งเขียดที่อาศัยอยู่ในโลกแห่งนี้ จึงต้องต่อรองกับพระยาแถนเหมือนในนิทาน “พญาคันคาก” โลกทัศน์ดังกล่าว ชี้ให้เห็นการต่อรองและขอร้อง</span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">ให้ฝนตกตามฤดูกาล นอกจากจะกล่าวถึงเขียดที่อาศัยในโลกมนุษย์แล้ว ยังกล่าวถึงบรรดาเขียดบริวารอีกด้วย เช่น เขียดเหลือง เขียดจ่อง เขียดจ่านา และเขียดคันคาก มีความสำคัญในการต่อรองเรื่องฝนฟ้ากับพระยาแถน</span></p>
<figure class="wp-block-image is-resized"><img src="https://isaanrecord.com/wp-content/uploads/2019/08/image3.jpg" alt="" class="wp-image-17208" width="590" height="384"/><figcaption> ผู้หญิงตำข้าวโดยใช้ครกกระเดื่องโบราณ ข้างหลังเป็นเกวียน บ้านหนองตื่น ตำบลเขวา อำเภอเมือง จังหวัดมหาสารคาม ประเทศไทย พ.ศ. 2507 ภาพถ่ายโดย Keyes, E. Jane  </figcaption></figure>
<p><span style="font-weight: 400; font-size: 18px;">ในบทเซิ้งวรรคต่อมา ได้กล่าวถึงเครื่องมือทำมาหากิน มีความสำคัญต่อการประกอบอาชีพ ชี้ให้แถนทราบถึงความสำคัญของฝน ที่มีอิทธิพลต่อชีวิตมนุษย์และบรรดาสรรพสัตว์ที่ได้กล่าวไปข้างต้น </span></p>
<blockquote>
<p><span style="font-size: 18px;"><b>เชิญทั้งครกไม้บาก</b><span style="font-weight: 400;">มาสูญด้งเยอ     </span><b>สากไม้แดง</b><span style="font-weight: 400;">มาสูญด้งเยอ</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เชิญทั้งแอ่งข้าวม่ามาสูญด้งเยอ     </span><b>ด้งน้อยน้อยฮ่อนข้าวกินขาว</b></span></p>
</blockquote>
<p><span style="font-weight: 400; font-size: 18px;">(สวิง  บุญเจิม, 2555 : 1126)</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">การเชิญผีที่สถิตอยู่ในเครื่องมือทำมาหากิน สัมพันธ์กับคติความเชื่อโดยทั่วไปของกลุ่มชาติพันธุ์ไทย การเคารพผีที่สถิตในอุปกรณ์ทำมาหากินต่างๆ ยังมีในกลุ่มไททรงดำ ที่ยังเคารพผีบ้านผีเรือน และการเล่นเต้านางด้งในภาคอีสานนี้ยังสะท้อนความเชื่อเรื่องผีที่สถิตในกระด้งอีกด้วย </span><b>ครกไม้บาก </b><span style="font-weight: 400;">หาใช่ครกตำพริก</span><span style="font-weight: 400;"><br /></span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">แต่เป็นครกตำข้าวที่ชาวอีสานเรียกว่า </span><b>ครกมอง </b><span style="font-weight: 400;">สะท้อนให้เห็นการเลือกไม้ที่นำมาทำครกมอง ที่มีคุณสมบัติพิเศษ คือ เป็นโกน (รูกลวง) ตรงกลางของต้นไม้เวลานำมาทำครกมอง จะเจาะรูตรงกลางได้ง่าย </span><span style="font-weight: 400;"><br /></span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ส่วน </span><b>สากไม้แดง </b><span style="font-weight: 400;">ก็หมายถึง สากครกมอง ที่ใช้ต่อจากตัวครกเป็นคันยาวใช้ในการตำ ไม้แดงมีคุณสมบัติพิเศษ คือ ปลวกไม่เจาะแข็งแรงทนทานรับแรงกระแทกได้ดี จึงนำมาใช้ทำสากครกมอง เห็นได้ว่า ภูมิปัญญาของคนอีสานสะท้อนผ่านตัวบทการเซิ้งนางด้ง ในการเลือกใช้วัสดุที่มีคุณภาพมากที่สุดในวัฒนธรรมข้าว</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ต่อจากอุปกรณ์ในการตำข้าว แล้วขอเล่าถึงคุณสมบัติของ “กระด้ง” </span><b>ด้งน้อยน้อยฮ่อนข้าวกินขาว </b><span style="font-weight: 400;">ซึ่งเป็นกรรมวิธีหลังจากการตำข้าวในครกมอง โดยมีสาว ๆ มานั่งตำข้าว นัยของสาวตำข้าวนี้มีความหมายทั้งโดยตรงและโดยนัย โดยตรงเป็นกิจวัตรของลูกผู้หญิงในอดีตที่ต้องนั่งตำข้าว เพื่อใช้เป็นอาหารในครอบครัว โดยนัยนั้นเป็นการสะท้อนภาพหญิงผู้ให้กำเนิดข้าว หรือพระแม่โพสพ </span></span></p>
<blockquote>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">อีสาวสาวกะให้มานั่งอ้อม     </span><b>เขาควายพร้อมเอามาเฮ็ดหวี</b></span></p>
<p><span style="font-size: 18px;"><b>เหล้าไหดีเอามาต้อนฮับไถ่</b>     <b>เหล้าไหใหญ่เอามาต้อนฮับแถน</b></span></p>
<p><span style="font-size: 18px;"><b>แขน</b><span style="font-weight: 400;">ลงมาแต่เทิงวีด้ง     </span><span style="font-weight: 400;">เต้ยเยอด้งเปอเคอเยอด้ง</span></span></p>
</blockquote>
<p><span style="font-weight: 400; font-size: 18px;">(สวิง  บุญเจิม, 2555 : 1126)</span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">นัยยะของเพศหญิงมีความเกี่ยวข้องกับการกำเนิดมนุษย์ และความสำคัญในการให้กำเนิด เช่น ในตำนานน้ำเต้าปุง การเชิญต่อมาจึงเป็นการเชิญลงมาจากเมืองแถน เพื่อความอุดมสมบูรณ์ของโลกมนุษย์ </span><b>เขาควายพร้อมเอาเฮ็ดหวี </b><span style="font-weight: 400;"> ซึ่งแสดงให้เห็นถึงคุณค่าของ “</span><b>หวี” </b><span style="font-weight: 400;">นับแต่อดีตกระทั่งปัจจุบัน หวีเขาควายยังเป็นของมีค่า เหมาะกับการหวีผมมากที่สุด เพราะไม่มีไฟฟ้าสถิต และผมไม่แตกปลาย ในอดีตผู้หญิงที่มีฐานะดี จำเป็นต้องมีหวีเขาควายเป็นสมบัติของตนนอกจากนี้ยังใช้ “</span><b>เหล้า</b><span style="font-weight: 400;">” เป็นเครื่องติดต่อกับแถน และผีนางด้งให้มาสถิตตามคำอ้อนวอน </span><b>เหล้าไหดีเอามาต้อนฮับไถ่ </b><span style="font-weight: 400;">บรรดาเหล้าเหล่านี้ มีคุณสมบัติที่ดี คือ ความเมา</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ส่วน </span><b>เหล้าไหใหญ่เอามาต้อนฮับแถน </b><span style="font-weight: 400;">เป็นการแสดงให้เห็นอำนาจของแถนว่า ต้องยิ่งใหญ่ ใช้เลี้ยงต้อนรับให้เหมาะสมกับฐานะในการลงมาแก้ปัญหาฝนแล้งให้กับมนุษย์ เหล้าไหใหญ่นี้ปรากฏทั้งในวรรณกรรม และตำนานหลายเรื่องที่เด่นชัด คือ ตำนานท้าวฮุ่งหรือเจือง และเรื่องเล่าของทุ่งไหหิน ของสาธารณรัฐประชาธิปไตยประชาชนลาว </span></span></p>
<blockquote>
<p><span style="font-size: 18px;"><b>มาปิ่นวัดปิ่นเวียน</b><span style="font-weight: 400;">เดียวนี้     </span><b>ฝนบ่ตกข้าวไฮ่ตายคา</b></span></p>
<p><span style="font-size: 18px;"><b>ฝนบ่มาข้าวนาตายแห้ง     </b><span style="font-weight: 400;">ฝูงหมู่แฮ้งลงซากลงโคลง</span></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ดินเป็นผงของตายเหมิดแล้ว     </span><b>น้ำเต้าแก้วไหลหลั่งลงมา</b></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">มานำกูให้เหมิดให้เสี้ยง     </span><b>สาวไทเวียงเต้าแม่นางด้ง</b></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">เต้นเยอด้งเปอเคอเยอด้ง     </span><span style="font-weight: 400;">มาสูมาให้สูมาเฮ็วเฮ่ง</span></span></p>
<p><span style="font-size: 18px;"><b>มาเป่งน้ำเดือนเก้าเข้านา     </b><span style="font-weight: 400;">เทลงมาฝนเทลงมา</span></span></p>
<p><span style="font-weight: 400; font-size: 18px;">(สวิง  บุญเจิม, 2555 : 1126)</span></p>
</blockquote>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">ในข้อความ </span><b>มาปิ่นวัดปิ่นเวียน </b><span style="font-weight: 400;">สื่อถึงการเรียกลม ปิ่นวัด หมายถึง ตะหวัดด้วยความรวดเร็ว พัดพาฝนฟ้าให้มาถึงพื้นที่อันแห้งแล้ง ส่วน ปิ่นเวียน หมายถึง ลมหัวกุด มีนัยสำคัญถึงการเรียกผี ชาวอีสานเรียกว่า ลมผีหัวกุด หากมองในทางวิทยาศาสตร์ลมชนิดนี้เกิดขึ้นจากการเปลี่ยนแปลงทางอากาศที่ปะทะกัน ทำให้เกิดการเปลี่ยนแปลงของกระแสลม เช่นเดียวกับการเปลี่ยนแปลงสภาพอากาศที่ทำให้เกิดฝน หากพระยาแถนจะลงมาด้านล่าง ต้องอาศัย </span><b>น้ำเต้าแก้ว </b><span style="font-weight: 400;">ที่กำลังไหลหลั่งออกจากน้ำเต้า คือ จุดกำเนิดของมนุษย์เพื่อความอุดมสมบูรณ์ </span></span><span style="font-size: 18px;"><b>มาเป่งน้ำเดือนเก้าเข้านา </b><span style="font-weight: 400;">เป่งน้ำเดือนเก้า มีนัยยะถึงความอุดมสมบูรณ์</span><span style="font-weight: 400;"><br /></span><span style="font-weight: 400;">และการดูแลข้าวที่กำลังจะเริ่มตั้งท้องในเดือนสิบ หากยังไม่มีน้ำเข้านาชาวนาย่อมไม่มีข้าวกินอย่างแน่นอน เดือนเก้านี้จึงมีนัยถึงความอุดมสมบูรณ์ของข้าวปลาอาหาร สัมพันธ์กับ </span><b>บุญข้าวสาก </b><span style="font-weight: 400;">ซึ่งเป็นประเพณีเพื่อการอุทิสส่วนกุศลหาญาติพี่น้อง เลี้ยงตาแฮก และสู่ขวัญข้าวที่กำลังตั้งท้อง</span></span></p>
<figure class="wp-block-image"><img src="https://isaanrecord.com/wp-content/uploads/2019/08/image2-1.jpg" alt="" class="wp-image-17209" srcset="https://isaanrecord.com/wp-content/uploads/2019/08/image2-1.jpg 960w, https://isaanrecord.com/wp-content/uploads/2019/08/image2-1-500x281.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption> การเลี้ยงตาแฮก ในช่วงเดือนกลางเดือนสิบจะใช้เป็นตัวไก่ต้ม ข้าวน้ำ หมากพลู บุหรี่ มีเสาไม้ไผ่ที่เหลาเป็นช่อคล้ายฉัตร ใช้สามเสา และมีไม้ที่ทำฐานวางเครื่องไหว้ เป็นประเพณีและวัฒนธรรมของชาติพันธ์ุเยอบ้านปราสาทเยอ อำเภอไพรบึง จังหวัดศรีสะเกษ ภาพถ่ายจาก  suratsomsee.blogspot.com </figcaption></figure>
<p><span style="font-size: 18px;">ประเพณีการเต้านางด้ง เป็นวิถีการปฏิบัติเพื่อต่อรองกับธรรมชาติ ที่ให้ผลเป็นความแห้งแล้ง โดยใช้บรรดากบ เขียด คันคาก เป็นตัวต่อรองกับแถน ใช้นางด้งสื่อสารกับสวรรค์ชั้นฟ้า ให้ข้าวปลาอาหารอุดมสมบูรณ์ วิถีปฏิบัตินี้จะเรียกว่างมงายได้หรือไม่เป็นเรื่องส่วนบุคคล แต่สิ่งสำคัญ คือ ผู้คนในอดีตไม่ได้ต่อสู้กับธรรมชาติผ่านการทำลาย แต่เรียนรู้ที่จะอยู่ร่วมกันภายใต้ทรัพยากรธรรมชาติที่เป็นไปอย่างปกติ ความผาสุกไม่ได้เกิดจากทุนนิยม แต่เกิดจากความร่วมแรงร่วมใจกันภายใต้บริบทของความเชื่อสู่วิถีปฏิบัติในท้องถิ่น</span></p>
<p><span style="font-size: 18px;"><b>เอกสารอ้างอิง</b></span></p>
<p><span style="font-size: 18px;"><span style="font-weight: 400;">สวิง บุญเจิม. </span><b>มรดกอีสานมรดกโลก</b><span style="font-weight: 400;">. กรุงเทพฯ : มรดกอีสาน, 2555. </span></span></p>
<!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/db9b12a3b45183659296597a96edf5d5?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db9b12a3b45183659296597a96edf5d5?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/phanupong/" title="ภาณุพงศ์ ธงศรี">ภาณุพงศ์ ธงศรี</a></h3><p>ภาณุพงศ์ ธงศรี นิสิตคณะศึกษาศาสตร์ ปี 4 มหาวิทยาลัยมหาสารคาม ผู้สนใจและชื่นชอบวรรณกรรมอีสาน การวิจารณ์วรรณกรรม การเมือง รวมถึงศิลปวัฒนธรรมอีสาน</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/phanupong/" target="_self" title="More Posts By ภาณุพงศ์ ธงศรี" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div id='jp-relatedposts' class='jp-relatedposts' >
</div><br/><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://isaanrecord.com/2019/08/07/traditional-isaan-activities/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99&url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&title=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99 https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&text=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&partner=a2a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Pocket" Title="Pocket" class="heateorSssSharing heateorSssPocketBackground" onclick='heateorSssPopup("https://readitlaterlist.com/save?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F08%2F07%2Ftraditional-isaan-activities%2F&title=%E2%80%9C%E0%B9%80%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%B2%E0%B8%87%E0%B8%94%E0%B9%89%E0%B8%87%E2%80%9D%20%E0%B8%9E%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%82%E0%B8%AD%E0%B8%9D%E0%B8%99%E0%B8%AA%E0%B8%B7%E0%B8%9A%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B2%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%A2%E0%B8%B2%E0%B9%81%E0%B8%96%E0%B8%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPocketSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="entry-meta-tag"><i class="si-tag"></i></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" ></div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.4116% } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { padding-left:15px;padding-right:15px } #pgc-w58c5028f249ed-1-0 { width:100% } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pl-w58c5028f249ed .panel-grid-cell { float:none;width:auto } #pl-w58c5028f249ed .panel-grid { margin-left:0;margin-right:0 } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last , #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell:last-child , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 > .panel-grid-cell , #pg-w58c5028f249ed-0 > .panel-row-style > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-grid-cell , #pg-w58c5028f249ed-1 > .panel-row-style > .panel-grid-cell { margin-bottom:30px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1559942023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-legacy.css?ver=2.10.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/2aj266rw/dg1yo.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"e84ff01789"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-2106.min.js?ver=2.10.6'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.2.2'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'26667528',post:'17206',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '17206' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9758970737457 seconds, on 07-08-19 16:53:17 -->