<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช." />
<meta property="og:url" content="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="ถนอมศักดิ์ ระวาดชัย" />
<meta property="article:tag" content="ทนายความ" />
<meta property="article:tag" content="ทนายความกาฬสินธุ์" />
<meta property="article:tag" content="ทนายอีสาน" />
<meta property="article:tag" content="รัฐประหาร" />
<meta property="article:tag" content="สิทธิชุมชน" />
<meta property="article:tag" content="สิทธิมนุษยชน" />
<meta property="article:tag" content="สิ่งแวดล้อม" />
<meta property="article:tag" content="อีสาน" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2019-04-10T11:42:11+07:00" />
<meta property="article:modified_time" content="2019-04-10T11:46:57+07:00" />
<meta property="og:updated_time" content="2019-04-10T11:46:57+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช." />
<meta name="twitter:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง ฟีดความเห็น" href="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/5k2jd7v/8aqg4.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.0.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.7'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://isaanrecord.com/?p=15077' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/isaan-human-right-lawyer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง" />
<meta property="og:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช. " />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผ&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช."/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg"/>
<meta property="article:published_time" content="2019-04-10T11:42:11+00:00"/>
<meta property="article:modified_time" content="2019-04-10T11:46:57+00:00" />
<meta property="og:updated_time" content="2019-04-10T11:46:57+00:00" />
<meta property="article:section" content="เจาะประเด็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช."/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg"/>
<meta itemprop="datePublished" content="2019-04-10"/>
<meta itemprop="dateModified" content="2019-04-10T11:46:57+00:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/"/>
<meta name="twitter:description" content="ถนอมศักดิ์ ระวาดชัย เจ้าของบริษัททนายความที่กาฬสินธุ์ ผู้หันมารับว่าความให้ลูกความในคดีเกี่ยวกับสิทธิมนุษยชนที่เป็นเกษตรกรอีสานในคดีที่เจ้าหน้าที่กล่าวหาและขับไล่ชาวบ้านออกจากที่ดินทำกิน ตามนโยบายทวงคืนผืนป่าของ รัฐบาล คสช."/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-15077 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/04/10/isaan-human-right-lawyer/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-15077" class="post-15077 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-8717 tag-2023 tag-8721 tag-8719 tag--th tag-1381 tag-905 tag-921 tag-675">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">ชีวิตอีสาน: “ทนายคนยาก” การต่อสู้เพื่อให้เกิดการเปลี่ยนแปลง</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp10/04/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F&text=%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%3A+%E2%80%9C%E0%B8%97%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%84%E0%B8%99%E0%B8%A2%E0%B8%B2%E0%B8%81%E2%80%9D+%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%95%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%81%E0%B8%B4%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p>โดย ไบรยา คัลเพน นักเขียนรับเชิญ​</p>
<p><span style="font-weight: 400;">ครั้งแรกที่ถนอมศักดิ์ ระวาดชัย ยืนว่าความต่อหน้าผู้พิพากษานั้น เขารู้สึกเหน็ดเหนื่อย ตื่นเต้น และยิ่งไปกว่านั้น เหงื่อแตกจนตัวเปียกชุ่มไปหมด แม้ว่าจะเตรียมตัวเพื่อวันนี้มานานนับหลายปี ผ่านสนามสอบครั้งแล้วครั้งเล่า และทดลองไต่สวนมาแล้วหลายหน แต่พอต้องเผชิญกับสถานการณ์จริงกลับไม่เป็นเหมือนที่เคยฝึกฝนมา เมื่อชีวิตของคนอื่นกำลังขึ้นอยู่กับการเตรียมพร้อมว่าความมานานนับหลายปีของตนเองเยี่ยงนี้ ความกดดันที่ตามมานั้นจึงมีมากมายยิ่งกว่าสนามสอบใดๆ เสียอีก</span></p>
<p><span style="font-weight: 400;">คดีแรกนั้นเป็นคดีที่ค่อนข้างง่ายเมื่อเปรียบเทียบกับคดีต่างๆ ที่เขากำลังทำอยู่ตอนนี้ เป็นคดีที่ผู้ชายคนหนึ่งผิดนัดชำระค่างวดรถที่เช่าซื้อมา บริษัทจึงฟ้องร้อง ถนอมศักดิ์ทำหน้าที่ว่าความให้กับบริษัท ซึ่งเป็นฝ่ายบริษัทนั้นมีความได้เปรียบอยู่แล้ว แต่มือของถนอมศักดิ์ก็ยังสั่นและเหงื่อก็ออกมาไม่หยุดหย่อน</span></p>
<p><span style="font-weight: 400;">ถนอมศักดิ์จำได้ว่า ทุกสายตาจับจ้องมาที่เขาล้วนแล้วแต่เป็นสายตาระคนสงสัย “ผมว่า ผู้พิพากษากับทนายจำเลยรู้ว่าผมเป็นมือใหม่ พวกเขาก็เลยมองว่าเป็นไก่อ่อน แล้วก็ถามว่าผมมีความเข้าใจเรื่องกฏหมายมากน้อยแค่ไหน” เขาเล่า</span></p>
<p><img class="aligncenter size-full wp-image-15078" src="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg" alt="" width="1999" height="1500" srcset="https://isaanrecord.com/wp-content/uploads/2019/04/image1-2.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/04/image1-2-500x375.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/04/image1-2-1024x768.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/04/image1-2-370x277.jpg 370w" sizes="(max-width: 1999px) 100vw, 1999px" /></p>
<p><span style="font-weight: 400;">สิบห้าปีต่อมา ถนอมศักดิ์ อายุ 39 ปี ไม่ใช่ทนายมือใหม่ในชั้นศาลอีกต่อไป ตอนนี้เขาเป็นเจ้าของบริษัทกฏหมายในจังหวัด</span><span style="font-weight: 400;">กาฬสินธุ์ ซึ่ง</span><span style="font-weight: 400;">ว่าจ้างทนายความเพิ่มเติมอีกสามคน และหากจะกล่าวว่ากิจการของบริษัทกำลังเฟื่องฟูก็คงจะยังน้อยไป เนื่องจากสองปีที่ผ่านมา บริษัทรับว่าความคดีในพื้นที่กว่า 1,200 คดี แต่คดีความต่างๆ ที่ทำให้ถนอมศักดิ์ต้องทุ่มเทใช้เวลาทำงานจนดึกดื่นไม่ใช่คดีความเหล่านี้</span></p>
<p><span style="font-weight: 400;">ถนอมศักดิ์ทำงานให้กับ</span><span style="font-weight: 400;">ศูนย์ศึกษาและพัฒนานักกฎหมายเพื่อสิทธิมนุษยชนมา</span><span style="font-weight: 400;">ตั้งแต่ปี 2548 </span><span style="font-weight: 400;"> </span><span style="font-weight: 400;">ซึ่งศูนย์ดังกล่าวเป็นกลุ่มนักกฎหมายที่ปกป้องและให้ความช่วยเหลือคดีด้านสิทธิมนุษยชนทั่วภาคอีสาน โดยส่วนใหญ่รับว่าความให้ลูกความที่ไม่สามารถว่าจ้างทนายจากบริษัทใหญ่ๆ ได้ ถนอมศักดิ์ใช้เวลาโดยมากเข้าออกห้องพิจารณาคดีเพื่อต่อสู้คดีให้ชาวบ้านอีสานที่กำลังเผชิญกับการถูกขับไล่ออกจากที่ดินที่หลายคนอาศัยอยู่มาหลายชั่วอายุคน สืบเนื่องมาจากการที่รัฐ</span><span style="font-weight: 400;">ใช้แผนแม่บทแก้ไขปัญหาการทำลายทรัพยากรป่าไม้ การบุกรุกที่ดินของรัฐ และการบริหารจัดการทรัพยากรธรรมชาติอย่างยั่งยืน</span></p>
<p><span style="font-weight: 400;">นโยบายดังกล่าวผ่านมติ ครม. เมื่อ</span><span style="font-weight: 400;">ปี 2557 หลังรัฐประหาร และมีวัตถุประสงค์เพื่อเพิ่มผืนป่าในประเทศไทยให้ได้ถึง 26 ล้านไร่ภายในระยะเวลากว่าสิบปี เพื่ออนุรักษ์ผืนป่าและต่อสู้กับการตัดไม้ทำลายป่า มองเผินๆ นโยบายดังกล่าวดูเป็นแนวคิดที่ดีและเป็นวิธีที่จะทำให้อนามัยสิ่งแวดล้อมในประเทศไทยดีขึ้นได้จริง แต่เมื่อพิจารณาลึกลงไป จะพบว่ามันมีปัญหาขนาดใหญ่ซ่อนอยู่ นั่นคือ วิธีการเพิ่มผืนป่าที่รัฐบาลนำมาใช้นั้นกลับสร้างปัญหา</span></p>
<p><span style="font-weight: 400;">พื้นที่ป่าในประเทศไทยส่วนใหญ่ถูกจับจองโดยเกษตรกรหรือนายทุนรายย่อย และเนื่องจากการประกาศใช้แผนฯ ดังกล่าวได้ถอนรากถอนโคนนายทุนออกจากพื้นที่ไปหลายคนแล้ว ตอนนี้ก็ถึงคราวที่เกษตรกรรายย่อยที่จะต้องเผชิญกับการไล่รื้อจากรัฐต่อไป </span></p>
<p><span style="font-weight: 400;">นับตั้งแต่การปฏิบัติตามแผนฯ ได้เริ่มต้นขึ้น รัฐบาลได้บีบบังคับให้ชาวบ้านตัวเล็กตัวน้อยทั่วทั้งภาคอีสานย้ายออกจากที่ดินที่อาศัยอยู่และทำกินมาบางส่วนหรือทั้งหมด เนื่องจากที่ดินดังกล่าวถือเป็นทรัพย์สินของอุทยานแห่งชาติ</span></p>
<p><span style="font-weight: 400;">“ชาวบ้านต้องพึ่งพาที่ดินสำหรับทุกอย่าง ถ้าไม่มีที่ดิน ก็อยู่ไม่ได้” ถนอมศักดิ์กล่าว ชาวบ้านยังคงปลูกพืชบนที่ดินต่อไปแม้รัฐบาลจะยืนยันความเป็นเจ้าของแล้ว เนื่องจากวิถีชีวิตของพวกเขาต้องพึ่งพาที่ดินดังกล่าว แต่บ่อยครั้งชาวบ้านมักถูกจับและถูกตั้งข้อหาบุกรุก ซึ่งเป็นข้อหาที่คาดโทษด้วยค่าปรับจำนวนหลายแสนบาทและบางกรณีอาจต้องถูกจำคุก</span></p>
<p><span style="font-weight: 400;">จุดนี้เองที่ทำให้ถนอมศักดิ์ได้มีโอกาสเข้าไปช่วยเหลือชาวบ้าน</span></p>
<p><span style="font-weight: 400;">ตอนนี้ เขาดูแลคดีช่วยเหลือชาวบ้านอยู่ทั้งหมด 14 คดี และต่อสู้คดีให้กับชาวบ้าน 19 ราย ที่ถูกฟ้องร้องข้อหาบุกรุก</span><span style="font-weight: 400;">อุทยานแห่งชาติไทรทอง บ้านซับหวาย </span><span style="font-weight: 400;">จังหวัดชัยภูมิ หลังจากที่ชาวบ้านเหล่านี้ยังคงเข้าไปทำกินบนที่ดินที่ถูกสั่งให้ย้ายออกไปก่อนหน้านี้</span></p>
<p><span style="font-weight: 400;">“งานเยอะ แล้วก็ไม่มีค่าตอบแทน” เขาหัวเราะ</span></p>
<p><span style="font-weight: 400;">แท้จริงแล้ว ถนอมศักดิ์ยังต้องเสียเงินไปกับการต่อสู้คดีเหล่านี้อีกต่างหาก เมื่อปี 2549 รัฐบาลยุติให้เงินสนับสนุนศูนย์ทนายความฯ และถึงแม้ว่าทางศูนย์จะได้รับเงินสนับสนุนจากองค์กรพัฒนาเอกชนและองค์กรภายนอกอื่นๆ ถนอมศักดิ์ก็ยังต้องนำเงินที่ได้จากบริษัททนายความของตนเองมาช่วยชาวบ้านจ่ายเป็นค่าธรรมเนียมศาลและค่าเดินทาง</span></p>
<p><span style="font-weight: 400;">แล้วเหตุใดที่ทำให้ใครคนหนึ่งทุ่มเททั้งเวลา เงินทองและความพากเพียรเล่าเรียนวิชากฏหมายเพื่อประกอบอาชีพที่มีความต้องการอย่างมากมาทำหน้าที่ที่แทบจะไม่ได้รับค่าตอบแทนเช่นนี้ ถนอมศักดิ์กล่าวว่า เพื่อนทนายคนอื่นเองก็ไม่เข้าใจว่าทำไมเขาถึงตัดสินใจเช่นนี้เหมือนกัน</span></p>
<p><span style="font-weight: 400;">“ถ้าไปถามทนายคนอื่นที่ไม่ได้ทำงานแบบนี้ เขาคงคิดว่าเราโง่” เขากล่าว </span></p>
<p><span style="font-weight: 400;">สำหรับเขาแล้ว เงินไม่ได้เป็นปัจจัยที่ทำให้เขาตัดสินใจทำเช่นนี้ แต่เป็นเรื่องของการเชื่อมโยงความรู้ทางกฏหมายของตนเองบวกกับประสบการณ์ชีวิตตนเองเพื่อช่วยเหลือผู้ที่ตกทุกข์ได้ยาก ถนอมศักดิ์เติบโตมาในครอบครัวชาวนาในจังหวัด</span><span style="font-weight: 400;">กาฬสินธุ์ และถึงแม้ว่าครอบครัวของเขามักจะเรียกเขาอย่างขบขันว่าเป็น “ทนายคนยาก” แต่ครอบครัวก็ภูมิใจในงานของเขา เนื่องจากครอบครัวของเขาเองที่เป็นเหตุผลทำให้เขาเข้าใจชาวบ้านและคดีความต่างๆ ที่เขาต่อสู้ให้กับศูนย์ทนายฯ</span></p>
<p><span style="font-weight: 400;">“เพราะผมโตมาในครอบครัวชาวนา ชีวิตผมมีความผูกพันกับที่ดิน ผมจึงอธิบายให้ผู้พิพากษาฟังได้ว่าชาวบ้านไม่ได้บุกรุกที่ดิน และพยายามแก้ต่างให้ว่าชาวบ้านอยู่บนที่ดินนั้นมาตั้งแต่บรรพบุรุษแล้ว ตั้งแต่ก่อนที่ที่ดินจะถูกประกาศเป็นอุทยานแห่งชาติด้วยซ้ำ” เขากล่าว “การเห็นชาวบ้านมีปัญหาแบบนี้ มันผลักดันให้ผมต้องเข้ามาแล้วก็ยื่นมือช่วย”</span></p>
<p><span style="font-weight: 400;">ในห้องพิจารณาคดี ถนอมศักดิ์จะเสนอคำร้องที่เขาเห็นว่ามีความน่าเชื่อถือและสอดคล้องกับหลักเหตุผลให้กับลูกความ แต่ทว่าเหตุผลที่เขายกมานั้นสวนทางกับกฏหมาย จึงทำให้การยุติคดีต่างๆ และทำให้ลูกความพ้นข้อกล่าวหาไปได้เป็นเรื่องยาก ไม่ว่าความเห็นส่วนตัวของผู้พิพากษาเกี่ยวกับคดีจะเป็นเช่นไรก็ตาม </span></p>
<p><span style="font-weight: 400;"> “ผมคิดว่า ผู้พิพากษาเข้าใจเหตุผลของชาวบ้าน แต่ถ้ากฏหมายระบุว่าสิ่งนี้ผิด เขาก็ต้องทำตามกฏหมาย แล้วก็ต้องบอกว่าชาวบ้านเป็นฝ่ายผิด” เขาอธิบาย </span></p>
<p><span style="font-weight: 400;">ถนอมศักดิ์กล่าวว่า การยุติคดีแบบนี้ไม่ใช่เรื่องยากเย็นขนาดนี้เขากล่าวว่า ในอดีต ผู้พิพากษาจะเข้าใจได้อย่างรวดเร็วและง่ายดายว่าชาวบ้านไม่ได้มีเจตนาบุกรุก และจะยุติคดี</span></p>
<p><span style="font-weight: 400;">แต่ตอนนี้ความแตกต่างของวัยวุฒิในระบบยุติธรรมได้ทำให้คดีของลูกความของเขาเปรียบเสมือนกับเกมแห่งการเสี่ยงดวง</span></p>
<p><span style="font-weight: 400;">“ผู้พิพากษามีอยู่สองกลุ่ม” เขาเริ่มอธิบาย “กลุ่มผู้พิพากษาที่อายุมากหน่อยก็จะเข้าใจเพราะว่ามีประสบการณ์ชีวิตสูงกว่า แต่บางครั้งก็ไม่มีความกล้าหาญที่จะตัดสินใจทำตรงกันข้ามกับรัฐบาลหรือคำสั่ง แต่ผู้พิพากษาที่อายุน้อยกว่าก็จะกล้าที่จะตัดสินใจตรงข้ามกับนโยบาย”</span></p>
<p><span style="font-weight: 400;">ถึงแม้ว่าจะมีกำลังใจเนื่องจากรู้ว่าผู้พิพากษาไม่ได้ปักใจเชื่อว่าชาวบ้านเป็นฝ่ายผิดไปซะทั้งหมด แต่เพื่อให้ชาวบ้านได้รับความยุติธรรม ความหวังเพียงอย่างเดียวคงไม่พอ</span></p>
<p><span style="font-weight: 400;">“ต้องมีการเปลี่ยนแปลงใหญ่ๆ เกิดขึ้น อย่างแรกเลยคือ ต้องแก้กฏหมายบุกรุก เพราะกฎหมายฉบับล้าสมัยมาก สองคือ กฏหมายที่เกี่ยวกับป่าไม้และทรัพยากรธรรมชาติจะต้องคำนึงถึงสิทธิของชุมชนในการบริหารจัดการทรัพยากรของตัวเองด้วย”</span></p>
<p><span style="font-weight: 400;">เมื่อใดก็ตามที่การเปลี่ยนแปลงข้างต้นยังไม่เกิดขึ้น งานที่ถนอมศักดิ์ทำก็ยังเป็นการต่อสู้และชาวบ้านก็ยังต้องทุกข์ระทมด้วยน้ำมือของรัฐบาลต่อไปเช่นกัน ไม่ว่าเหตุการณ์จะเป็นเช่นไรก็ตาม ลูกความของเขาก็ยังซาบซึ้งในความมีน้ำใจและความอดทนของทนาย นิตยา ม่วงกลาง ชาวบ้านบ้านซับหวาย เป็นลูกความคนหนึ่งที่ยกย่องถนอมศักดิ์อย่างมากและเข้าใจในการต่อสู้ของเขา</span></p>
<p><span style="font-weight: 400;">“รู้ว่าเขาทำดีที่สุดแล้ว เขาพยายามต่อสู้คดีกับรัฐบาลให้เราอย่างดีที่สุด ดังนั้น ถ้าเราจะแพ้คดี เราก็รู้ว่ามันเป็นเรื่องของกฏหมาย ไม่ใช่เป็นเพราะทนายความ”</span></p>
<p><span style="font-weight: 400;">ถนอมศักดิ์เห็นต่างออกไป เขาเชื่อว่าตัวเองยังต้องพัฒนาปรับปรุงอีกหลายอย่าง และยังมีอย่างหนึ่งที่เขายังทำไม่เสร็จและทำให้เขาไม่อาจพอใจได้</span></p>
<p><span style="font-weight: 400;">“ถ้าจะให้ผมให้คะแนนตัวเอง ผมคงไม่ให้คะแนนตัวเองสูงนัก” เขากล่าว “ผมยังไม่พอใจเท่าที่ควรเพราะว่าผมพยายามแก้ปัญหานี้มากว่า 16 ปีแล้วก็ยังไม่สามารถแก้ได้”</span></p>
<p><span style="font-weight: 400;">หากว่างเว้นจากไม่ได้ว่าความ ถนอมศักดิ์รับหน้าที่สอนหนังสือในชั้นเรียนด้วยหวังว่าจะเป็นแรงบันดาลใจให้นักศึกษาเพื่อแก้ปัญหาด้านสิทธิในที่ดินทำกินต่อไป ถนอมศักดิ์ได้รับเชิญเป็นอาจารย์พิเศษสอนในมหาวิทยาลัยอยู่บ่อยครั้ง และร่วมเป็นวิทยากรเสวนาเรื่องกฏหมายขั้นพื้นฐานให้กับเครือข่ายปฏิรูปที่ดินอีสาน ซึ่งเป็นองค์กรที่ช่วยเหลือด้านกฏหมายและการเงินแก่ชาวบ้านทั่วภาคตะวันออกเฉียงเหนือที่ได้รับผลกระทบจากแผนแม่บทป่าไม้และปัญหาที่เกี่ยวเนื่องกับเรื่องสิทธิที่ดินทำกินอื่นๆ  </span></p>
<p><span style="font-weight: 400;">ตลอดหลายปีที่ผ่านมา มีทั้งชัยชนะ ความพ่ายแพ้ และการตรากตรำทำงานอย่างหนักหน่วง สายตาหลายคู่ที่เคยมองถนอมศักดิ์ด้วยความกังขาในห้องพิจารณาคดีเมื่อหลายปีก่อน เปลี่ยนเป็นสายตาที่เพ่งมองด้วยความเคารพ ซึ่งเป็นทัศนคติที่เขาเชื่อว่าจะช่วยแก้ปัญหาส่วนใหญ่ในสังคมโลกได้อย่างง่ายดาย</span></p>
<p><span style="font-weight: 400;">“ทนายความ หรือคนที่เรียนกฏหมายมา จะต้องเข้าใจหลักการของการเคารพความเป็นมนุษย์” เขาอธิบาย “ไม่ใช่แค่นักกฏหมาย แต่ทุกอาชีพและทุกคน ถ้าทุกคนเคารพซึ่งกันและกันก็จะไม่มีใครโดนเอารัดเอาเปรียบทั้งนั้น”</span></p>
<p><span style="font-weight: 400;">ไม่ว่าผู้พิพากษาหรือทนายความคนอื่นจะมีความเคารพต่อชาวบ้านบ้านซับหวายและลูกความคนอื่นๆ หรือไม่ก็ตาม ถนอมศักดิ์ก็ยังมุ่งมั่นที่จะช่วยให้พวกเขาเหล่านั้นได้รับความเคารพ ด้วยการต่อสู้เพื่อสิทธิของตนเอง และช่วยเผยแพร่ความหวังและความเพียรพยายามจนกว่าจะเกิดการเปลี่ยนแปลงในทางที่ดีขึ้นในที่สุด </span></p>
<blockquote><p><span style="font-weight: 400;">ไบรยา คัลเพน เป็นนักศึกษาวิชาสื่อสารมวลชนชั้นปีที่ 4 ที่มหาวิทยาลัยนอร์ทเวสเทิร์น ในมลรัฐอิลลินอยส์ ไบรยาศึกษาวิชาการพัฒนา โลกาภิวัฒน์ และประเด็นด้านสิทธิมนุษยชน ที่จังหวัดขอนแก่นในภาคการศึกษานี้</span></p></blockquote>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F&text=%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%3A+%E2%80%9C%E0%B8%97%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%84%E0%B8%99%E0%B8%A2%E0%B8%B2%E0%B8%81%E2%80%9D+%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%95%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B9%E0%B9%89%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%81%E0%B8%B4%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F04%2F10%2Fisaan-human-right-lawyer%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%96%e0%b8%99%e0%b8%ad%e0%b8%a1%e0%b8%a8%e0%b8%b1%e0%b8%81%e0%b8%94%e0%b8%b4%e0%b9%8c-%e0%b8%a3%e0%b8%b0%e0%b8%a7%e0%b8%b2%e0%b8%94%e0%b8%8a%e0%b8%b1%e0%b8%a2/" rel="tag">ถนอมศักดิ์ ระวาดชัย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%97%e0%b8%99%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/" rel="tag">ทนายความ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%97%e0%b8%99%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%81%e0%b8%b2%e0%b8%ac%e0%b8%aa%e0%b8%b4%e0%b8%99%e0%b8%98%e0%b8%b8%e0%b9%8c/" rel="tag">ทนายความกาฬสินธุ์</a>, <a href="https://isaanrecord.com/tag/%e0%b8%97%e0%b8%99%e0%b8%b2%e0%b8%a2%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">ทนายอีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%ab%e0%b8%b2%e0%b8%a3-th/" rel="tag">รัฐประหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%8a%e0%b8%99/" rel="tag">สิทธิชุมชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%a1%e0%b8%99%e0%b8%b8%e0%b8%a9%e0%b8%a2%e0%b8%8a%e0%b8%99/" rel="tag">สิทธิมนุษยชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1/" rel="tag">สิ่งแวดล้อม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อีสาน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/04/04/mega-development-project-in-isaan/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/04/image1-1-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/04/image1-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/04/image1-1-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“แรงปรารถนาทางการเมืองของคนอีสาน” กับทรัพยากรที่ดิน						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/04/03/chinese-in-isaan-society/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/04/image2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/04/image2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/04/image2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
เบิ่งจีนอีสาน: “คนจีนไร้รากอีสาน” ทิศทางจีนศึกษาในอนาคต						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/04/01/waste-to-energy-recycle/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/04/photo_2018-11-02_14-36-07-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/04/photo_2018-11-02_14-36-07-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/04/photo_2018-11-02_14-36-07-500x334.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/04/photo_2018-11-02_14-36-07-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2019/04/photo_2018-11-02_14-36-07.jpg 958w" sizes="(max-width: 150px) 100vw, 150px" /><br />
วิกฤตการณ์การจัดการขยะที่ล้มเหลวของรัฐและหน่วยงานท้องถิ่น						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/26/isaan-people-and-special-economic-zone/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/image2-6-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image2-6-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image2-6-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“ที่ดิน” ชาวนาอีสาน และ “เขตเศรษฐกิจพิเศษ”&#8230;.. พิเศษ เพื่อใคร?”						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/23/voices-from-isaan-first-time-voters-2/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/Generation-Dictatorship-Cover-copy-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/Generation-Dictatorship-Cover-copy-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/Generation-Dictatorship-Cover-copy-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/Generation-Dictatorship-Cover-copy-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2019/03/Generation-Dictatorship-Cover-copy.jpg 1019w" sizes="(max-width: 150px) 100vw, 150px" /><br />
เสียงจากอีสาน: ผู้มีสิทธิ์เลือกตั้งครั้งแรกต้องการสร้างความเปลี่ยนแปลง						</a>
</div>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >        <div class="es_form_container">
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox">
<label class="es_widget_form_email">Email *</label>
</div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email" value="" maxlength="60" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="50d0413a3b"/>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_1e827516bb" class="es_required_field" tabindex="-1" autocomplete="off"/></label>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1538581935' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/dg7py73q/a8e1j.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"f578ab0a13"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-2100.min.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.0.4'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'26667528',post:'15077',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '15077' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5026679039001 seconds, on 10-04-19 11:47:58 -->