<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/03/21/voices-from-isaan/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์เลือกตั้งครั้งแรกจึงเป็นเรื่องยากที่จะคาดเดาได้" />
<meta property="og:url" content="https://isaanrecord.com/2019/03/21/voices-from-isaan/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="การเลือกตั้ง" />
<meta property="article:tag" content="คนกลุ่ม Gen Y" />
<meta property="article:tag" content="คนรุ่นใหม่" />
<meta property="article:tag" content="ม.อุบลราชธานี" />
<meta property="article:tag" content="มหาวิทยาลัยราชภัฎอุดรธานี" />
<meta property="article:tag" content="มหาวิทยาลัยราชมงคลอีสาน" />
<meta property="article:tag" content="รัฐศาสตร์ ม.อุบลราชธานี" />
<meta property="article:tag" content="อนาคตใหม่" />
<meta property="article:tag" content="อีสาน" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2019-03-21T19:29:28+07:00" />
<meta property="article:modified_time" content="2019-03-21T20:29:32+07:00" />
<meta property="og:updated_time" content="2019-03-21T20:29:32+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์เลือกตั้งครั้งแรกจึงเป็นเรื่องยากที่จะคาดเดาได้" />
<meta name="twitter:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ ฟีดความเห็น" href="https://isaanrecord.com/2019/03/21/voices-from-isaan/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/5k2jd7v/8aqg4.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.0.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.7'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://isaanrecord.com/?p=14900' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/voices-from-isaan" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่" />
<meta property="og:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์เลือกตั้งครั้งแรกจึงเป็นเรื่องยากที่จะคาดเดาได้" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/03/21/voices-from-isaan/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg"/>
<meta property="article:published_time" content="2019-03-21T19:29:28+00:00"/>
<meta property="article:modified_time" content="2019-03-21T20:29:32+00:00" />
<meta property="og:updated_time" content="2019-03-21T20:29:32+00:00" />
<meta property="article:section" content="เจาะประเด็น"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg"/>
<meta itemprop="datePublished" content="2019-03-21"/>
<meta itemprop="dateModified" content="2019-03-21T20:29:32+00:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่ - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/03/21/voices-from-isaan/"/>
<meta name="twitter:description" content="หลายพรรคต่างหวังคะแนนจากผู้มีสิทธิ์เลือกตั้งครั้งแรก แต่การคาดหวังที่จะให้กลุ่มคนเหล่านี้เทคะแนนเสียงให้ไม่ใช่เรื่องง่าย ด้วยความที่เป็นคนรุ่นใหม่ เติบโตมากับสื่อออนไลน์ ในยุคที่ข้อมูลข่าวสารมีให้เข้าถึงจำนวนมาก รวมทั้งมีประสบการณ์ทางการเมืองที่ต่างกัน ทำให้ค่านิยมและทัศนคติทางการเมืองของผู้มีสิทธิ์"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14900 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/03/21/voices-from-isaan/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/03/21/voices-from-isaan/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-14900" class="post-14900 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-881 tag-2852 tag--gen-y tag-6346 tag-4615 tag-8632 tag-8634 tag-8638 tag-7826 tag-675">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">เพราะอะไรผู้มีสิทธิ์เลือกตั้งครั้งแรกในอีสานจึงเทคะแนนให้อนาคตใหม่</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp21/03/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F&text=%E0%B9%80%E0%B8%9E%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B8%A1%E0%B8%B5%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B9%8C%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B9%81%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B8%88%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%84%E0%B8%B0%E0%B9%81%E0%B8%99%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%99%E0%B8%B2%E0%B8%84%E0%B8%95%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">การเลือกตั้งที่จะถึงนี้ จำนวนผู้มีสิทธิ์เลือกตั้งครั้งแรกจะมีมากถึง 7,368,589 คน </span><a href="https://prachatai.com/journal/2019/03/81579"><span style="font-weight: 400;">นอกจาก</span></a><span style="font-weight: 400;">ผู้มีสิทธิ์เลือกตั้งอายุ 18 ปีแล้ว ยังมีผู้ที่เกิดระหว่างปี 2537-2544 ซึ่งยังไม่มีโอกาสเลือกตั้งเลยนับตั้งแต่ปี 2555 เป็นต้นมา คนกลุ่มนี้จะได้ใช้สิทธิ์เลือกตั้งครั้งแรกในวันอาทิตย์ที่จะถึงนี้ด้วย </span></p>
<p><span style="font-weight: 400;">สติธร ธนานิธิโชติ นักวิชาการผู้ชำนาญการจากสถาบันพระปกเกล้า </span><a href="https://prachatai.com/journal/2018/10/79100"><span style="font-weight: 400;">วิเคราะห์ไว้ว่า</span></a><span style="font-weight: 400;"> รัฐธรรมนูญฉบับปี 2560 กำหนดระบบการเลือกตั้งเป็นแบบจัดสรรปันส่วนผสม ซึ่งพรรคการเมืองแต่ละพรรคต้องการคะแนนเสียงประมาณ 70,000 เสียเพื่อให้ได้ ส.ส. 1 ที่นั่ง หากนำจำนวนผู้มีสิทธิ์เลือกตั้งครั้งแรกกว่า 7 ล้านคนมาคำนวณก็เท่ากับว่า กลุ่มนี้จะสามารถเลือก ส.ส. ได้ประมาณ 100 ที่นั่ง</span></p>
<div id="attachment_14901" class="wp-caption aligncenter" style="width: 2009px"><img class="size-full wp-image-14901" src="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg" alt="" width="1999" height="1335" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image3-4.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/03/image3-4-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image3-4-500x334.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/image3-4-1024x684.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/image3-4-272x182.jpg 272w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">นักศึกษามหาวิทยาลัยขอนแก่น</p></div>
<p><span style="font-weight: 400;">จึงไม่แปลกที่พรรคการเมืองหลายพรรคต่างให้ความสนใจกับผู้มีสิทธิ์เลือกตั้งครั้งแรกเพื่อหวังให้กลุ่มคนเหล่านี้เทคะแนนให้พรรคของตน </span><span style="font-weight: 400;">ทว่าไม่ยากเลยที่พรรคการเมืองแต่ละพรรคจะเชิญชวนให้คนกลุ่มนี้มาลงคะแนนสนับสนุนได้ เพราะคนกลุ่มนี้ต่างมีทัศนคติและความเห็นต่อเรื่องสังคม ตลอดจนเรื่องการเมืองที่แตกต่างจากคนรุ่นก่อนหน้านี้ ซึ่งคนกลุ่มเหล่านี้ถูกจัดให้อยู่คนกลุ่ม Gen Y (Generation Y หรือ Millenials) ซึ่งเป็นกลุ่มคนที่เติบโตมากับการใช้สื่อออนไลน์หรือโซเชียลมีเดียในการติดตามเรื่องราวที่เกิดขึ้นในสังคม </span><span style="font-weight: 400;">กลุ่มคนเหล่านี้จึงมีค่านิยม แนวคิด ทัศนคติหรือพฤติกรรมทางการเมืองที่แตกต่างจากคนรุ่นก่อนหน้านี้ ซึ่งทำให้ยากที่จะคาดเดาว่าคนกลุ่มนี้จะเลือกพรรคการเมืองไหน </span></p>
<p><span style="font-weight: 400;">เดอะอีสานเรคคอร์ดพูดคุยกับผู้มีสิทธิ์เลือกตั้งครั้งแรกในรั้วมหาวิทยาลัยและโรงเรียนมัธยมศึกษาในภาคอีสานว่า พวกเขามีความรู้สึกและความเห็นอย่างไรต่อการที่จะได้เลือกตั้งเป็นครั้งแรก ต้องการรัฐบาลแบบไหนและนโยบายอะไรบ้าง  </span></p>
<p><b>การเลือกตั้งเพื่อนาคตของตนเองและประเทศ</b></p>
<p><span style="font-weight: 400;">“รู้สึกแปลกใหม่ดีครับ เพราะผมเพิ่งมีสิทธิ์เลือกตั้งครั้งแรก ไม่รู้สึกอะไรมากเท่าไหร่ ผมเองยังไม่รู้ด้วยซ้ำว่าจะเลือกพรรคไหนดี” </span></p>
<p><span style="font-weight: 400;">ที่กล่าวข้างต้นคือความเห็นของ ปุญญาพัฒน์ คำหลอย อายุ 19 ปี นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 1 มหาวิทยาลัยราชภัฎอุดรธานี เขาคือหนึ่งในกลุ่มคนผู้มีสิทธิ์เลือกตั้งครั้งแรกกว่า 7 ล้านคน ที่จะได้เข้าคูหาเลือกผู้แทนราษฏรเข้าสภาบริหารประเทศในวันอาทิตย์ที่ 24 มีนาคม พ.ศ. 2562 นี้</span></p>
<div id="attachment_14902" class="wp-caption aligncenter" style="width: 1410px"><img class="size-full wp-image-14902" src="https://isaanrecord.com/wp-content/uploads/2019/03/53879194_613499435782520_3278499359108366336_n-e1553170752856.jpg" alt="" width="1400" height="933" /><p class="wp-caption-text">ปุญญาพัฒน์ คำหลอย อายุ 19 ปี นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 1 มหาวิทยาลัยราชภัฎอุดรธานี</p></div>
<p><span style="font-weight: 400;">เขาออกตัวว่าไม่ค่อยสนใจการเมือง รู้เพียงว่าการเมืองเป็นเรื่องของการเลือกตั้งเท่านั้น </span></p>
<p><span style="font-weight: 400;">แต่ปุญญาพัฒน์เชื่อว่า การเลือกตั้งครั้งนี้ ทุกพรรคมีนโยบายใกล้เคียงกันหมด แต่คนส่วนใหญ่จะเลือกฝ่ายทางการเมืองมากกว่าเรื่องอื่น </span></p>
<p><span style="font-weight: 400;">“คนจะสนใจแต่คนที่ตัวเองชอบเข้าไปที่สภามากกว่านโยบาย” ปุญญาพัฒน์กล่าว</span></p>
<p><span style="font-weight: 400;">ดังกล่าวแตกต่างกับ ชัยพร บุญสืบ อายุ 22 ปี ภูมิลำเนาจังหวัดอุบลราชธานี อาชีพพนักงานบริษัทเอกชนแห่งหนึ่งในจังหวัดอุบลราชธานี ผู้เพิ่งจะมีสิทธิ์ได้เลือกตั้งครั้งแรกเช่นกัน โดยชัยพรเชื่อว่า หนึ่งเสียงของตนสำคัญ เพราะจะสามารถกำหนดอนาคตประเทศไทยหลังจากนี้ </span></p>
<p><span style="font-weight: 400;">“หนึ่งเสียง ผมต้องการได้รัฐบาลที่มาแก้ไขปัญหาเศรษฐกิจให้ดีขึ้น เพราะตลอดระยะเวลา 5 ปีที่ผ่านมา เศรษฐกิจย่ำแย่มาก” ชัยพรกล่าว</span></p>
<div id="attachment_14903" class="wp-caption aligncenter" style="width: 1310px"><img class="wp-image-14903" src="https://isaanrecord.com/wp-content/uploads/2019/03/image5.png" alt="" width="1300" height="868" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image5.png 1999w, https://isaanrecord.com/wp-content/uploads/2019/03/image5-150x100.png 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image5-500x334.png 500w, https://isaanrecord.com/wp-content/uploads/2019/03/image5-1024x684.png 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/image5-272x182.png 272w" sizes="(max-width: 1300px) 100vw, 1300px" /><p class="wp-caption-text">ศุจินทรา ผางโคกสูง อายุ 22 ปี กำลังศึกษาชั้นปี 3 คณะบริหารธุรกิจและเทคโนโลยีสารสนเทศ สาขาการตลาด มหาวิทยาลัยราชมงคลอีสาน วิทยาเขตขอนแก่น</p></div>
<p><span style="font-weight: 400;">สอดคล้องกับ ศุจินทรา ผางโคกสูง อายุ 22 ปี กำลังศึกษาอยู่ชั้นปี 3 คณะบริหารธุรกิจและเทคโนโลยีสารสนเทศ สาขาการตลาด มหาวิทยาลัยราชมงคลอีสาน วิทยาเขตขอนแก่น ที่เชื่อว่า การเลือกตั้งอาจจะทำให้ได้รัฐบาลที่มีความสามารถด้านการบริหารเศรษฐกิจเข้ามาบริหารแทนรัฐบาลทหารที่กำลังควบคุมและบริหารอยู่</span></p>
<p><span style="font-weight: 400;">“ถ้าสมมุติหลังเลือกตั้งมีรัฐบาลใหม่ พรรคการเมืองใหม่ที่มีความสามารถด้านบริหารเศรษฐกิจเป็นรัฐบาล เศรษฐกิจอาจดีกว่านี้ คนในสังคมจะได้มีรายได้เพิ่มขึ้น” ศุจินทรากล่าว</span></p>
<p><span style="font-weight: 400;">สาเหตุที่เชื่อเช่นนั้นเป็นเพราะเวลากว่า 5 ปี ที่รัฐบาลทหารบริหารประเทศ ทำให้นักลงทุนต่างชาติไม่มั่นใจเข้ามาลงทุนในประเทศไทย และเป็นหนึ่งในสาเหตุที่ทำให้เศรษฐกิจไทยแย่ลง</span></p>
<p><span style="font-weight: 400;">“เพราะที่เศรษฐกิจแย่ มันต้องเป็นพรรคที่มีนโยบายเศรษฐกิจที่ดี ไม่ใช่แต่จะเอาเงินไปแจกอะไรอย่างเดียว” นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 1 มหาวิทยาลัยราชภัฎอุดรธานีกล่าวในประเด็นนี้เช่นกัน  </span></p>
<p><span style="font-weight: 400;">สำหรับ พันกร คันธี อายุ 21 ปี คณะมนุษย์ศาสตร์ มหาวิทยาลัยราชภัฎอุดรธานีกล่าวว่า การเลือกตั้งครั้งนี้จะเลือกพรรคที่มีนโยบายที่ดี และทำให้เศรษฐกิจไทยดีขึ้น </span></p>
<p><span style="font-weight: 400;">“ผู้นำประเทศ เมื่อเห็นบ้านเมืองเราเศรษฐกิจไม่ดี เศรษฐกิจตกต่ำ พวกท่านก็ต้องรู้ว่าเราควรพัฒนาอย่างไรเพื่อให้เศรษฐกิจดีขึ้น” พันกรแสดงความเห็น</span></p>
<p><b>เลือกตั้งอาจแก้ไขปัญหาความขัดแย้งในประเทศ</b></p>
<p><span style="font-weight: 400;">ผู้มีสิทธิ์เลือกตั้งครั้งแรกบางคนมองว่าการเลือกตั้งครั้งนี้อาจจะแก้ไขปัญหาความขัดแย้งทางการเมืองที่เคยเกิดขึ้นได้ </span></p>
<p><span style="font-weight: 400;">“การเลือกตั้งจะเป็นทางออกของความขัดแย้งทางการเมืองที่เป็นมาอย่างยาวนาน” สุฐิตา เหลืองอุทัย นักเรียนหญิงชั้น ม.6 โรงเรียนอุดรพิทยานุกูล จังหวัดอุดรธานี บอก “จะคลี่คลายลง เพราะคนไทยทุกคนเห็นแล้ว ขัดแย้งกันแล้วมันมีผลเสียอย่างไร”  </span></p>
<p><span style="font-weight: 400;">ดังกล่าวต่างจากความเห็นของ กิตติ์ราดา โฉมหาญ นักเรียนชั้น ม.6 โรงเรียนเดียวกันที่มองว่า การเลือกตั้งไม่อาจแก้ไขความขัดแย้งทางการเมืองที่มีมานานได้ แต่เขาเชื่อว่าหนทางประชาธิปไตยจะเป็นเครื่องมือในการทำให้แต่ละฝ่ายที่ขัดแย้งกันสามารถปรับความเข้าใจและยอมรับความเห็นต่างกันได้ </span></p>
<p><span style="font-weight: 400;">“ถ้าเราปรับทัศนคติเข้าหากัน ยอมรับความเห็นต่าง มันก็จะพัฒนาประเทศไปได้” กิตติ์ราดาเชื่อ </span></p>
<p><b>รัฐบาลชุดใหม่ พรรคการเมืองใหม่ ตัวเลือกใหม่</b></p>
<p><span style="font-weight: 400;">ดูเหมือนว่าการเลือกตั้งครั้งนี้ กลุ่มผู้มีสิทธิ์เลือกตั้งครั้งแรกที่เดอะอีสานเรคคอร์ดได้สอบถามต่างล้วนมีความเห็นคล้ายคลึงกัน โดยเฉพาะอย่างยิ่งความเห็นที่ต้องการนักการเมืองหน้าใหม่ พรรคการเมืองใหม่ ตลอดจนวิสัยทัศน์การบริหารบ้านเมืองใหม่  </span></p>
<p><span style="font-weight: 400;">“คิดว่าน่าจะเป็นพรรคอนาคตใหม่  เขาก็เป็นคนรุ่นใหม่ เขาเข้าใจเรา” เนตรสุริยา สอนนำ อายุ 24 ปี กำลังศึกษาชั้นปี 4 คณะบริหารธุรกิจและเทคโนโลยีสารสนเทศ สาขาการตลาด มหาวิทยาลัยราชมงคลอีสาน วิทยาเขตขอนแก่นกล่าว </span></p>
<p><span style="font-weight: 400;">ทั้งนี้ เขายังเปิดเผยอีกว่าจะเลือกพรรคที่มีนโยบายเป็นประโยชน์ต่อตนเอง รวมถึงนโยบายเศรษฐกิจที่พัฒนาประเทศไทยให้ก้าวกระโดดมากกว่านี้</span></p>
<div id="attachment_14904" class="wp-caption aligncenter" style="width: 1483px"><img class="size-full wp-image-14904" src="https://isaanrecord.com/wp-content/uploads/2019/03/image2-5.jpg" alt="" width="1473" height="983" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image2-5.jpg 1473w, https://isaanrecord.com/wp-content/uploads/2019/03/image2-5-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image2-5-500x334.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/image2-5-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/image2-5-272x182.jpg 272w" sizes="(max-width: 1473px) 100vw, 1473px" /><p class="wp-caption-text">รถหาเสียงของ อรนุช ผลภิญโญ ผู้สมัคร ส.ส. เขต 5 จ.ชัยภูมิ พรรคอนาคตใหม่</p></div>
<p><span style="font-weight: 400;">คล้ายกับเพชรรัตน์ พิทักษ์ อายุ 22 ปี นักศึกษาคณะเดียวกันที่กล่าวว่า ตนจะเลือกพรรคอนาคตใหม่ เพราะอยากเห็นประเทศไทยมีอนาคตใหม่ที่ดีกว่านี้ เพราะพรรคอนาคตใหม่มีนโยบายใหม่ๆ และผู้นำที่จะมาบริหารก็เป็นคนรุ่นใหม่แบบนี้ น่าจะมีความรู้ที่สามารถนำมาพัฒนาได้ดี และสามารถรับฟังความคิดเห็นของคนรุ่นใหม่ด้วยกันได้ดีกว่า</span></p>
<p><span style="font-weight: 400;">“ผมจะเลือกพรรคอนาคตใหม่ ผมคิดว่า ถ้าผมเลือกพรรคใหญ่เดิมๆ ก็ไม่รู้ว่าจะเป็นแบบเดิมหรือเปล่า อยากเลือกพรรคใหม่ๆ ว่าจะเข้ามาเปลี่ยนแปลงอะไรได้ไหม” ณัฐภัทร อุดมศิลป์ อายุ 19 ปี กำลังศึกษาชั้นปีที่ 1 คณะเทคโนโลยี มหาวิทยาลัยขอนแก่น กล่าว</span></p>
<p><span style="font-weight: 400;">ด้าน สโรชา สุวรรณโส อายุ 22 ปี  นักศึกษาชั้นปีที่ 4 คณะรัฐศาสตร์ มหาวิทยาลัยอุบลราชธานี ยืนยันจะเลือกพรรคอนาคตใหม่ เพราะพรรคนี้น่าจะเป็นพรรคที่นำพาประเทศไปสู่การพัฒนาให้มีความเจริญก้าวหน้าได้ มีความคิดที่ทันสมัย เข้าใจความขัดแย้งในการเมือง และต่อสู้ทางการเมืองด้วยความหวังที่มุ่งมั่นให้ประเทศพัฒนา</span></p>
<div id="attachment_14890" class="wp-caption aligncenter" style="width: 1810px"><img class="wp-image-14890 size-full" src="https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741.jpg" alt="" width="1800" height="1202" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741.jpg 1800w, https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741-500x334.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741-1024x684.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/DSC3741-272x182.jpg 272w" sizes="(max-width: 1800px) 100vw, 1800px" /><p class="wp-caption-text">วราภรณ์ พันเทศ อายุ 20 ปี กำลังศึกษาชั้นปีที่ 2 คณะบริหารธุรกิจมหาวิทยาลัยเทคโนโลยีราชมงคลอีสาน วิทยาเขตขอนแก่น</p></div>
<p><span style="font-weight: 400;">คล้ายกับ วราภรณ์ พันเทศ อายุ 20 ปี กำลังศึกษาชั้นปีที่ 2 คณะบริหารธุรกิจมหาวิทยาลัยเทคโนโลยีราชมงคลอีสาน วิทยาเขตขอนแก่น ที่บอกว่าจะเลือกพรรคอนาคตใหม่ เพราะเป็นพรรคคนรุ่นใหม่ เป็นคนรุ่นใหม่ที่อยากจะมาพัฒนาและมีนโยบายที่ทำให้คนรุ่นใหม่สนใจ </span></p>
<p><span style="font-weight: 400;">“คิดว่าพรรคนี้จะอาจจะทำให้อนาคตเราดีกว่าปัจจุบันนี้” วราภรณ์กล่าว</span></p>
<p><span style="font-weight: 400;">สอดคล้องกับ สุภาวดี โพธิ์คุณ อายุ 20 ปี กำลังศึกษาชั้นปีที่ 2 สาขาบริหารธุรกิจ คณะบริหารธุรกิจและการบัญชี ม.ขอนแก่น ที่เชื่อว่า หากยังเลือกพรรคการเมืองเก่า พรรคการเมืองเดิมที่มีความคิดและวิสัยทัศน์บริหารประเทศแบบเดิม ประเทศไทยก็จะวนเวียนอยู่กับสิ่งเดิม ๆ เขาจึงจะเลือกพรรคการเมืองใหม่ มีคนรุ่นใหม่เข้าไปบริหารประเทศ </span></p>
<p><span style="font-weight: 400;">หากดูผลสำรวจความเห็นของคนอีสาน</span><a href="http://www.ecberkku.com/images/stories/file/data/E-Saan%20Poll%20-%20%E0%B8%84%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B9%82%E0%B8%84%E0%B9%89%E0%B8%87%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%97%E0%B9%89%E0%B8%B2%E0%B8%A2%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%20%E0%B8%AA_%E0%B8%AA_%202562.pdf"><span style="font-weight: 400;"> เรื่อง “คนอีสานกับโค้งสุดท้ายเลือกตั้ง ส.ส. 2562”</span></a><span style="font-weight: 400;"> ของ อีสานโพล (E-Saan Poll) ศูนย์วิจัยธุรกิจและเศรษฐกิจอีสาน (ECBER) คณะเศรษฐศาสตร์ มหาวิทยาลัยขอนแก่น เมื่อวันที่ 13 มีนาคม พ.ศ. 2562 ระบุว่า คนอีสานจากกลุ่มตัวอย่างอายุ 18 ปีขึ้นไป จำนวน 1,093 คน มีแนวโน้นจะสนับสนุนพรรคเพื่อไทยร้อยละ 43.6 รองลงมาจะสนับสนุนพรรคอนาคตใหม่ 23.2 </span></p>
<p><span style="font-weight: 400;">ข้อสังเกตที่ว่านักศึกษาชอบพรรคอนาคตใหม่ ด้วยเพราะว่าเป็นคนรุ่นใหม่ที่มีความเข้าใจคนรุ่นใหม่ว่าต้องการอะไรนั้น บทวิเคราะห์ของ สติธร ธนานิธิโชติ นักวิชาการผู้ชำนาญการจากสถาบันพระปกเกล้า </span><a href="https://prachatai.com/journal/2018/10/79100"><span style="font-weight: 400;">เรื่อง “บทบาทคนรุ่นใหม่กับประชาธิปไตยช่วงเปลี่ยนผ่าน &#8211; ความหวังหรือความฝัน”</span></a><span style="font-weight: 400;"> เผยแพร่ที่ประชาไท วิเคระห์ประเด็นนี้ไว้อย่างน่าสนใจว่า สาเหตุดังกล่าวมาจากการที่คนรุ่น Gen Y จะชอบสิ่งที่ชัดเจน ตรงไปตรงมาในทางการเมือง พวกเขาจะชอบตั้งคำถาม เช่น ปฏิรูปคืออะไร ปฏิรูปอย่างไร อยากได้รายละเอียดและความชัดเจน ชอบซักไซ้ไล่เลียง ต้องการสิ่งที่กระชับและเข้าใจง่าย ไม่ชอบสิ่งที่เป็นนามธรรม ต้องการความเป็นรูปธรรมมากกว่า มีแต่คำพูดที่สวยหรูอย่างเดียวไม่พอ ต้องแสดงวิธีการด้วย ซึ่งแตกต่างจากคนรุ่น Baby Boomer (Gen-B) หรือ คนที่เกิดระหว่าง พ.ศ. 2489 &#8211; 2507 หรือในยุคสิ้นสุดสงครามโลกครั้งที่ 2 ในทางการเมืองจะมีแนวคิดหรือทัศนคติที่ชื่นชอบถ้อยคำที่ดูเป็นหลักการใหญ่ๆ อย่างเช่น คำว่า ปฏิรูป ประเทศชาติ ความเจริญก้าวหน้า มั่นคง มั่งคั่ง และยั่งยืน เป็นต้น</span></p>
<p><span style="font-weight: 400;">“คนรุ่นนี้ถ้ามาทำงานเป็นนักการเมือง ก็จะมีสโลแกนในการหาเสียงเป็นคำกว้างๆ แต่วิธีการยังไม่ชัดเจน ไม่ได้บ่งบอกขั้นตอนว่าต้องทำอย่างไร” สติธรวิเคราะห์ </span></p>
<p><b>เลือกตั้ง การเมืองเปิด บรรยากาศคึกคัก</b></p>
<p><span style="font-weight: 400;">อย่างที่ทราบว่าบรรยากาศการเลือกตั้งครั้งนี้ ประชาชนให้ความสนใจพรรคการเมืองที่ตนชื่นชอบตั้งแต่การหาเสียง ปราศรัยแถลงนโยบาย และแสดงจุดยืนทางการเมืองของแต่ละพรรค เพราะประเทศไทยไม่มีการเลือกตั้งมานานถึง 8 ปี ประกอบกับการเมืองในช่วง 5 ปีที่ผ่านอยู่ภายใต้รัฐบาลทหาร คสช. ซึ่งทำให้บรรยากาศทางการเมืองเป็นการเมืองปิด รัฐบาลมีการจำกัดสิทธิและเสรีภาพทางการเมืองของประชาชน </span></p>
<p><span style="font-weight: 400;">แต่สำหรับ พสิษฐ์ วงษ์งามดี อาจารย์ประจำสาขาวิชารัฐประศาสนศาสตร์ คณะรัฐศาสตร์ มหาวิทยาลัยอุบลราชธานี แม้บรรยากาศการเมืองบนท้องถนนที่ผ่านมาจะเงียบ แต่ในสื่อสังคมออนไลน์กลับคึกคัก เพราะเป็นพื้นที่เดียวที่ประชาชน รวมถึงกลุ่มผู้มีสิทธิ์เลือกตั้งครั้งแรก ได้ใช้แสดงออกทางการเมือง พูดคุย ไปจนถึงวิพากษ์วิจารณ์รัฐบาลและสิ่งที่เกิดขึ้นสังคมการเมืองได้</span></p>
<div id="attachment_14907" class="wp-caption aligncenter" style="width: 1284px"><img class="size-full wp-image-14907" src="https://isaanrecord.com/wp-content/uploads/2019/03/อ.พี-.jpg" alt="" width="1274" height="931" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/อ.พี-.jpg 1274w, https://isaanrecord.com/wp-content/uploads/2019/03/อ.พี--500x365.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/อ.พี--1024x748.jpg 1024w" sizes="(max-width: 1274px) 100vw, 1274px" /><p class="wp-caption-text">พสิษฐ์ วงษ์งามดี อาจารย์ประจำสาขาวิชารัฐประศาสนศาสตร์ คณะรัฐศาสตร์ มหาวิทยาลัยอุบลราชธานี กล่าวว่า การเลือกตั้งครั้งนี้ถือเป็นโอกาสที่ทำให้ประชาชน คนรุ่นใหม่ที่เคยบ่น วิจารณ์การเมืองในสังคมออนไลน์ ออกมาแสดงจุดยืนทางการเมือง วิพากษ์วิจารณ์การเมืองในสังคมได้จริง</p></div>
<p><span style="font-weight: 400;">“ในสังคมออนไลน์คนได้แค่บ่นๆ วิจารณ์รัฐบาล วิจารณ์สิ่งที่เกิดขึ้นในสังคมกัน แต่ไม่สามารถออกมาเคลื่อนไหวเรียกร้องให้รัฐบาลแก้ไขปัญหาที่เกิดขึ้นได้เหมือนบรรยากาศการเมืองปกติ” พสิษฐ์กล่าว </span></p>
<p><span style="font-weight: 400;">เขามองว่า การเลือกตั้งครั้งนี้ถือเป็นโอกาสที่ทำให้ประชาชน คนรุ่นใหม่ที่เคยบ่น วิจารณ์การเมืองในสังคมออนไลน์ ออกมาแสดงจุดยืนทางการเมือง วิพากษ์วิจารณ์การเมืองในสังคมได้จริง  </span></p>
<p><span style="font-weight: 400;">“พูดง่ายๆ  บรรยากาศทางการเมืองเปิดให้คนเหล่านั้นสามารถเข้ามามีส่วนร่วมได้มากกว่าที่ผ่านมา” พสิษฐ์กล่าว </span></p>
<p><b>ครั้งนี้หลายคนต้องการตัวเลือกทางการเมืองใหม่ </b></p>
<p><span style="font-weight: 400;">พสิษฐ์วิเคราะห์ว่า การเลือกตั้งครั้งนี้มีข้อสังเกตที่น่าสนใจคือ ประชาชนในสังคมมีจุดร่วมและความหวังทางการเมืองหลังการเลือกตั้งเหมือนกัน โดยต่างต้องการตัวเลือกทางการเมืองใหม่ ต้องการรัฐบาลใหม่ที่แก้ปัญหาความขัดแย้งทางการเมืองที่ประชาชนแบ่งฝ่ายกันอย่างชัดเจน ไม่ใช่เป็นฝ่ายเพื่อไทย ฝ่ายประชาธิปัตย์เหมือนที่ผ่านมา ทั้งนี้ รัฐบาลใหม่นั้นจะต้องมาจากการเลือกตั้งตามระบอบประชาธิปไตยอีกด้วย </span></p>
<p><span style="font-weight: 400;">“ช่วงเกิดความขัดแย้งเหลือง-แดง มีทหารยึดอำนาจเป็นรัฐบาลแล้วอาสาแก้ไขปัญหา แต่เหมือนว่าปัญหาดังกล่าวไม่ถูกแก้ไข คนเลยต้องมองหาตัวเลือกใหม่ พรรคการเมืองใหม่เข้ามาแก้ไขแทน แต่ต้องมาจากการเลือกตั้ง ไม่ใช่ยึดอำนาจมา” พสิษฐ์วิเคราะห์</span></p>
<p><span style="font-weight: 400;">สำหรับพสิษฐ์ ไม่ว่าจะเป็นพรรคอนาคตใหม่ พรรคเสรีรวมไทย พรรคพลังประชารัฐ พรรคเศรษฐกิจใหม่ เป็นต้น ถือว่าเป็นตัวเลือกใหม่สำหรับการเลือกตั้งครั้งนี้</span></p>
<div id="attachment_14908" class="wp-caption aligncenter" style="width: 1290px"><img class="size-full wp-image-14908" src="https://isaanrecord.com/wp-content/uploads/2019/03/photo_๒๐๑๘-๐๔-๒๖_๑๗-๐๙-๒๙.jpg" alt="" width="1280" height="847" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/photo_๒๐๑๘-๐๔-๒๖_๑๗-๐๙-๒๙.jpg 1280w, https://isaanrecord.com/wp-content/uploads/2019/03/photo_๒๐๑๘-๐๔-๒๖_๑๗-๐๙-๒๙-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/photo_๒๐๑๘-๐๔-๒๖_๑๗-๐๙-๒๙-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/photo_๒๐๑๘-๐๔-๒๖_๑๗-๐๙-๒๙-1024x678.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">ธนาธร จึงรุ่งเรืองกิจ หัวหน้าพรรคอนาคตใหม่ บรรยายพิเศษที่คณะวิศวกรรมศาสตร์ มหาวิทยาลัยขอนแก่น เมื่อวันที่ 20 เมษายน พ.ศ. 2561</p></div>
<p><b>ความนิยมอนาคตใหม่ในหมู่นักเรียนนักศึกษา</b></p>
<p><span style="font-weight: 400;">พสิษฐ์ยอมรับว่า พรรคอนาคตใหม่ถือว่าเป็นพรรคที่ได้รับความนิยมจากสังคมในการเลือกตั้งครั้งนี้อย่างรวดเร็ว เขาเชื่อว่าความนิยมดังกล่าวเกิดจากการที่พรรคมีจุดยืนทางการเมือง และนโยบายพรรคที่ตอบสนองความต้องการของคนในสังคมบางกลุ่ม ด้วยจุดยืนของอนาคตใหม่ที่ออกตัวเป็นฝ่ายไม่ชอบ คสช. และทหาร สู้กับฝ่ายชอบ คสช. ทหาร</span></p>
<p><span style="font-weight: 400;">“อนาคตใหม่มีจุดยืนที่ชัดเจน ไม่เอา คสช. ไม่เอาการสืบทอดอำนาจ ไม่เอาเผด็จการ ซึ่งถือเป็นจุดยืนที่สอดคล้องกับกระแสสังคมในช่วงนี้” พสิษฐ์กล่าว </span></p>
<p><span style="font-weight: 400;">พสิษฐ์กล่าวต่อว่า ตัวตนของพรรคอนาคตใหม่เป็นจุดขายหนึ่งของพรรคที่คนให้ความสนใจ โดยเฉพาะคนบางกลุ่มที่ถูกเพิกเฉยหรือกดทับ (oppress) จากสังคม เช่น คนพิการถูกคนที่ไม่พิการเพิกเฉย เด็ก วัยรุ่นถูกผู้ใหญ่เพิกเฉย ไม่สนใจปัญหาในตัวเด็ก หรือคนในท้องถิ่นถูกรัฐบาลส่วนกลางเพิกเฉย เป็นต้น โดยพรรคอนาคตใหม่มีตัวแทนของคนที่ถูกเพิกเฉยดังกล่าวเป็นสมาชิกพรรค เป็นกรรมการบริหารพรรค เป็นผู้สมัคร ส.ส. ของพรรคอีกด้วย </span></p>
<p><b>อนาคตใหม่สื่อสารทางการเมืองตรงกับคนรุ่นใหม่</b></p>
<p><span style="font-weight: 400;">ประเด็นการสื่อสารทางการเมืองของพรรคอนาคตใหม่ที่สามารถเข้าถึงวัยรุ่นในปัจจุบัน ถือเป็นสิ่งที่พสิษฐ์มองว่าเป็นจุดเด่นและเป็นเหตุผลให้พรรคได้รับความนิยมเช่นกัน โดยเฉพาะภาพลักษณ์ของพรรค เช่น สีประจำพรรค สีส้ม หรือโลโก้ รวมถึงชื่อพรรคมีความเป็นไม่เป็นทางการเหมือนพรรคอื่นๆ </span></p>
<p><span style="font-weight: 400;">“พรรคอื่นมักจะมีคำว่า ประชาไท ประชาชาติไทย รวมพลังประชาไทย ประชารัฐ ประชาๆ ชาติๆ ซึ่งเป็นคำใหญ่โต เป็นทางการเมือง แต่อนาคตใหม่ใช้คำง่ายๆ เข้าใจง่าย” พสิษฐ์อธิบาย </span></p>
<p><span style="font-weight: 400;">อาจารย์ประจำสาขาวิชารัฐประศาสนศาสตร์ คณะรัฐศาสตร์ มหาวิทยาลัยอุบลราชธานีผู้นี้ กล่าวอีกว่า ภาพลักษณ์ของหัวหน้าพรรคและผู้บริหารพรรคอนาคตใหม่เป็นหนึ่งในจุดขายของพรรคที่ทำให้คนรุ่นใหม่สนใจเช่นกัน เช่น การแต่งกายที่ไม่เป็นทางการเมือง ใส่เสื้อคอกลม เสื้อที่วัยรุ่นสวมใส่กัน หรือภาพลักษณ์ของหัวหน้าพรรคที่ชอบผจญภัย ชอบออกกำลังกาย ซึ่งเป็นกิจกรรมที่เหล่าวัยรุ่น คนในยุคนี้ชอบกัน  </span></p>
<p><span style="font-weight: 400;">“สิ่งเหล่านี้มันสะท้อนผ่านจุดยืนทางการเมืองและภาพลักษณ์อนาคตใหม่ ทันสมัย เข้าถึงคนรุ่นใหม่” พสิษฐ์กล่าวทิ้งท้าย</span></p>
<p>&nbsp;</p>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F&text=%E0%B9%80%E0%B8%9E%E0%B8%A3%E0%B8%B2%E0%B8%B0%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B8%A1%E0%B8%B5%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B9%8C%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B9%81%E0%B8%A3%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B8%88%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%84%E0%B8%B0%E0%B9%81%E0%B8%99%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%99%E0%B8%B2%E0%B8%84%E0%B8%95%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F03%2F21%2Fvoices-from-isaan%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87/" rel="tag">การเลือกตั้ง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b8%e0%b9%88%e0%b8%a1-gen-y/" rel="tag">คนกลุ่ม Gen Y</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%99%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%99%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/" rel="tag">คนรุ่นใหม่</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1-%e0%b8%ad%e0%b8%b8%e0%b8%9a%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%98%e0%b8%b2%e0%b8%99%e0%b8%b5/" rel="tag">ม.อุบลราชธานี</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%a5%e0%b8%b1%e0%b8%a2%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%a0%e0%b8%b1%e0%b8%8e%e0%b8%ad%e0%b8%b8%e0%b8%94%e0%b8%a3%e0%b8%98/" rel="tag">มหาวิทยาลัยราชภัฎอุดรธานี</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%a5%e0%b8%b1%e0%b8%a2%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%a1%e0%b8%87%e0%b8%84%e0%b8%a5%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2/" rel="tag">มหาวิทยาลัยราชมงคลอีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c-%e0%b8%a1-%e0%b8%ad%e0%b8%b8%e0%b8%9a%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%98%e0%b8%b2%e0%b8%99%e0%b8%b5/" rel="tag">รัฐศาสตร์ ม.อุบลราชธานี</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%95%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/" rel="tag">อนาคตใหม่</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อีสาน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/20/decentralization-policy-thai-election/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/image1-5-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image1-5-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-5-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-5-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-5-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
อนาคตใหม่ &#8211; สามัญชน ปราศรัยใหญ่สกลนคร ประกาศลดอำนาจรัฐส่วนกลาง กระจายอำนาจให้ท้องถิ่น						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/20/election-opinion-from-red-shirt/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/image4-3-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image4-3-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image4-3-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“ความหวังหลังเลือกตั้ง”						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/18/new-isaan-literature/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/มาโนช-feature-image--150x100.png" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/มาโนช-feature-image--150x100.png 150w, https://isaanrecord.com/wp-content/uploads/2019/03/มาโนช-feature-image--272x182.png 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
พลวัต “วรรณกรรมอีสาน” วรรณกรรมสะท้อนความทุกข์ยาก การถูกกดขี่และการต่อต้านอำนาจรัฐ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/16/election-mood-villages-kk-2/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/unnamed-5-1024x1024-1-150x100.png" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/unnamed-5-1024x1024-1-150x100.png 150w, https://isaanrecord.com/wp-content/uploads/2019/03/unnamed-5-1024x1024-1-272x182.png 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ฤดูกาลหาเสียง เหมือนรถน้ำปลาขับผ่านหน้าบ้านเฉยๆ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2019/03/15/policy-election-sakhon-nakhon/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2019/03/image1-2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2019/03/image1-2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-2-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-2-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/03/image1-2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
3 พรรคเห็นตรงกัน โครงการรัฐในสกลนครไม่ควรสร้างปัญหาต่อสิ่งแวดล้อมและชุมชน						</a>
</div>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >        <div class="es_form_container">
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox">
<label class="es_widget_form_email">Email *</label>
</div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email" value="" maxlength="60" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="8c8294218c"/>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_9dbb3ac805" class="es_required_field" tabindex="-1" autocomplete="off"/></label>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.4116% } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { padding-left:15px;padding-right:15px } #pgc-w58c5028f249ed-1-0 { width:100% } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pl-w58c5028f249ed .panel-grid-cell { float:none;width:auto } #pl-w58c5028f249ed .panel-grid { margin-left:0;margin-right:0 } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last , #pg-w58c5028f249ed-0 .panel-grid-cell:last-child , #pg-w58c5028f249ed-1 .panel-grid-cell:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-bottom:30px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1538581935' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-legacy.css?ver=2.10.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/2aj266rw/a8jaa.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"370bcfe04e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-2100.min.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.0.4'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'26667528',post:'14900',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '14900' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9641489982605 seconds, on 21-03-19 20:30:58 -->