<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน" />
<meta property="og:url" content="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:section" content="บทสัมภาษณ์" />
<meta property="article:published_time" content="2019-02-20T09:25:13+07:00" />
<meta property="article:modified_time" content="2019-02-20T09:29:12+07:00" />
<meta property="og:updated_time" content="2019-02-20T09:29:12+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน" />
<meta name="twitter:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; “เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม ฟีดความเห็น" href="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://isaanrecord.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/5k2jd7v/8aqg4.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' /> -->
<!--n2css--><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=5.0.3'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.7'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://isaanrecord.com/?p=14445' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/isaan-future-forward-party-udon" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม" />
<meta property="og:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
.content-area {
min-height: 400px;
width: auto !important;
margin: 0 auto;
}
.content-item .pic img {
width: 400px;
height: 300px;
object-fit: cover;
object-position: center;
}
.content-single-area {
max-width: 800px;
margin: 0 auto;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg"/>
<meta property="article:published_time" content="2019-02-20T09:25:13+00:00"/>
<meta property="article:modified_time" content="2019-02-20T09:29:12+00:00" />
<meta property="og:updated_time" content="2019-02-20T09:29:12+00:00" />
<meta property="article:section" content="บทสัมภาษณ์"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg"/>
<meta itemprop="datePublished" content="2019-02-20"/>
<meta itemprop="dateModified" content="2019-02-20T09:29:12+00:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/"/>
<meta name="twitter:description" content="เปิดบทสัมภาษณ์เป็นกันเองของนักธุรกิจหนุ่มเมืองอุดรฯ ใต้ปีก “พรรคอนาคตใหม่” ถามคำถามสำคัญ แนวคิดและนโยบายอะไรของพรรคอนาคตใหม่ที่จะชนะใจคนอีสาน"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14445 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2019/02/20/isaan-future-forward-party-udon/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="ads-footer">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	
<div class="container">
<h2 class="main-title">“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-14445" class="post-14445 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th">
<div class="content-single-area">
<header class="entry-header">
<h1 class="entry-title">“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” ลูกอีสานใต้ปีก “อนาคตใหม่” คนรุ่นใหม่พร้อมเปลี่ยนสังคม</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp20/02/2019 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/interview-th/" rel="category tag">บทสัมภาษณ์</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F&text=%E2%80%9C%E0%B9%80%E0%B8%84%E0%B8%99+%E0%B8%93%E0%B8%B1%E0%B8%90%E0%B8%9E%E0%B8%87%E0%B8%A9%E0%B9%8C+%E0%B8%9E%E0%B8%B4%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B9%8C%E0%B9%84%E0%B8%8A%E0%B8%A2%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E2%80%9D+%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%9B%E0%B8%B5%E0%B8%81+%E2%80%9C%E0%B8%AD%E0%B8%99%E0%B8%B2%E0%B8%84%E0%B8%95%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E2%80%9D+%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%9E%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">โดย พิรุณ อนุสุริยา </span></p>
<p><span style="font-weight: 400;">ณ อำเภอเมืองจังหวัดอุดรธานี ในช่วงเวลาที่ตามท้องถนนเริ่มปรากฏป้ายหาเสียง เสียงรถยนต์แห่เรียกคะแนน ภาพของตัวแทนบางพรรคที่คุ้นหน้าคุ้นตาจากการเมืองท้องถิ่นหลายท่าน แต่ผู้เขียนกลับสะดุดกับภาพของผู้ลงสมัครคนหนึ่ง เขาดูเป็นคนหนุ่ม อายุไม่น่าเกินสี่สิบ ตัดผมสกินเฮด ดูเป็นกันเองเกินจะคิดว่าลงเล่นการเมือง พร้อมชูนโยบาย “คนใหม่ การเมืองใหม่ พลิกฟื้นประเทศ”</span></p>
<div id="attachment_14446" class="wp-caption aligncenter" style="width: 1210px"><img class="wp-image-14446" src="https://isaanrecord.com/wp-content/uploads/2019/02/image4-1.jpg" alt="" width="1200" height="800" srcset="https://isaanrecord.com/wp-content/uploads/2019/02/image4-1.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/02/image4-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/02/image4-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/02/image4-1-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/02/image4-1-272x182.jpg 272w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">“ณัฐพงษ์ พิพัฒน์ไชยศิริ” ผู้สมัครสมาชิกสภาผู้แทนราษฎรจังหวัดอุดรธานี เขตเลือกตั้งที่ 1 ภาพจาก : เฟซบุ๊คแฟนเพจ พรรคอนาคตใหม่</p></div>
<p><span style="font-weight: 400;">“เคน ณัฐพงษ์ พิพัฒน์ไชยศิริ” เขาเป็นใคร ถึงได้มาเข้าร่วมกับพรรคอนาคตใหม่ พรรคที่มีผู้นำอย่าง “ธนาธร จึงรุ่งเรืองกิจ” ด้วยความสงสัย ผู้เขียนจึงได้เดินทางไปสัมภาษณ์เขาถึงที่ทำงานบริเวณถนนศรีสุข ตรงข้ามไปรษณีย์อุดรธานีที่ตั้งของ “ร้านไทยพิพัฒน์” ร้านขายเครื่องมือช่างและอุปกรณ์ก่อสร้าง ซึ่งเป็นธุรกิจที่เขารับสืบทอดต่อจากบิดา โดยเคนเป็นทายาทรุ่นที่สามของครอบครัว</span></p>
<p><span style="font-weight: 400;">หลังจากเดินหาเสียงรอบบริเวณห้าแยกอุดร เคนเปิดห้องทำงานให้เริ่มบทสัมภาษณ์ เราสังเกตเห็นว่าเขาเป็นคนหนุ่มที่ดูกระตือรือร้น และเป็นกันเองกับผู้ร่วมงานที่ร่วมเดินหาเสียง ทั้งนี้ยังออกตัวกับผู้เขียนตั้งแต่แรกเริ่มในการสัมภาษณ์ว่า “ให้บรรยากาศการสัมภาษณ์นี้เป็นไปอย่างสบายๆ ตัวเขาเป็นนักธุรกิจ ไม่ใช่นักการเมืองที่เจ้ายศเจ้าอย่าง”</span></p>
<p><span style="font-weight: 400;">เดิมทีเคนมีความมักคุ้นกับกลุ่มบุคคลในพรรคอนาคตใหม่ตั้งแต่ยังไม่ก่อตั้งพรรค เป็นการรู้จักในแวดวงธุรกิจตั้งแต่ก่อนเขาจะมาลงเล่นการเมือง กระทั่งได้รับการชักชวนร่วมพรรค เขาจึงเริ่มศึกษา “ตัวตน” ของผู้ก่อตั้งพรรคอย่างธนาธร จนเห็นว่า พรรคนี้จะนำความเปลี่ยนแปลงในหลายเรื่องมาได้อย่างแท้จริง การได้ไปเห็นว่าผู้คนร่วมสร้างพรรค ล้วนแต่เป็นคนที่อยู่ในวัย “หนุ่มสาว” รวมถึงเห็นความหลากหลายของพื้นเพ ทั้งสังคมและอาชีพ จนทำให้เขาเชื่อว่า คนเหล่านี้แหละที่จะเปลี่ยนแปลงการเมืองได้จริง หาใช่นักการเมืองที่อิงกับตระกูลเดิม</span></p>
<div id="attachment_14447" class="wp-caption aligncenter" style="width: 1210px"><img class="wp-image-14447" src="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg" alt="" width="1200" height="800" srcset="https://isaanrecord.com/wp-content/uploads/2019/02/image1-1.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/02/image1-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/02/image1-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/02/image1-1-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/02/image1-1-272x182.jpg 272w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">ณัฐพงษ์ พิพัฒน์ไชยศิริ ที่ห้องทำงานส่วนตัวที่ “ร้านไทยพิพัฒน์” ร้านขายเครื่องมือช่างและอุปกรณ์ก่อสร้างกลางเมืองอุดรธานี</p></div>
<p><b>2 ข้อหลักเพื่อการเปลี่ยนแปลงประเทศและท้องถิ่น</b><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">สิ่งที่คนมีสิทธิเลือกตั้งถามกับว่าที่ผู้สมัคร ส.ส. คือ ถ้าเลือกคุณไปแล้ว คุณจะไปทำอะไรในสภาผู้แทนราษฎร ผู้สมัครบางคนก็ชูนโนยบายต่างๆ เพื่อปากท้อง หรือเพื่อการศึกษา แต่เคนกลับมีแนวคิดต่างออกไป เขามีความแน่วแน่ในการทำเรื่องสำคัญอยู่สองเรื่องเท่านั้น</span></p>
<p><span style="font-weight: 400;">สิ่งที่เคยอยากทำความเข้าใจกับคนทั่วไป เกี่ยวกับหน้าที่ ส.ส. คือ ไม่ใช่การถูกเลือก แล้วต้องไปแก้ปัญหาเรื่องรถติด น้ำท่วม แบบที่ยังมีบางคนเข้าใจ </span><b><i>แต่การเป็น ส.ส. คือการเข้าไปมีส่วนร่วมกับการออกฎหมายและแก้ไขกฎหมาย เช่น ปัญหาความยากจน ก็ต้องเข้าไปสร้างสิ่งที่เรียกว่า สวัสดิการของรัฐ ผ่านช่องทางของกฎหมาย</i></b></p>
<p><span style="font-weight: 400;"> “เราเข้าไปแก้ปัญหาของนิติรัฐ ข้อกฎหมาย ข้อกฎหมายพวกนี้เราก็ต้องเข้าไปถกกัน ว่าอะไรคือสิ่งดีที่สุด เหมาะที่สุดกับคนในประเทศเรา”</span></p>
<p><span style="font-weight: 400;">แต่สิ่งที่เคนเริ่มตั้งคำถามต่อการแก้ปัญหาในภูมิภาคต่างๆ คือ แต่ละที่ก็ล้วนมีความแตกต่างในเชิงภูมิศาสตร์และวัฒนธรรมที่ต่างกัน ดังนั้น สิ่งที่เขาเลือกทำจึงเน้นไปที่สองข้อใหญ่เป็นหลัก ซึ่งเป็นเรื่องสำคัญที่สุดและจำเป็นที่สุดต่อการพัฒนาประเทศ หนึ่งคือต้องไม่มีการยึดอำนาจ ปกครองโดยเผด็จการ และสองคือการกระจายอำนาจ</span></p>
<p><span style="font-weight: 400;">“การปกครองเช่นนี้ มันทำให้ประเทศไทยไร้อารยะ ทำให้ต่างชาติไม่อยากมาลงทุน ส่งผลให้เศรษฐกิจไม่ดี เงินไม่ไหลเข้า ดังนั้น สิ่งสำคัญคือ ต้องไม่มีการทำรัฐประหารอีก”</span></p>
<p><span style="font-weight: 400;">ในเรื่องการกระจายอำนาจ เคนเห็นว่า ระหว่างเมืองหลวงและต่างจังหวัดยังมีความเหลื่อมล้ำกันอยู่มาก ไม่เฉพาะแค่ภาคอีสาน ดังนั้น แนวทางในการกระจายอำนาจคือการให้ท้องถิ่นมีอำนาจในการตัดสินใจเอง โดยไม่ต้องรอการอนุมัติจากส่วนกลางอย่างกรุงเทพฯ</span></p>
<p><span style="font-weight: 400;">“การบริหารในท้องถิ่นควรตัดสินใจที่ท้องถิ่นได้เลย ผมขอยกกรณีของโครงการเอกชนหนึ่งที่ส่งผลดีต่อท้องถิ่นมาก แต่ระบบที่เป็นอยู่ ขั้นตอนเดิมที่เป็นอยู่มันล่าช้า เซ็นหลายโต๊ะ เซ็นหลายรอบ เซ็นไปเซ็นมา โครงการล่ม”</span></p>
<p><span style="font-weight: 400;">อำนาจในการตัดสินใจที่เกิดจากท้องถิ่น จะทำให้โครงการพัฒนาต่างๆ สามารถเกิดขึ้นได้ในทันที เพราะการรอการตัดสินใจจากส่วนกลางอย่างกรุงเทพ คงไม่สามารถเข้าใจอย่างที่คนอุดรฯ เข้าใจได้ทั้งหมด เช่น เรื่องของสถานที่ท่องเที่ยวที่คุณสนับสนุนอย่าง ทะเลบัวแดง หรือ ป่าคำชะโนด</span></p>
<div id="attachment_14448" class="wp-caption aligncenter" style="width: 1210px"><img class="wp-image-14448" src="https://isaanrecord.com/wp-content/uploads/2019/02/image3-1.jpg" alt="" width="1200" height="800" srcset="https://isaanrecord.com/wp-content/uploads/2019/02/image3-1.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2019/02/image3-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/02/image3-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/02/image3-1-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/02/image3-1-272x182.jpg 272w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">สำหรับเคนหน้าที่ ส.ส. คือไม่ใช่การถูกเลือก แล้วต้องไปแก้ปัญหาเรื่องรถติด น้ำท่วม แบบที่ยังมีบางคนเข้าใจ แต่การเป็น ส.ส. คือการเข้าไปมีส่วนร่วมกับการออกฎหมายและแก้ไขกฎหมาย เช่น ปัญหาความยากจน ก็ต้องเข้าไปสร้างสิ่งที่เรียกว่า สวัสดิการของรัฐ ผ่านช่องทางของกฎหมาย</p></div>
<p><b>แค่แพ้ชนะเลือกตั้งไม่ใช่วิถีทางการเมือง “อนาคตใหม่”</b></p>
<p><span style="font-weight: 400;">สิ่งที่ผู้เขียนยังคงสงสัยเคลือบแคลงคือ แนวทางนโยบายของพรรคช่างผิดแผกแตกต่างจาก “แนวทางหาเสียง” ที่เคยมีกันมา ในเมื่อคะแนนเสียงส่วนหนึ่งได้มาจากคนกลุ่มรากหญ้า (โดยเฉพาะภูมิภาคอีสาน) เปรียบเทียบกับสองสิ่งที่เคนกล่าวมา จะพาเราไปถึงเรื่อง “ปากท้องของพี่น้องประชาชน” ได้อย่างไร มันจะเป็นเรื่องที่ทำให้เขาเทคะแนนเลือก “พรรคอนาคตใหม่” จริงหรือ จนเขาเปิดเผยให้ผู้เขียนได้มองภาพที่กว้างกว่าเดิม</span></p>
<p><span style="font-weight: 400;">เคนให้ความเห็นว่า แนวคิดที่ผ่านมาของพรรคการเมืองเดิมล้วนอยู่ในกรอบ สนใจแต่การเข้ามาแสวงหาอำนาจ ได้เป็นรัฐบาล โดยเมื่อได้เป็น ส.ส. แล้วกลับไม่เห็นความสำคัญของเสียงประชาชนอีกเลย</span></p>
<p><span style="font-weight: 400;">แต่ไม่ใช่กับพรรคอนาคตใหม่ ทั้งเคนและหัวหน้าพรรคอย่างธนาธร ต่างเป็นนักธุรกิจ เขาเชื่อว่าจะมองเห็นปัญหาในมุมที่ต่างออกไป ด้วยแนวคิดการเมืองที่ดีกว่า และจะเริ่มสานต่อไม่ว่าการเลือกตั้งจะให้ผลแพ้ชนะเป็นอย่างไร</span></p>
<p><span style="font-weight: 400;">“นโยบายเรามีสามขา ขาแรกคือ การทำงานเกี่ยวกับการเลือกตั้ง เราลงเลือกตั้งอย่างเคารพกติกา ยอมรับการตรวจสอบ แม้กระทั่งการตรวจสอบภายในกันเอง ขาที่สองคือ รัฐวิสาหกิจชุมชน ขาที่สามคือ มูลนิธิของพรรค ทั้งสามส่วนนี้ ถึงแม้ฤดูกาลเลือกตั้งจะผ่านไป ผลแพ้ชนะยังไง เราก็จะสานต่อทำงาน”</span></p>
<p><b>ก้าวแรก รัฐวิสาหกิจชุมชน “การผลิตและส่งออกข้าวครบวงจร” ที่จังหวัดสุรินทร์</b></p>
<p><span style="font-weight: 400;">สิ่งหนึ่งที่เคนเล็งเห็นปัญหา คือการปลูกข้าวในระบบเดิม ที่มีพ่อค้าคนกลางมาแบ่งผลประโยชน์ และการเสียทรัพยากรเวลาในกระบวนการส่งขาย ดังนั้น สิ่งที่จะเกิดขึ้นในจังหวัดสุรินทร์ คือ การให้เกษตรกรมีส่วนร่วมในการรักษาผลผลิตไว้ในไซโลที่ใช้ร่วมกันในชุมชน ได้มีอำนาจในการกำหนดราคา และจัดกระบวนการผลิตอย่างเบ็ดเสร็จถึงมือผู้บริโภค</span></p>
<p><span style="font-weight: 400;">“เราจะสร้างกระบวนการผลิตทั้งหมด ตั้งแต่อบ กะเทาะเปลือก บรรจุถุง ซีนสุญญากาศ ให้ข้าวถึงมือลูกค้าที่หน้างาน ทั้งคุณภาพและราคาจะต้องดีกว่าเดิม แล้วผลประโยชน์ส่งถึงมือชาวนาโดยตรง ถ้าประสบความสำเร็จก็ขยายไปส่งขายต่างประเทศ”</span></p>
<p><span style="font-weight: 400;">เคนยังเสริมอีกว่าในต่างประเทศเทคโนโลยีก้าวไปไกลมากแล้ว เหลือเพียงแต่เกษตรกรต้องเปิดใจกล้าเปลี่ยนแปลงจากวิถีทางเดิม และเขาเชื่อว่าเกษตรกรเหล่านั้นต่างก็ต้องมีลูกหลานที่สืบต่องานเกษตรอยู่ คราวนี้ขึ้นอยู่กับคนรุ่นต่อมาแล้วว่าจะร่วมด้วยหรือไม่กับเทคโนโลยีเกษตรก้าวหน้า</span></p>
<div id="attachment_14449" class="wp-caption aligncenter" style="width: 1210px"><img class="wp-image-14449" src="https://isaanrecord.com/wp-content/uploads/2019/02/image2-1.jpg" alt="" width="1200" height="800" srcset="https://isaanrecord.com/wp-content/uploads/2019/02/image2-1.jpg 2000w, https://isaanrecord.com/wp-content/uploads/2019/02/image2-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/02/image2-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/02/image2-1-1024x682.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/02/image2-1-272x182.jpg 272w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">พรรคอนาคตใหม่ชูนโยบายรัฐสวัสดิการ เพื่อยกระดับคุณภาพชีวิตประชาชน โดยประชาชนจะสามารถเข้าถึงสวัสดิการของรัฐอย่างมีคุณภาพ เช่น การศึกษา การรักษาพยาบาล เงินผู้สูงอายุ เงินคลอดบุตร ภาพจากเฟซบุ๊คแฟนเพจ พรรคอนาคตใหม่</p></div>
<p><b>เลิกยึดอยู่กับระบบเดิมที่ไม่เอื้อให้เกิดการพัฒนา เปลี่ยนทั้งกฎหมายและระบบการค้า</b></p>
<p><span style="font-weight: 400;">นั่นหมายถึง ทางอนาคตใหม่ก็จะเดินหน้าโครงการนี้ต่อไป ไม่ว่าอนาคตทางการเมืองจะออกผลลัพธ์มาแบบไหน เคนตอบอย่างทันทีด้วยความมั่นใจที่จะสานต่อความคิดที่จะเปลี่ยนแปลง</span></p>
<p><span style="font-weight: 400;">“แน่นอน ขาส่วนอื่นก็ยังดำเนินไป ถึงแม้ว่าความนิยมของพรรคอาจไม่ได้หวือหวามาก เพราะเรายืนอยู่บนหลักการว่าจะไม่ทำผิดกฎหมาย เราเริ่มต้นอย่างถูกต้อง ไม่ซื้อเสียง แต่จะให้ความรู้ เน้นนโยบาย ไม่มีการดูด ส.ส. เข้าพรรค และที่สำคัญ เราพูดจริงทำจริง ไม่ได้พูดเล่นๆ”</span></p>
<p><span style="font-weight: 400;">ในความคิดของผู้เขียนที่ได้พูดคุยกับเคนมาระยะหนึ่ง การเปลี่ยนแปลงอย่างนี้ถือเป็นเรื่องใหญ่ และแน่นอนย่อมต้องมีคนเสียประโยชน์จากระบบหรือระบอบที่เคยเป็นมา แรงเสียดทานที่ตามมาอย่างเลี่ยงไม่ได้นี้ ในทางปฏิบัตินโยบายดังกล่าวจะสามารถเกิดขึ้นได้จริงมากน้อยแค่ไหน เคนได้ให้คำตอบอย่างชัดเจนที่ชี้ชัดในการมองถึงอนาคต</span></p>
<p><span style="font-weight: 400;">“นี่แหละ มันเลยเป็นเหตุผลว่าทำไมเราถึงต้องทำขาแรก ทำไมเราต้องทำกฎหมายในข้อนิติรัฐ ทำไมถึงต้องเข้าสภา ผมเคยเห็นกรณีตัวอย่างที่เคยประสบผลสำเร็จมาแล้ว ถ้ารัฐวิสาหากิจที่เราพูดกันอยู่นี้มีนายทุนเห็นคุณค่า แล้วเอาเงินมาลงทุน มันจะเดินไปต่อได้ แต่ถ้ายังติดเรื่องข้อกฎหมาย เราจึงต้องมีขาแรกที่เกี่ยวกับการแก้ไขกฎหมาย ไม่ให้มีการเอาเปรียบ หรือผูกขาดอย่างที่ผ่านมา”</span></p>
<p><span style="font-weight: 400;">“มันก็วกกลับเข้ามาเรื่องการผูกขาดของกลุ่มทุน ซึ่งเมืองไทยมันเยอะมาก นายทุนผูกขาดที่หลบซ่อนอยู่หลังนักการเมือง อิงแอบจ่ายเงินกันใต้โต๊ะ แทนที่จะนำเงินในส่วนนั้นมาทำการค้นคว้าพัฒนาวิจัยให้ผลผลิตดีขึ้น ให้คุณภาพชีวิตคนดีขึ้น แต่ไม่ เขาเอาไปจ่ายกันใต้โต๊ะ เพราะว่าคิดกันอย่างมักง่าย”</span></p>
<p><span style="font-weight: 400;">“ที่ผ่านมาเราก็เข้าใจคนกลุ่มนี้ เพราะมันเป็นการรักษาผลประโยชน์ของเขา แต่มันถึงเวลาแล้วที่จะเปิดกว้าง เพราะประเทศที่เจริญแล้วก็ต้องเปิดให้แข่งขัน ไม่ใช่โมโนโพลีแบบนี้”</span></p>
<p><b>ลบล้างวาทกรรม จัดสรรงบประมาณใหม่ให้เข้าถึงมือประชาชน</b></p>
<p><span style="font-weight: 400;">ในสนามการเมือง การอธิบายนโยบาย ด้านหนึ่งมันก็ต้องอาศัยเวลาในเรื่องที่ไม่เคยรับรู้มาก่อน โดยเฉพาะนโยบายที่นำไปสู่การเมืองที่เปลี่ยนแปลงทั้งระบบของพรรคนี้ ผู้เขียนตั้งคำถามต่อสนามการเมือง ที่ผู้คนบางส่วนอาจจะยังเชื่อเรื่อง “การแจกเงิน“ ให้ประชาชน มากกว่านโยบาย สำหรับเคนมองเรื่องนี้อย่างไร</span></p>
<p><span style="font-weight: 400;">“เราเชื่อว่ายังไงก็ต้องเปลี่ยน การจะไปพูดให้คนอื่นเชื่อ ยอมรับว่ามันเป็นสิ่งที่ยาก ถ้าเขาไม่เชื่อ เราก็ต้องลงมือทำให้ดู ให้เขาเห็น มันเป็นเรื่องเจ็บปวดที่เรายังมีวาทกรรม เงินไม่มา กาไม่เป็น การทำสิ่งที่ถูกต้องมันต้องยากอยู่แล้ว แน่นอนว่ามันต้องมีความเสียดาย เช่นเหมือนเวลาเราทำอะไรไปก่อน แล้วคนค่อยมาเห็นผลลัพธ์ที่เกิด”</span></p>
<p><span style="font-weight: 400;">“เอาอย่างนี้ดีกว่า ผมจะอธิบายว่า พรรคอนาคตใหม่ แตกต่างจากพรรคอื่นยังไง เงินเราก็มีให้เหมือนกัน เรียกว่า รัฐสวัสดิการ คือให้เลย ยกตัวอย่างเช่น ให้เด็กนักเรียนอายุ 18 ปีขึ้นไป ได้รับ 2,000 บาทต่อเดือน เพื่อน้องๆ จะได้นำเงินไปเป็นค่าใช้จ่ายเรียนพิเศษ หรือด้านเฉพาะทาง ไม่ใช่เรียนแต่ในกระทรวงศึกษาอย่างเดียว ใช้ข้อสอบแบบเดียว แล้วเด็กก็ออกมาเหมือนเป็นบะหมี่กี่งสำเร็จรูป หน้าตาเหมือนกันหมด เทน้ำร้อน เราต้องให้ความสำคัญกับการศึกษา”</span></p>
<p><span style="font-weight: 400;">“คนชราได้รับ 1,800 บาทต่อเดือน คนเพิ่งคลอดบุตร ใช้สิทธิคลอดบุตร ได้รับ 1,200 บาทต่อเดือน แต่ทั้งหมดที่ว่ามา พรรคไหนๆ ก็มี ในเมื่อพรรคเราเป็นแนวหน้าของประชาธิปไตย เราไปปักธง ในเมื่อเราเดินไปสุดแล้ว คนก็จะค่อยๆ ตาม ก็อบปี้มา ยิ่งในช่วงโค้งสุดท้าย นโยบายมันจะคล้ายกันมาก แต่ที่ต่างคือ เราจะบอกว่าเราไปเอาเงินมาจากไหน”</span></p>
<p><span style="font-weight: 400;">เคนมองเห็นว่า การทำงานที่ผ่านมาของรัฐบาล ล้วนแต่เป็นการกู้ แต่ไม่มองถึงการจัดสรรเงินในระบบให้เพียงพอต่อทุกฝ่าย ดังนั้น การจัดการกับเรื่องนี้ จึงนำไปสู่การจัดสรรงบประมาณของชาติใหม่ และควรปฏิรูปกองทัพ</span></p>
<div id="attachment_14450" class="wp-caption aligncenter" style="width: 1210px"><img class="wp-image-14450" src="https://isaanrecord.com/wp-content/uploads/2019/02/image5-1.jpg" alt="" width="1200" height="800" srcset="https://isaanrecord.com/wp-content/uploads/2019/02/image5-1.jpg 2000w, https://isaanrecord.com/wp-content/uploads/2019/02/image5-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2019/02/image5-1-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2019/02/image5-1-1024x682.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2019/02/image5-1-272x182.jpg 272w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">การปฎิรูปกองทัพ ลดจำนวนนายพล จากเงินเดือนที่เคยต้องจ่ายเป็นเงินเดือนนายพลจะนำมาพัฒนาประเทศในด้านอื่น ๆ คือนโยบายสำคัญของพรรคอนาคตใหม่ ภาพจากเฟซบุ๊คแฟนเพจ พรรคอนาคตใหม่</p></div>
<p><b>ชูนโยบายปฎิรูปกองทัพ ไฮไลท์สำคัญของพรรคอนาคตใหม่</b></p>
<p><span style="font-weight: 400;">ในโบรชัวร์หาเสียงของพรรค มีด้านหนึ่งเขียนถึงการชูความเป็น “กองหน้าประชาธิปไตย” เคนได้ช่วยขยายความเหตุและผลส่วนหนึ่งที่พรรคอนาคตใหม่ จำเป็นต้องให้เกิดการปฎิรูปกองทัพ</span></p>
<p><span style="font-weight: 400;">“พรรคเราอย่างแรกเมื่อเข้าไป คือการปฎิรูปกองทัพ ลดจำนวนนายพล จากเงินเดือนที่เคยต้องจ่ายเป็นเงินเดือนนายพล พอลดจำนวนแล้วก็จะเหลือช่องว่างเป็นงบประมาณมาพัฒนาประเทศ หากไปดูที่ประเทศที่พัฒนาแล้ว ผู้เชี่ยวชาญในด้านการรบจริงๆ เขาเป็นคนหนุ่ม แต่นายพลที่อายุมากแล้ว คุณนึกออกไหมเขาจะออกมาปกป้องประเทศยังไง”</span></p>
<p><span style="font-weight: 400;">“เราจึงบอกที่มาของเงินในส่วนที่เอามาให้ประชาชนได้ เงินหลักห้าหมื่นล้านก็จะได้กระจายให้คนสูงอายุ คนพิการ คนเพิ่งคลอดเหล่านี้ได้ ดังนั้น นโยบายของเราจึงชัดเจนกว่าพรรคอื่นเพราะเรามีกลยุทธ์ เรามีการบอกวิธี มีที่มาที่ไปของกระบวนการ เปิดให้ตรวจสอบได้ มี Big Data แจกแจงว่าเอาเงินไปใช้จัดซื้ออะไรบ้าง และให้ประชาชนเข้ามาตรวจสอบได้”</span></p>
<p><span style="font-weight: 400;">เมื่อฟังมาถึงตรงนี้ ผู้เขียนเองก็อดสงสัยไม่ได้ว่า จะเกิดอะไรขึ้นตามมา เมื่อการปฎิรูปกองทัพ ดูเป็นเรื่องใหญ่ของรัฐไทย ที่ผ่านมาไม่เคยเกิดสิ่งนี้ มันอาจจะสั่นคลอน ความคิดความเชื่อเดิมของคนบางส่วนหรือไม่ ทหารจะยอมให้ปฎิรูปจริงหรือ</span></p>
<p><span style="font-weight: 400;">เคนมองว่าการมองอนาคตเป็นเรื่องสำคัญ ไม่ว่าจะเป็นทหารหรือกลุ่มทุนเก่าก็ต้องมีลูกหลาน ควรคิดถึงอนาคตของคนรุ่นต่อไป ในเวลานี้ ภาพรวมของธุรกิจจะมุ่งสู่การเปลี่ยนแปลง ต่อไปจะมีทุนที่ใหญ่กว่านายทุนในประเทศที่จะมีอิทธิพลต่อธุรกิจเดิม เราไม่ควรรอให้ถึงวันที่กลุ่มทุนจากต่างประเทศมาฮุบเอาทุกอย่าง แต่ควรเปลี่ยนตั้งแต่วันนี้</span></p>
<p><b>ยืนอยู่บนหลักการของความเป็นจริง หวังส่งต่ออนาคตให้คนรุ่นต่อไป</b></p>
<p><span style="font-weight: 400;">“การเปลี่ยนแปลงต้องอาศัยเวลา ใช้ความอดทน เราเป็นพรรคการเมืองที่ทำงานระยะยาว ไม่ใช่แค่มาเลือกตั้งขำๆ กันครั้งสองครั้ง เรามาคิดกันถึงขั้นว่า ถ้าหากมันยังไม่เกิดจริงๆ ในยุคนี้ล่ะ จะทำยังไง มันมีแผนที่เราเคยเปิดใจคุยกันในพรรคอยู่ เช่น ใน 5 ปี เราหวังให้ธนาธรนั่งเป็นนายก ใน 10 ปี ประเทศพลิกฟื้นจากที่เคยเป็นแบบคนละด้าน ใน 20 ปี เป็นผู้นำของอาเซียน แต่ถ้าในความเป็นจริง ประเทศยังไม่เปลี่ยนแปลง ผู้คนยังอยู่กันแบบเดิมอยู่อย่างนี้ พวกเราก็เลือกกลับบ้านไปเลี้ยงหลาน พวกเราคุยกันถึงขนาดนี้“</span></p>
<p><span style="font-weight: 400;">“อย่างเวลาหาเสียง ผมจะเลือกไปหาที่โรงเรียนก่อน ถึงน้องๆ จะไม่สิทธิโหวตไม่เป็นไร อย่างน้อยก็มีคุณครูคอยคัดกรองว่าที่เรามาพูด มันอาจจะผิดก็ได้ ความคิดพรรคอาจจะไม่ถูกต้องก็ได้ ผมไม่คิดว่า ความคิดที่สื่อไปดีหรือถูกต้องหมด ทุกคนต้องช่วยกันคัดกรอง”</span></p>
<p><span style="font-weight: 400;">“อย่างไรก็ตาม ถึงคนข้างนอกจะเข้าใจเราช้า แต่เราจะทำตัวอย่างให้ดู ให้เขาเข้าใจ ให้ประจักษ์ เรามีสาขา 77 จังหวัดทั่วประเทศ มีอาสาสมัครร่วมทำงาน เป็นคนหนุ่มสาว นี่เป็นจุดแข็งของเรา เพราะเราไม่ได้มองแบบนักการเมือง เรามองแบบนักบริหาร และในส่วนของจังหวัดอุดรธานี สิ่งที่จะเข้ามาเปลี่ยนแปลง คือเรื่องการขนส่งมวลชน จะเป็นเรื่องหลักที่จะนำพัฒนาท้องถิ่น”</span></p>
<p><span style="font-weight: 400;">เคนทิ้งท้ายกับเราถึงความหวังทางการเมืองที่รออยู่ตรงหน้า และแม้ผลลัพธ์การเลือกตั้งจะเป็นอย่างไร เขาก็ยังมีปณิธานตั้งมั่นที่จะช่วยเหลือสังคมต่อ ด้วยการตั้งมูลนิธิของตัวเอง เพื่อพัฒนาชุมชนที่ยังขาดแคลน ความมุ่งหวังที่จะเปลี่ยนแปลงนี้ เขายังย้ำชัดว่า “เราสามารถทำได้เลย โดยไม่ต้องรอ”</span></p>
<p>พิรุณ อนุสุริยา คนอุดรธานี ผู้กำกับภาพยนตร์ไทยแนวสยองขวัญ นักเขียนวิจารณ์ภาพยนตร์ สนใจในเรื่องความเปลี่ยนแปลงทางวัฒนธรรมและสังคมในจังหวัดอุดรธานี หนึ่งในผู้เข้าร่วมโครงการอบรมนักข่าวภาคอีสานของเดอะอีสานเรคคอร์ดประจำปี 2559 <span style="font-weight: 400;"><br />
</span></p>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F&text=%E2%80%9C%E0%B9%80%E0%B8%84%E0%B8%99+%E0%B8%93%E0%B8%B1%E0%B8%90%E0%B8%9E%E0%B8%87%E0%B8%A9%E0%B9%8C+%E0%B8%9E%E0%B8%B4%E0%B8%9E%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B9%8C%E0%B9%84%E0%B8%8A%E0%B8%A2%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E2%80%9D+%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B9%83%E0%B8%95%E0%B9%89%E0%B8%9B%E0%B8%B5%E0%B8%81+%E2%80%9C%E0%B8%AD%E0%B8%99%E0%B8%B2%E0%B8%84%E0%B8%95%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E2%80%9D+%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%9E%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%99%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2019%2F02%2F20%2Fisaan-future-forward-party-udon%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="entry-meta-tag"><i class="si-tag"></i></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
</div>
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >        <div class="es_form_container">
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox">
<label class="es_widget_form_email">Email *</label>
</div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email" value="" maxlength="60" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="27aecb7da8"/>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_c4e96a4de9" class="es_required_field" tabindex="-1" autocomplete="off"/></label>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div>[an error occurred while processing this directive]
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1538581935' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/dg7py73q/a8e1j.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"cee8a9c4f5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-2100.min.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.0.3'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script><script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'26667528',post:'14445',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '14445' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4745180606842 seconds, on 20-02-19 9:40:57 -->