<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/10/09/13007/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่" />
<meta property="og:url" content="https://isaanrecord.com/2018/10/09/13007/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:section" content="โปรไฟล์" />
<meta property="article:published_time" content="2018-10-09T09:00:16+07:00" />
<meta property="article:modified_time" content="2018-10-09T15:01:45+07:00" />
<meta property="og:updated_time" content="2018-10-09T15:01:45+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่" />
<meta name="twitter:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น ฟีดความเห็น" href="https://isaanrecord.com/2018/10/09/13007/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-atom-26f7cc6a4933-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-26f7cc6a4933.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/8kncs8/a8cx0.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel="stylesheet" type="text/css" href="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/smartslider.min.css?1538567858" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/d5kguu1o/a54sx.css" media="all"/>
<style type="text/css">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</style><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://isaanrecord.com/?p=13007' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F10%2F09%2F13007%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F10%2F09%2F13007%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/13007" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น" />
<meta property="og:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่ " />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/7kaesgo4/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเม&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}
.ads-google-isaan {
text-align: center;
margin: 0 auto;
}
ins.adsbygoogle { 
background: transparent !important; 
}
</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2018/10/09/13007/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg"/>
<meta property="article:published_time" content="2018-10-09T09:00:16+00:00"/>
<meta property="article:modified_time" content="2018-10-09T15:01:45+00:00" />
<meta property="og:updated_time" content="2018-10-09T15:01:45+00:00" />
<meta property="article:section" content="โปรไฟล์"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg"/>
<meta itemprop="datePublished" content="2018-10-09"/>
<meta itemprop="dateModified" content="2018-10-09T15:01:45+00:00" />
<meta itemprop="author" content="อติเทพ จันทร์เทศ"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2018/10/09/13007/"/>
<meta name="twitter:description" content="ชีวิตอันผันผวนของหญิงวัย 64 ปี ผู้อาศัยอยู่ริมทางรถไฟเมืองขอนแก่นที่บ้านพักของเธอต้องถูกรื้อถอนเพื่อรองรับความเจริญของโครงการรถไฟทางคู่"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/Cover-photo-2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};nextend.fontsLoaded=false;nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true};var fontData={google:{families:["Source Sans Pro:300,400","Montserrat:300,400","Roboto:300,400,300,400,300,400,300,400,300,400,300,400,300,400","Merriweather:300,400:latin"]},active:function(){nextend.fontsLoadedActive()},inactive:function(){nextend.fontsLoadedActive()}};if(typeof WebFontConfig!=='undefined'){var _WebFontConfig=WebFontConfig;for(var k in WebFontConfig){if(k=='active'){fontData.active=function(){nextend.fontsLoadedActive();_WebFontConfig.active()}}else if(k=='inactive'){fontData.inactive=function(){nextend.fontsLoadedActive();_WebFontConfig.inactive()}}else if(k=='google'){if(typeof WebFontConfig.google.families!=='undefined'){for(var i=0;i<WebFontConfig.google.families.length;i++){fontData.google.families.push(WebFontConfig.google.families[i])}}}else{fontData[k]=WebFontConfig[k]}}}if(typeof WebFont==='undefined'){window.WebFontConfig=fontData}else{WebFont.load(fontData)}</script><script src='//isaanrecord.com/wp-content/cache/wpfc-minified/8yfyuz40/a54sx.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/n2-j.min.js?1538567862"></script> -->
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1538567862"></script> -->
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1538567862"></script> -->
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1538567858"></script> -->
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1538567858"></script> -->
<!-- <script type="text/javascript" src="https://isaanrecord.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-webfontloader.min.js?1538567862"></script> -->
<script type="text/javascript">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</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-13007 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/10/09/13007/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/10/09/13007/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="ads-footer">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	
<div class="container">
<h2 class="main-title">เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-13007" class="post-13007 post type-post status-publish format-standard has-post-thumbnail hentry category-5133">
<header class="entry-header">
<h1 class="entry-title">เรียกฉันว่า “น้องกาหลงอารมณ์ดี” เบื้องหลังชีวิตสุดแซบริมทางรถไฟขอนแก่น</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp09/10/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%84%e0%b8%9f%e0%b8%a5%e0%b9%8c/" rel="category tag">โปรไฟล์</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/atithep/">อติเทพ จันทร์เทศ</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div>
<div><style>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</style><div id="n2-ss-8-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-8" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="22" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-22"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="1dc64b0e21598b47a27fe31301cc4bb0" data-desktop="//isaanrecord.com/wp-content/uploads/resized/f115a821aa57471e43d67be16823c557/null.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/2018/10/Cover-photo-2.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/2018/10/cover-photo-3.jpg" data-blur="0" data-opacity="100" data-x="0" data-y="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow n2-ss-layer-needsize" style="left:0px;top:0px;width:150px;height:150px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="0" data-mobileportraittop="0" data-responsivesize="1" data-desktopportraitwidth="150" data-mobileportraitwidth="100%" data-desktopportraitheight="150" data-mobileportraitheight="100%" data-desktopportraitalign="center" data-mobileportraitalign="left" data-desktopportraitvalign="middle" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="0" data-desktoplandscape="1" data-tabletportrait="0" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ow" style="background-color: #000000;background-color: RGBA(0,0,0,0.24);height:100%;"></div></div><div class="n2-ss-layer n2-ow" style="max-width: 810px;overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="1" data-desktopportraitmaxwidth="810" data-tabletportraitmaxwidth="590" data-cssselfalign="left" data-desktopportraitselfalign="left" data-pm="content" data-desktopportraitpadding="100|*|10|*|15|*|30|*|px+" data-tabletportraitpadding="105|*|10|*|0|*|30|*|px+" data-mobileportraitpadding="15|*|30|*|5|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="85" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:6.25em 0.625em 0.9375em 1.875em ;" data-verticalalign="flex-end"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-tabletlandscapefontsize="69" data-mobileportraitfontsize="65" data-mobilelandscapefontsize="81" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-785066cca66614ecac500eb55b23120c-paragraph   n2-ow">บทความและรูปภาพโดย <a href="">อติเทพ จันทร์เทศ</a></p>
</div></div><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0.9375em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|15|*|0|*|px+" data-tabletportraitmargin="0|*|0|*|25|*|0|*|px+" data-mobileportraitmargin="0|*|0|*|20|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-tabletlandscapefontsize="69" data-mobileportraitfontsize="50" data-mobilelandscapefontsize="61" data-plugin="rendered"><div id="n2-ss-8item3" class="n2-font-4af11e4aaf07f54e30df741b233f89cf-hover n2-style-4b7bb9fbe1f0d50a1148170a1c02b916-heading   n2-ow" style="display:block;">เรียกฉันว่า <br />                 “น้องกาหลงอารมณ์ดี”</div></div><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;max-width: 770px;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="1" data-desktopportraitmaxwidth="770" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ss-mobile n2-ow n2-ow-all"><p class="n2-font-a6036495214dbf6726496000a3718e11-paragraph   n2-ow">เบื้องหลังชีวิตริมทางรถไฟจังหวัดขอนแก่นของผู้ถูกย้ายบ้านหลังสุดท้าย</p>
</div><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-tablet"><p class="n2-font-a6036495214dbf6726496000a3718e11-paragraph   n2-ow">เบื้องหลังชีวิตริมทางรถไฟจังหวัดขอนแก่นของผู้ถูกย้ายบ้านหลังสุดท้าย เพื่อรองรับความเจริญของโครงการรถไฟทางคู่ <i></i></p>
</div></div><div class="n2-ss-layer n2-ow" style="margin:0em 0em 4.375em 0em ;max-width: 575px;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|70|*|0|*|px+" data-tabletportraitmargin="0|*|0|*|65|*|0|*|px+" data-mobileportraitmargin="0|*|0|*|5|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="1" data-desktopportraitmaxwidth="575" data-cssselfalign="left" data-desktopportraitselfalign="left" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-tabletlandscapefontsize="69" data-mobileportraitfontsize="80" data-mobilelandscapefontsize="81" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"></div></div></div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-8-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-8-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:850px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODUwIiA+PC9zdmc+" alt="Slider" /></div></div>
</div>
<p><span id="more-13007"></span><br />
<strong>“น้องกาหลงอารมณ์ดี” หญิงร่างผอมผมสีทองท่าทางอารมณ์ดี วัย 64 ปี เธอพำนักอยู่ที่ชุมชนเทพารักษ์ 3 ในจังหวัดขอนแก่น มาตั้งแต่ พ.ศ. 2550 หรือเมื่อ 11 ปีก่อน</strong></p>
<p>ผมทวนถามชื่ออีกครั้งเพื่อความแน่ใจ “เรียกฉันว่า สาวหล่วง” เธอหัวเราะ ซึ่งคำว่า “หล่วง” ในภาษาอีสานหมายถึง การเดินทางไปเรื่อยๆ ไปจนสุด แต่ผมก็ยังไม่ปักใจเชื่อว่านั่นเป็นชื่อของเธอ จนกระทั่งเพื่อนบ้านที่อาศัยอยู่ติดกัน เดินมาและเรียกเธอว่า “ยายต้อย”</p>
<p>อันที่จริงแล้ว เธอมีชื่อเรียกอย่างเป็นทางการว่า “นางศิลธรรม น้อยบุตรดี” เพื่อนบ้านต่างเรียกเธอว่า “ต้อย” เธอเป็นคนอารมณ์ดี โอบอ้อมอารีย์ แถมมีบุคลิกภาพท่าทางตลก ด้วยสีผมประกายทองดูโดดเด่น บวกกับฟันทั้งสามสิบสองซีกที่หลุดร่วงเกือบหมดปากทำให้การพูดการจาไม่ค่อยชัดเจนเท่าไหร่นักกลายเป็นเอกลักษณ์ของเธอ</p>
<h1><style>div#n2-ss-34 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-34 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-34 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;-webkit-animation:nextendstretchdelay 1.2s infinite ease-in-out;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-34 .nextend-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s;}div#n2-ss-34 .nextend-spinner .rect3{-webkit-animation-delay:-1s;animation-delay:-1s;}div#n2-ss-34 .nextend-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s;}div#n2-ss-34 .nextend-spinner .rect5{-webkit-animation-delay:-0.8s;animation-delay:-0.8s;}@-webkit-keyframes nextendstretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);}}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);-webkit-transform:scaleY(0.4);}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0);}}div#n2-ss-34{width:400px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-34{float:right;}div#n2-ss-34 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:200px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-34 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-34 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-34 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-34 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-34 .n2-ss-slide-backgrounds,div#n2-ss-34 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-34 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-34 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-34 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-34 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-34 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-34 .n2-ss-layers-container{position:relative;width:400px;height:200px;}div#n2-ss-34 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-34 .n2-ss-slide{-webkit-perspective:1000px;perspective:1000px;}div#n2-ss-34 .n2-ss-slide-active{z-index:21;}div#n2-ss-34 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover{font-family: 'Roboto','Arial';color: #ecc31f;font-size:225%;text-shadow: none;line-height: 1.5;font-weight: normal;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;}div#n2-ss-34 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:HOVER, div#n2-ss-34 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:ACTIVE, div#n2-ss-34 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:FOCUS{color: #000000;text-shadow: 2px 0px 0px RGBA(206,211,213,1);}</style><div id="n2-ss-34-align" class="n2-ss-align" style="margin: 0 auto; max-width: 400px;"><div class="n2-padding"><div id="n2-ss-34" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="74" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-74"><div class="n2-ss-slide-background n2-ow" data-mode="fill"></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-pm="content" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwibG9vcCI6W3sibmFtZSI6IlB1bHNlIiwiZHVyYXRpb24iOjEsInNjYWxlWCI6MS4wNSwic2NhbGVZIjoxLjA1fV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-34item1" class="n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover   n2-ow" style="display:block;">“หล่วง” ในภาษาอีสานหมายถึง การเดินทางไปเรื่อยๆ</div></div></div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-34-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></h1>
<p>เธอเป็นคนอัธยาศัยดีและมีเมตตาต่อเพื่อนบ้าน เวลาทำกับข้าวอร่อยๆ ก็มักจะนำไปแจกเพื่อนบ้านให้ได้ทาน จนหลายคนไปไหนมาไหนก็เรียกหาแต่เธอ สมกับฉายานาม “น้องกาหลงอารมณ์ดี” อย่างที่หลายคนในชุมชนเทพารักษ์ 3 นิยามชื่อเรียกเธอ</p>
<div><style>div#n2-ss-19 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-19 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-19 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;-webkit-animation:nextendstretchdelay 1.2s infinite ease-in-out;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-19 .nextend-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s;}div#n2-ss-19 .nextend-spinner .rect3{-webkit-animation-delay:-1s;animation-delay:-1s;}div#n2-ss-19 .nextend-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s;}div#n2-ss-19 .nextend-spinner .rect5{-webkit-animation-delay:-0.8s;animation-delay:-0.8s;}@-webkit-keyframes nextendstretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);}}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);-webkit-transform:scaleY(0.4);}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0);}}div#n2-ss-19{width:1200px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-19{float:right;}div#n2-ss-19 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:850px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-19 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-19 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-19 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-19 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-19 .n2-ss-slide-backgrounds,div#n2-ss-19 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-19 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-19 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-19 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-19 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-19 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-19 .n2-ss-layers-container{position:relative;width:1200px;height:850px;}div#n2-ss-19 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-19 .n2-ss-slide{-webkit-perspective:1000px;perspective:1000px;}div#n2-ss-19 .n2-ss-slide-active{z-index:21;}div#n2-ss-19 .n2-ss-layer .n2-font-4d56cae1f4e24c2d151031176b9706db-hover{font-family: 'Arial';color: #000000;font-size:243.75%;text-shadow: 2px 0px 0px RGBA(255,255,255,1);line-height: 1.2;font-weight: normal;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;font-weight: normal;}div#n2-ss-19 .n2-ss-layer .n2-font-4d56cae1f4e24c2d151031176b9706db-hover:HOVER, div#n2-ss-19 .n2-ss-layer .n2-font-4d56cae1f4e24c2d151031176b9706db-hover:ACTIVE, div#n2-ss-19 .n2-ss-layer .n2-font-4d56cae1f4e24c2d151031176b9706db-hover:FOCUS{color: #000000;}div#n2-ss-19 .n2-style-93069169ad4fdd1699ab2bdde97be3a2-heading{background: #ffffff;background: RGBA(255,255,255,0.5);opacity:0.85;padding:0px 0px 0px 0px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:10px;}</style><div id="n2-ss-19-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-19" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="37" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-37"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="2270662092339320d5b2e087322aa38d" data-desktop="//isaanrecord.com/wp-content/uploads/2018/10/null-1.jpeg" data-tablet="//isaanrecord.com/wp-content/uploads/2018/10/Photo-2.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/2018/10/Photo-2.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow n2-ss-layer-needsize" style="left:0px;top:0px;width:150px;height:150px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="0" data-mobileportraittop="0" data-responsivesize="1" data-desktopportraitwidth="150" data-mobileportraitwidth="100%" data-desktopportraitheight="150" data-mobileportraitheight="100%" data-desktopportraitalign="center" data-mobileportraitalign="left" data-desktopportraitvalign="middle" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="0" data-desktoplandscape="1" data-tabletportrait="0" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ow" style="background-color: #000000;background-color: RGBA(0,0,0,0.24);height:100%;"></div></div></div></div><div data-slide-duration="0" data-id="38" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-38"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="652d96469d35301059ed27ec16f00fa7" data-desktop="//isaanrecord.com/wp-content/uploads/2018/10/MG_0416.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/2018/10/Photo-C-2.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/2018/10/Photo-C-2.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow 77 n2-ss-layer-needsize" style="left:0px;top:0px;width:auto;height:150px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-mobileportraitleft="0" data-desktopportraittop="0" data-mobileportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-mobileportraitwidth="100%" data-desktopportraitheight="150" data-mobileportraitheight="100%" data-desktopportraitalign="center" data-mobileportraitalign="left" data-desktopportraitvalign="middle" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="0" data-desktoplandscape="1" data-tabletportrait="0" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ow" style="background-color: #000000;background-color: RGBA(0,0,0,0.56);height:100%;"></div></div><div class="n2-ss-layer n2-ow" style="left:-1px;top:-91px;width:1103px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-1" data-desktopportraittop="-91" data-responsivesize="1" data-desktopportraitwidth="1103" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-tabletlandscapefontsize="69" data-mobileportraitfontsize="50" data-mobilelandscapefontsize="61" data-plugin="rendered"><div id="n2-ss-19item3" class="n2-font-4d56cae1f4e24c2d151031176b9706db-hover n2-style-93069169ad4fdd1699ab2bdde97be3a2-heading   n2-ow" style="display:block;">ตั้งแต่ปี 2559 การรถไฟแห่งประเทศไทย (ร.ฟ.ท.) ได้รื้อถอนสิ่งปลูกสร้างบริเวณริมรางรถไฟในระยะ 20 เมตรแรก  บ้านทุกหลังในชุมชนเทพารักษ์ถูกย้ายออกจากริมทางรถไฟเดิม </div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-19-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-19-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:850px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODUwIiA+PC9zdmc+" alt="Slider" /></div></div>
<div></div>
<p><!--more--></p>
<p>เมื่อปี 2515 ต้อยแต่งงานมีครอบครัว และมีลูกสามคน คนโตเป็นผู้ชายมีครอบครัว ไม่ได้มาเยี่ยมเยือนหลายปีแล้ว คนกลางและคนสุดท้องเป็นผู้หญิงมีครอบครัวแล้วเช่นกัน โดยลูกทุกคนมีหลานให้เธอแล้ว</p>
<p>เธอเล่าว่า ตอนนั้นครอบครัวของเธอปักหลักอยู่ที่จังหวัดอุดรธานี ชีวิตสุขสบายดี มีทุกอย่างไม่ว่าจะเป็นครอบครัว หรือหน้าที่การงาน ซึ่งก่อนที่จะมีเงินเก็บเธอได้ไปทำงานที่ร้านสุกียากี้ชื่อดังแห่งหนึ่งย่านถนนกำแพงเพชร 2 ในกรุงเทพฯ</p>
<h1><style>div#n2-ss-36 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-36 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-36 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;-webkit-animation:nextendstretchdelay 1.2s infinite ease-in-out;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-36 .nextend-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s;}div#n2-ss-36 .nextend-spinner .rect3{-webkit-animation-delay:-1s;animation-delay:-1s;}div#n2-ss-36 .nextend-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s;}div#n2-ss-36 .nextend-spinner .rect5{-webkit-animation-delay:-0.8s;animation-delay:-0.8s;}@-webkit-keyframes nextendstretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);}}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);-webkit-transform:scaleY(0.4);}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0);}}div#n2-ss-36{width:400px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-36{float:right;}div#n2-ss-36 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:200px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-36 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-36 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-36 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-36 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-36 .n2-ss-slide-backgrounds,div#n2-ss-36 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-36 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-36 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-36 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-36 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-36 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-36 .n2-ss-layers-container{position:relative;width:400px;height:200px;}div#n2-ss-36 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-36 .n2-ss-slide{-webkit-perspective:1000px;perspective:1000px;}div#n2-ss-36 .n2-ss-slide-active{z-index:21;}div#n2-ss-36 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover{font-family: 'Roboto','Arial';color: #ecc31f;font-size:225%;text-shadow: none;line-height: 1.5;font-weight: normal;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;}div#n2-ss-36 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:HOVER, div#n2-ss-36 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:ACTIVE, div#n2-ss-36 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:FOCUS{color: #000000;text-shadow: 2px 0px 0px RGBA(206,211,213,1);}</style><div id="n2-ss-36-align" class="n2-ss-align" style="margin: 0 auto; max-width: 400px;"><div class="n2-padding"><div id="n2-ss-36" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="76" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-76"><div class="n2-ss-slide-background n2-ow" data-mode="fill"></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-pm="content" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwibG9vcCI6W3sibmFtZSI6IlB1bHNlIiwiZHVyYXRpb24iOjEsInNjYWxlWCI6MS4wNSwic2NhbGVZIjoxLjA1fV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-36item1" class="n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover   n2-ow" style="display:block;">“ฉันมีสามีที่หล่อที่สุดในจังหวัดอุดร”</div></div></div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-36-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></h1>
<p>จากนั้น เธอเล่าความประทับใจระหว่างเธอกับสามีผู้เป็นที่รักให้ผมฟังอยู่ราวๆ สามรอบ ว่า</p>
<p>“ฉันมีสามีที่หล่อที่สุดในจังหวัดอุดร” เธอลุกขึ้นเดินไปยังที่เก็บของ พร้อมกับพูดถึงเรื่องเธอกับสามีครั้นยังมีความสัมพันธ์ที่ดีต่อกัน</p>
<p>“สามียังมีชีวิตอยู่หรือเปล่าครับ” ผมถามเธอ</p>
<p>“ตอนนี้ท่านบวชเป็นพระอยู่ต่างจังหวัด ยังไม่ลาสิกขาเลย” เธอตอบเรื่องของสามี</p>
<style>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</style><div id="n2-ss-26-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-26" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="54" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-54"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="9979aefe8c14a449035286731a60971c" data-desktop="//isaanrecord.com/wp-content/uploads/resized/ae51c0d4b4e4ca8e946a8e2c560f997a/null-12.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/2018/10/Photo-D-2.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/2018/10/Photo-D-3.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:0px;top:183px;width:900px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="183" data-responsivesize="1" data-desktopportraitwidth="900" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-3d7c0cae1ca46737fef3d363865c7517-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">เมื่อมีฝนตก มวลน้ำจะไหลผ่านทางเท้าหน้าบ้านของชาวบ้านริมทางรถไฟ ทำให้ทางทางเท้าแห่งนี้ทำหน้าที่แทบไม่ต่างจากคลองระบายน้ำ </p>
</div></div></div></div><div data-slide-duration="0" data-id="78" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-78"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="3c19a83ac9e2fb7d6067bf46c410aa67" data-desktop="//isaanrecord.com/wp-content/uploads/resized/5554be16df062064059372fbf257b391/null-14.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/2018/10/Photo-E-2.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/2018/10/Photo-E-3.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="64" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-64"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="afd0e02fbbabe2fb9987f20922c0b776" data-desktop="//isaanrecord.com/wp-content/uploads/resized/eb50971b974a435a0500b5d4aa2dd086/null-3.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/e5d070733e2f213c4b7d8759bb791a03/null-3.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/222e4ee9eb6b1e9344c7c679c81c5d50/null-3.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:194px;top:408px;width:756px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="194" data-tabletportraitleft="190" data-mobileportraitleft="112" data-desktopportraittop="408" data-tabletportraittop="376" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="756" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-3d7c0cae1ca46737fef3d363865c7517-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">สภาพบ้านของยายต้อยในปัจจุบันหลังถูกย้ายมาปลูกข้างทางน้ำเสียที่ไหลมาจากในเมือง</p>
</div></div></div></div><div data-slide-duration="0" data-id="65" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-65"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="3d54aed650f3cb6d69cc9c023c9db16a" data-desktop="//isaanrecord.com/wp-content/uploads/resized/fa5d499e12be46e1a942026a7490493d/null-4.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/02ace6469d4fc31b6075197a965b3a65/null-4.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/3dff0b3a25dabb3281cb20c3f321ec1d/null-4.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:97px;top:404px;width:1057px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="97" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="404" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="1057" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-3d7c0cae1ca46737fef3d363865c7517-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">หลายคนมีความฝันว่าช่วงชีวิตนี้อยากจะมีบ้านริมน้ำบรรยากาศดีๆ แต่ต้อยไม่มีความฝันอย่างที่ว่า โดยเธออาศัยอยู่ติดกับทางน้ำเสียที่มีคราบตะไคร่น้ำสีเขียวส่งกลิ่นเหม็นเป็นระลอกเข้าไปยังบ้านของเธอ </p>
</div></div></div></div><div data-slide-duration="0" data-id="63" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-63"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="37473bdc0db8421d9591fb4b0723ffea" data-desktop="//isaanrecord.com/wp-content/uploads/resized/eb190433dab099f33af1535185b81da6/null-13.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/905792345c969e409c50376c12c70ee0/null-13.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/a50206e108cc080dcda6323089276b50/null-13.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:91px;top:405px;width:1057px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="91" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="405" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="1057" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-146921b2ed641eb300cb1e5b7109e5dd-paragraph  n2-style-f1cec5f1b4340e19cc57fc35276c2845-heading  n2-ow">ยายต้อยเล่าให้ผมฟังว่า ตอนมาอยู่ที่สลัมริมทางรถไฟจังหวัดขอนแก่นช่วงแรก เธอนอนแถบไม่หลับ เพราะเวลาที่รถไฟวิ่งไปมามันสั่นสะเทือนไปหมด คลับคล้ายว่าโลกหมุนเป็นวงกลม </p>
</div></div></div></div>                </div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-26-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-26-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-26-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-counter-container"><div class="n2-ss-spinner-simple-white-counter n2-ss-spinner-counter"></div></div></div></div></div></div><div id="n2-ss-26-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iNTAwIiA+PC9zdmc+" alt="Slider" /></div>
<p><!--more--></p>
<p>หลังจากย้ายมาอาศัยอยู่ที่ขอนแก่น เธอมีสิ่งยึดเหนียวทางใจ คือ พระผู้เป็นเจ้า เพราะท่านคือผู้นำทางจิตวิญญาณทางศาสนาของเธอ เธอสมัครใจเข้าร่วมกับคริสตจักรเมื่อสิบปีก่อน เธอบอกผมว่า ทุกวันนี้เธอมีความสุข เข้าโบสถ์ สวดมนต์ และร้องเพลง</p>
<p>“ฉันเป็นลูกของพระเจ้า ท่านสอนให้ฉันอดทน อดกลั้น ให้หนีห่างความโกรธ เวลาเราโกรธใครให้เดินหนีออกไปจากบ้านเขาสิบเมตร แต่ฉันเดินไปหน้าบ้านเขาเลย” เธอกล่าวพร้อมเสียงหัวเราะ</p>
<h1><style>div#n2-ss-35 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-35 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-35 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;-webkit-animation:nextendstretchdelay 1.2s infinite ease-in-out;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-35 .nextend-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s;}div#n2-ss-35 .nextend-spinner .rect3{-webkit-animation-delay:-1s;animation-delay:-1s;}div#n2-ss-35 .nextend-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s;}div#n2-ss-35 .nextend-spinner .rect5{-webkit-animation-delay:-0.8s;animation-delay:-0.8s;}@-webkit-keyframes nextendstretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);}}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);-webkit-transform:scaleY(0.4);}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0);}}div#n2-ss-35{width:400px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-35{float:right;}div#n2-ss-35 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:200px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-35 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-35 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-35 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-35 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-35 .n2-ss-slide-backgrounds,div#n2-ss-35 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-35 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-35 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-35 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-35 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-35 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-35 .n2-ss-layers-container{position:relative;width:400px;height:200px;}div#n2-ss-35 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-35 .n2-ss-slide{-webkit-perspective:1000px;perspective:1000px;}div#n2-ss-35 .n2-ss-slide-active{z-index:21;}div#n2-ss-35 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover{font-family: 'Roboto','Arial';color: #ecc31f;font-size:225%;text-shadow: none;line-height: 1.5;font-weight: normal;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;}div#n2-ss-35 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:HOVER, div#n2-ss-35 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:ACTIVE, div#n2-ss-35 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:FOCUS{color: #000000;text-shadow: 2px 0px 0px RGBA(206,211,213,1);}</style><div id="n2-ss-35-align" class="n2-ss-align" style="margin: 0 auto; max-width: 400px;"><div class="n2-padding"><div id="n2-ss-35" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="75" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-75"><div class="n2-ss-slide-background n2-ow" data-mode="fill"></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-pm="content" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwibG9vcCI6W3sibmFtZSI6IlB1bHNlIiwiZHVyYXRpb24iOjEsInNjYWxlWCI6MS4wNSwic2NhbGVZIjoxLjA1fV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-35item1" class="n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover   n2-ow" style="display:block;">“ฉันเป็นลูกของพระเจ้า ท่านสอนให้ฉันอดทน”</div></div></div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-35-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></h1>
<p>หลังจากพูดจบ เธอถือสมุดโฟโต้ (สมุดภาพ) ทำมือ เล่มขนาดกระดาษเอสี่ (A4) ที่รวบรวมภาพความทรงจำที่ผ่านมาในช่วงชีวิตของเธอ พลางเดินเข้ามาหน้ากล้องของผม เธอเล่าที่มาที่ไปในช่วงชีวิตของเธอผ่านภาพถ่ายที่ถูกปะติปะต่อเรียงร้อยเรื่องราวทุกช่วงวัย สมุดโฟโต้มีทั้งหมดสี่เล่ม ทุกภาพถูกเรียบเรียงไว้เป็นอย่างดี มีภาพแม่ ครอบครัว ลูกๆ รวมถึงภาพความทรงจำของเธอกับเพื่อนๆ ในวัยสาวสุดเฟี้ยว ตลอดจนภาพชีวิตทางศาสนาของเธอ</p>
<p>ปัจจุบันต้อยอาศัยอยู่ที่บ้านหลังเล็กๆ ที่รายล้อมไปด้วยสังกะสีเก่าสีส้มอมสนิม พร้อมกับสุนัขอีกสองตัวนามว่า “เจ้า กะปู” และ “เจ้า ฮวก” ทั้งสองเป็นสุนัขที่แสนฉลาดและสุดเชื่อง</p>
<h1><style>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</style><div id="n2-ss-25-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-25" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="52" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-52"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="df29d60b181cd267b5cab112c53f601c" data-desktop="//isaanrecord.com/wp-content/uploads/resized/746164ca5a83ac3a3cd131f04d31f43a/null-7.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/7973882df19b2189f3a3b30c9dd46c13/null-7.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/55faaac2868ec4f87a6adca2e370ac1e/null-7.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:77px;top:415px;width:1057px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="77" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="415" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="1057" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-3d7c0cae1ca46737fef3d363865c7517-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">รูปที่เธอกำลังชี้อยู่ นั่นคือรูปสามีของเธอ คนที่เธอชมว่าหล่อที่สุดในจังหวัดอุดรธานี อันที่จริงแล้วสามีของเธอก็ดูดีสมกับที่เธอว่า เขาเป็นชายร่างสูงใหญ่สมส่วน ยืนถอดเสื้อ มือถือถ้วยสีขาว </p>
</div></div></div></div><div data-slide-duration="0" data-id="51" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-51"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="98638b45a7359eb067755a71b0297331" data-desktop="//isaanrecord.com/wp-content/uploads/resized/ab9bc964b7ca3ae8fb67ae42d8877062/null-6.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/e10a3034317d86ff6793b7253d6e861e/null-6.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/730ee25905f31eed5f9c160f142fdf7b/null-6.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:247px;top:415px;width:810px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="247" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="415" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="810" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-864c6518a7c19c9039821b71439f25f9-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">เธอหยิบสมุดโฟโต้ทำมือเล่มขนาดเอสี่ที่รวมภาพความทรงจำในช่วงชีวิตของเธอมาให้ดู</p>
</div></div></div></div><div data-slide-duration="0" data-id="53" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-53"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="99d90ac6d27aa726b61823991e6cde4a" data-desktop="//isaanrecord.com/wp-content/uploads/resized/502754a96eb20187e7ba627036157429/null-8.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/46364b426bb9f2067302c9ef683d313f/null-8.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/922b78e64923dd104813d1c8cb189863/null-8.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:318px;top:419px;width:508px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="318" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="419" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="508" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-864c6518a7c19c9039821b71439f25f9-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">ภาพถ่ายในอดีตของเธอกับสามีที่จังหวัดอุดรธานี </p>
</div></div></div></div><div data-slide-duration="0" data-id="60" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-60"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="801e7475dd3fe640bef9d6ed4c0842e7" data-desktop="//isaanrecord.com/wp-content/uploads/resized/6b384ded5e9310b513f6a12dcc41dbff/null-10.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/25c9565be2ba899c487163e3726b7e42/null-10.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/82e9f1a0e44c205a3761fc83f7c3e3e5/null-10.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:240px;top:416px;width:726px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="240" data-tabletportraitleft="87" data-mobileportraitleft="112" data-desktopportraittop="416" data-tabletportraittop="239" data-mobileportraittop="247" data-responsivesize="1" data-desktopportraitwidth="726" data-mobileportraitwidth="1009" data-desktopportraitheight="auto" data-mobileportraitheight="323" data-desktopportraitalign="left" data-mobileportraitalign="left" data-desktopportraitvalign="top" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MH0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="0" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-mobileportraitfontsize="60" data-plugin="rendered"><div class="n2-ow n2-ow-all n2-ss-desktop n2-ss-mobile n2-ss-tablet"><p class="n2-font-864c6518a7c19c9039821b71439f25f9-paragraph  n2-style-f6bb567ee60e49dcc54b5348639f61b8-heading  n2-ow">เจ้ากะปูกำลังนวดให้ต้อย หลังจากเธอกลับมาจากคริสตจักรในเมืองขอนแก่น</p>
</div></div></div></div>                </div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-25-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-25-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-25-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-25-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iNTAwIiA+PC9zdmc+" alt="Slider" /></div></h1>
<p><!--more--></p>
<p><span style="font-weight: 400;">เธออนุญาตให้ผมเข้าเยี่ยมชมบ้านที่อาศัยอยู่ พร้อมกับสัมภาษณ์และถ่ายทำวีดีโอภายในบ้านของเธอ บันไดทางขึ้นบ้านสร้างจากไม้ยูคาลิปตัสแห้ง พื้นบ้านปูด้วยไม้แผ่นบางๆ เว้นระยะช่องลมพอถุยน้ำลาย หรือทำกิจภารกิจส่วนตัวลงไปได้ยามน้ำหลาก ข้างผนังติดกับทางขึ้นบ้านมีรูปภาพลูกทั้งสามใส่กรอบไม้สีน้ำตาลอ่อนไว้คอยย้ำเตือนถึงลูก ถัดจากนั้นมีตุ๊กตาหมีขี้เซาตาละอ่อนหูสีดำตัวพอกอดอุ่นยามหน้าหนาวแขวนอยู่อย่างโดดเดียวไม่ต่างจากเจ้าของของมัน </span></p>
<p><span style="font-weight: 400;">จากข้อตกลงเกี่ยวกับการดำเนินการก่อสร้างรางรถไฟระบบทางคู่ การรถไฟแห่งประเทศไทย (ร.ฟ.ท.) ผู้รับผิดชอบหลักได้ขอคืนพื้นที่บริเวณริมรางรถไฟ แต่เดิมการรถไฟฯ ขอพื้นที่ทั้งหมด 40 เมตร โดยวัดจากกึ่งกลางราง แต่ในทางปฏิบัติการรถไฟฯ ขอพื้นที่เพียงแค่ 20 เมตร โดยสิ่งปลูกสร้างในรัศมี 20 เมตรจากกึ่งกลางรางจะต้องถูกรื้อถอน ส่งผลให้บ้านของเธอต้องถูกรื้อถอนเพื่อขยับออกห่างจากระยะ 20 เมตร</span></p>
<h1><style>div#n2-ss-37 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-37 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-37 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;-webkit-animation:nextendstretchdelay 1.2s infinite ease-in-out;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-37 .nextend-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s;}div#n2-ss-37 .nextend-spinner .rect3{-webkit-animation-delay:-1s;animation-delay:-1s;}div#n2-ss-37 .nextend-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s;}div#n2-ss-37 .nextend-spinner .rect5{-webkit-animation-delay:-0.8s;animation-delay:-0.8s;}@-webkit-keyframes nextendstretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4);}20%{-webkit-transform:scaleY(1.0);}}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);-webkit-transform:scaleY(0.4);}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0);}}div#n2-ss-37{width:400px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-37{float:right;}div#n2-ss-37 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:200px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-37 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-37 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-37 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-37 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-37 .n2-ss-slide-backgrounds,div#n2-ss-37 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-37 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-37 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-37 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-37 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-37 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-37 .n2-ss-layers-container{position:relative;width:400px;height:200px;}div#n2-ss-37 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-37 .n2-ss-slide{-webkit-perspective:1000px;perspective:1000px;}div#n2-ss-37 .n2-ss-slide-active{z-index:21;}div#n2-ss-37 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover{font-family: 'Roboto','Arial';color: #ecc31f;font-size:225%;text-shadow: none;line-height: 1.5;font-weight: normal;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;}div#n2-ss-37 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:HOVER, div#n2-ss-37 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:ACTIVE, div#n2-ss-37 .n2-ss-layer .n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover:FOCUS{color: #000000;text-shadow: 2px 0px 0px RGBA(206,211,213,1);}</style><div id="n2-ss-37-align" class="n2-ss-align" style="margin: 0 auto; max-width: 400px;"><div class="n2-padding"><div id="n2-ss-37" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="77" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-77"><div class="n2-ss-slide-background n2-ow" data-mode="fill"></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-pm="content" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwibG9vcCI6W3sibmFtZSI6IlB1bHNlIiwiZHVyYXRpb24iOjEsInNjYWxlWCI6MS4wNSwic2NhbGVZIjoxLjA1fV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-37item1" class="n2-font-cef6b8b4d3667880910f7f76b4ff7ad7-hover   n2-ow" style="display:block;"> “เพราะอะไรเราต้องเป็นผู้เสียสละให้กับการพัฒนาประเทศมาโดยตลอด” </div></div></div></div></div></div>                </div>
</div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-37-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></h1>
<p><span style="font-weight: 400;">เธอเล่าอีกว่า คนงานได้ใช้รถแบคโฮขยับบ้านของเธอออกมาให้ห่างจากรางรถไฟตามระยะที่กำหนดตามประกาศของการรถไฟฯ ซึ่งเป็นผู้รับผิดชอบหลักในการก่อสร้างทางรถไฟเส้นใหม่ โดยบ้านของเธอถูกย้ายเพื่อมาปลูกไว้ใกล้กับท่ออุจจาระของเพื่อนบ้าน และติดกับทางระบายน้ำเสียที่ไหลมาจากในเมือง</span></p>
<h1><style>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</style><div id="n2-ss-20-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-20" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="40" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-40"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="2eade960990e5263b4a74db9e3bb33c6" data-desktop="//isaanrecord.com/wp-content/uploads/resized/dffb93692658e01e37637b6e9cf55c8a/IMG_0760.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/543802c608aa2ca31de0f9f09efc45eb/IMG_0760.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/b9d60c5861e3106f7e3e802d9ce3022e/IMG_0760.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="69" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-69"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="32618bdd3f33c76c9e165b9682a3c63b" data-desktop="//isaanrecord.com/wp-content/uploads/resized/31159e1edb2f9b40607fac48bf4db32c/null-11.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/13cc3e6687c37ab7e086794905db5542/null-11.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/d42fb93a22a717bb1975b4b5249135a2/null-11.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="70" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-70"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="0e5f6f5fbb1d0352cd8528fa626cfdb4" data-desktop="//isaanrecord.com/wp-content/uploads/resized/60989a759eaab4601b3940fd354bf25e/null-16.jpg" data-tablet="//isaanrecord.com/wp-content/uploads/image/8c40a996143fd34ba35d9c6126b35edc/null-16.jpg" data-mobile="//isaanrecord.com/wp-content/uploads/image/5863f9729f6a8e0c68c3e4a92615ef69/null-16.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-20-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj48cGF0aCBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+PC9zdmc+" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-20-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-style-7483fd4ddc966823f703a886978b4a45-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTIgOC45OWMwLS40MjMuMjA0LS43MjIuNjEtLjg5Ny40MDgtLjE3My43NzItLjEwNCAxLjA5Mi4yMWw3LjAwNiA2Ljk3NGMuMjAyLjIuMjk4LjQzNy4yODcuNzE2IDAgLjI2Ny0uMDk2LjQ5OC0uMjg3LjY5bC03LjAwNiA3Yy0uMzIuMzItLjY4NC4zOS0xLjA5Mi4yMS0uNDA2LS4xNzUtLjYxLS40ODMtLjYxLS45MjNWOC45OXoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
</div>
</div><div class="n2-clear"></div><div id="n2-ss-20-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-counter-container"><div class="n2-ss-spinner-simple-white-counter n2-ss-spinner-counter"></div></div></div></div></div></div><div id="n2-ss-20-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iNTAwIiA+PC9zdmc+" alt="Slider" /></div></h1>
<p><span style="font-weight: 400;">เธอเล่าว่า</span><i><span style="font-weight: 400;"> “ตอนฉันมาอยู่ที่นี่แรกๆ  บ้านฉันของฉันมีเพียงสังกะสีไม่กี่แผ่นและอาศัยเขานอน จากนั้นก็มีคนใจบุญ บริจาคเสาบ้านและสังกะสีให้ ก็ต่อเติมมาเรื่อยๆ จนมีอย่างที่เห็น”</span></i></p>
<p><span style="font-weight: 400;">ข้อมูลจากเทศบาลนครขอนแก่นระบุว่า มีผู้บุกรุกที่ดินของการรถไฟฯ แล้วไปอาศัยอยู่บริเวณริมทางรถไฟได้รับผลกระทบจำนวน 179 ครอบครัว โดยส่วนใหญ่อาศัยอยู่ในชุมชนเทพารักษ์ 1 – 5 ในเขตเทศบาลเมืองขอนแก่น</span></p>
<p><span style="font-weight: 400;">คนในชุมชนส่วนใหญ่ประกอบอาชีพแรงงานนอกระบบ เช่น แรงงานก่อสร้าง หาบเร่ขายอาหาร แรงงานรายวัน แรงงานรับจ้างเฝ้าหน้าห้องน้ำ เก็บขยะ กวาดถนนและขายพวงมาลัย ซึ่งมีรายได้ไม่แน่นอน โดยร้อยละ 90 คือผู้ที่อาศัยอยู่ในที่ดินของการรถไฟฯ</span></p>
<p><span style="font-weight: 400;">งานภาพเรียงความชุดนี้พยายามทำความเข้าใจเบื้องหลังเสี้ยวชีวิตของต้อย หญิงวัยกลางคนที่พำนักอาศัยอยู่ในชุมชนเทพารักษ์ 3 ชุมชนริมทางรถไฟจังหวัดขอนแก่น ผมถามเธอว่า “</span><i><span style="font-weight: 400;">เพราะอะไรเราต้องเป็นผู้เสียสละให้กับการพัฒนาประเทศมาโดยตลอด  ‘วาทกรรมผู้เสียสละ’ เคยได้ยินไหม” </span></i><span style="font-weight: 400;"> เธอหัวเราะและส่ายหน้า</span></p>
<h1 style="text-align: center;"><span style="color: #000000;">บันทึกภาพยายต้อยส่วนหนึ่งถูกจัดแสดงที่งานขอนแก่น แมนิเฟสโต้ 2018 ในหัวข้อ “<a href="https://www.facebook.com/khonkaenmnft">ขอนแก่นทรานซิสเตอร์</a>” ที่ตึกจีเอฟ ริมถนนมิตรภาพ (ขาออกไปอุดรธานี) จ.ขอนแก่น วันที่ 6 &#8211; 23 ตุลาคมนี้</span></h1>
<!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4f25c38ba9c4e940b6920cc921466b1?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/atithep/" title="อติเทพ จันทร์เทศ">อติเทพ จันทร์เทศ</a></h3><p>อติเทพ จันทร์เทศ เป็นผู้เข้าอบรมโครงการอบรมนักข่าวอีสานของเดอะอีสานเรคคอร์ด ประจำปี 2559</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/atithep/" target="_self" title="More Posts By อติเทพ จันทร์เทศ" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="entry-meta-tag"><i class="si-tag"></i></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
<div class="ads-google-isaan">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="7578829396"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="b2489f48d0"/>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section><section id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-26f7cc6a4933">
<div class="social-media-button-container">
</div>
</div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='so-css-seed-css'  href='https://isaanrecord.com/wp-content/uploads/so-css/so-css-seed.css?ver=1538581935' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/dg7py73q/a8e1j.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"3563ecb9d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-268.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type="text/javascript">
var date = new Date();
date.setTime( date.getTime() + 31536000 );
document.cookie = "pll_language=th; expires=" + date.toUTCString() + "; path=/";</script><script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'26667528',post:'13007',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '13007' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5190241336823 seconds, on 09-10-18 17:13:17 --><!-- via php -->