<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง" />
<meta property="og:url" content="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="คนกรุงเทพ" />
<meta property="article:tag" content="นักข่าวพลเมือง" />
<meta property="article:tag" content="ประชาธิปไตย" />
<meta property="article:tag" content="รัฐประหาร" />
<meta property="article:tag" content="สิทธิมนุษยชน" />
<meta property="article:tag" content="สื่อมวลชน" />
<meta property="article:tag" content="ส่วนกลาง" />
<meta property="article:tag" content="โครงการอบรมนักข่าวภาคอีสาน" />
<meta property="article:section" content="บทสัมภาษณ์" />
<meta property="article:published_time" content="2018-08-10T10:28:44+07:00" />
<meta property="article:modified_time" content="2018-08-10T10:55:00+07:00" />
<meta property="og:updated_time" content="2018-08-10T10:55:00+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง" />
<meta name="twitter:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน ฟีดความเห็น" href="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6o6lcmxo/btldm.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://isaanrecord.com/?p=12447' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/ir-citizen-jounalism" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน" />
<meta property="og:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จ&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg"/>
<meta property="article:published_time" content="2018-08-10T10:28:44+00:00"/>
<meta property="article:modified_time" content="2018-08-10T10:55:00+00:00" />
<meta property="og:updated_time" content="2018-08-10T10:55:00+00:00" />
<meta property="article:section" content="บทสัมภาษณ์"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg"/>
<meta itemprop="datePublished" content="2018-08-10"/>
<meta itemprop="dateModified" content="2018-08-10T10:55:00+00:00" />
<meta itemprop="author" content="Burapa Lekluanngarm"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/"/>
<meta name="twitter:description" content="เมื่อสื่อส่วนกลางมักมองปัญหาของคนกรุงเทพฯ เป็นที่ตั้ง จึงต้องมีสื่อท้องถิ่นเพื่อสะท้อนปัญหาของคนในท้องถิ่นต่างๆ ที่แตกต่างจากปัญหาของส่วนกลาง"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-12447 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/08/10/ir-citizen-jounalism/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-12447" class="post-12447 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th tag-881 tag-7740 tag-1333 tag-1271 tag--th tag-905 tag-2906 tag-4913 tag-1187">
<header class="entry-header">
<h1 class="entry-title">บทบรรณาธิการ: “เดอะอีสานเรคคอร์ด” ปากเสียงของคนอีสาน</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp10/08/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/interview-th/" rel="category tag">บทสัมภาษณ์</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/burapa-lekluangarm/">Burapa Lekluanngarm</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F&text=%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%81%E0%B8%B2%E0%B8%A3%3A+%E2%80%9C%E0%B9%80%E0%B8%94%E0%B8%AD%E0%B8%B0%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%84%E0%B8%84%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%94%E2%80%9D+%E0%B8%9B%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">โดย บูรพา เล็กล้วนงาม</span></p>
<p><span style="font-weight: 400;">เสรีภาพของ</span><a href="https://www.bbc.com/thai/international-43894192"><span style="font-weight: 400;">สื่อมวลชน</span></a><span style="font-weight: 400;">คือเครื่องมือหนึ่งของการชี้วัดความเป็นประชาธิปไตย สำหรับประเทศไทยหลังรัฐประหารเมื่อวันที่ 22 พฤษภาคม 2557 เสรีภาพของสื่อมวลชนตกอยู่ในสถานการณ์ยากลำบาก และสื่อไทยเองก็ยังมีปัญหา</span><a href="http://www.tja.or.th/index.php?option=com_content&amp;view=article&amp;id=82&amp;Itemid=15"><span style="font-weight: 400;">การกระจุก</span></a><span style="font-weight: 400;">ตัวอยู่ที่ส่วนกลาง</span></p>
<p><span style="font-weight: 400;">เมื่อวันศุกร์ที่ผ่านมา (3 ส.ค. 61) ที่</span><span style="font-weight: 400;">โรงแรมเดอะเกรซเรสซิเด้นท์ จ.สุรินทร์ </span><b>เดอะอีสานเรคคอร์ด</b><span style="font-weight: 400;">จัดอบรมโครงการอบรมนักข่าวภาคอีสาน ประจำปี 2561 รุ่นที่ 2 การอบรมมีเพื่อผลิตนักข่าวแต่ละพื้นที่ในภาคอีสานให้กับเดอะอีสานเรคคอร์ด ปีนี้เน้นไปที่โซนอีสานใต้</span></p>
<div id="attachment_12448" class="wp-caption aligncenter" style="width: 970px"><img class="wp-image-12448 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg" alt="" width="960" height="640" srcset="https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n.jpg 960w, https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/08/38507151_1737847146251948_3808114490797457408_n-272x182.jpg 272w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">ผู้เข้าอบรมโครงการอบรมนักข่าวภาคอีสานของเดอะอีสานเรคคอร์ดและทีมงาน จำนวน 9 คน ลงพื้นที่ฝึกทำข่าวในประเด็นกิจกรรมศิลปะเพื่อเยาวชน ที่สวนนิเวศน์เกษตรศิลป์ บ้านโชกใต้ ต.อู่โลก อ.ลำดวน จ.สุรินทร์ เมื่อวันที่ 4 ส.ค. 2561</p></div>
<p><span style="font-weight: 400;">การอบรมมีขึ้นเนื่องจากเดอะอีสานเรคคอร์ดมีบุคลากรทำงานประจำจำนวนจำกัด แต่ต้องการข่าวสารจากทั่วภาคอีสาน จึงต้องสร้าง</span><b>เครือข่ายนักข่าว</b><span style="font-weight: 400;">พลเมืองประจำแต่ละท้องถิ่นเพื่อสื่อสารข่าวสารให้ครอบคลุมทุกจังหวัด</span></p>
<p><span style="font-weight: 400;">ทิศทางการทำงานของเดอะอีสานเรคคอร์ดคือการนำเสนอข่าวสารด้านสิทธิมนุษยชน ประชาธิปไตย สิ่งแวดล้อม และวิถีชีวิต (วัฒนธรรม) ของภาคอีสาน เราเน้นข่าวที่ค้นหาความจริงรอบด้าน ลงลึกไปในแต่ละประเด็น และมองปัญหาเชิงโครงสร้าง</span></p>
<p><span style="font-weight: 400;">นี่คือตัวตนของเดอะอีสานเรคคอร์ด สื่อที่ถือกำเนิดขึ้นเพื่อทำให้ภูมิภาคที่มีประชากรจำนวนมากที่สุดแต่มีเสียงเบาที่สุด ได้มีช่องทางในการแสดงออก</span></p>
<p><span style="font-weight: 400;">ความจำเป็นอีกประการของการดำรงอยู่ของเดอะอีสานเรคคอร์ดคือการที่เราเป็นสื่อประจำภูมิภาค ซึ่งแตกต่างจากสื่อทั่วไปของประเทศไทยที่กระจุกตัวอยู่ที่กรุงเทพฯ ทั้งนี้เนื่องจากที่ตั้งของสื่อมีส่วนในการกำหนดความสำคัญและประเด็นปัญหา </span></p>
<p><span style="font-weight: 400;">สื่อที่ประจำอยู่ที่กรุงเทพฯ จึงมักมองเห็นปัญหาของคนกรุงเทพฯ และส่วนกลาง ก่อนปัญหาของจังหวัดอื่น ทั้งที่ตามข้อเท็จจริงแล้วจำนวนประชากรในอีก 76 จังหวัดที่เหลือมีมากกว่าประชากรของเมืองหลวงหลายเท่าตัว  </span></p>
<p><span style="font-weight: 400;">ปรากฎการณ์ที่</span><b>สื่อรวมศูนย์อยู่ที่กรุงเทพฯ</b><span style="font-weight: 400;"> สอดคล้องกับ</span><a href="http://www.lrct.go.th/th/?p=19349"><span style="font-weight: 400;">การรวมศูนย์ความเจริญ</span></a><span style="font-weight: 400;">ทุกอย่างไว้ที่กรุงเทพฯ อาทิ การเมือง เศรษฐกิจ บันเทิง การศึกษา ฯลฯ รวมถึงการกระจุกของอำนาจในการบริหารราชการแผ่นดินก็อยู่ที่ส่วนกลาง แม้จะมีการกระจายอำนาจให้ส่วนท้องถิ่นบ้าง แต่ก็เพียงเล็กน้อย เทียบไม่ได้กับสัดส่วนประชากรของส่วนท้องถิ่นที่มีมากกว่าประชากรในส่วนกลางหลายเท่าตัว</span></p>
<p><span style="font-weight: 400;">เดอะอีสานเรคคอร์ดเป็นสื่อที่ไม่ได้ยึดถือว่า กรุงเทพฯ และส่วนกลางเป็นส่วนที่สำคัญที่สุดของประเทศไทย แต่มุมมองของเราคือ ทุกพื้นที่ล้วนแต่มีความสำคัญ มีเรื่องราว และมีปัญหาของตัวเองที่ควรถูกถ่ายทอด </span></p>
<p><span style="font-weight: 400;">ปัญหาที่รอแก้ไขในแต่ละจังหวัดสำคัญไม่แพ้กับปัญหาของคนกรุงเทพฯ แต่ข่าวที่กรุงเทพฯ กลับมีพื้นที่มากกว่า อาทิ การให้ความสำคัญต่อการนำเสนอ</span><a href="https://www.posttoday.com/politic/news/560186"><span style="font-weight: 400;">ข่าวรถติดบนนถนนลาดพร้าว</span></a><span style="font-weight: 400;">ที่มีการก่อสร้างรถไฟฟ้า ขณะที่สื่อไม่สนใจว่า จังหวัดอื่นๆ ยังไม่รถไฟฟ้าแม้แต่สายเดียว</span></p>
<p><span style="font-weight: 400;">เดอะอีสานเรคคอร์ดเป็น</span><b>สื่อประจำภูมิภาค</b><span style="font-weight: 400;">มีที่ตั้งอยู่ที่จังหวัดขอนแก่นมองเห็นปัญหาของภาคอีสานว่า มีความสำคัญกว่าปัญหาของพื้นที่อื่น เราจึงต้องการผลิตนักข่าวให้ครอบคลุมพื้นที่ทุกจังหวัดในภาคอีสานผ่านโครงการอบรมนักข่าวอีสาน ซึ่งดำเนินการติดต่อกันมาปีนี้เป็นปีที่ 3</span></p>
<p><span style="font-weight: 400;">ถ้า</span><b>ประชาธิปไตย</b><span style="font-weight: 400;">คือคนทุกคนมีอำนาจเท่าเทียมกัน ฉะนั้นคนกรุงเทพฯ และส่วนกลาง ที่มีอำนาจมากกว่าคนต่างจังหวัดและส่วนท้องถิ่น จึงควรต้อง</span><b>กระจายออกอำนาจ</b><span style="font-weight: 400;">ออกไป หรือ </span><b>คืนอำนาจ</b><span style="font-weight: 400;">ที่แต่เดิมเป็นของคนทุกคนกลับไปให้พวกเขาดูแลปกครองตนเองและ </span><b>“กำหนดอนาคตของตัวเอง”</b></p>
<p><span style="font-weight: 400;">หากมองเห็นว่าการกระจายอำนาจ การกระจายความเจริญ การกระจายทรัพยากร ฯลฯ คือ </span><b>คำตอบของประเทศไทย</b><span style="font-weight: 400;"> การกระจายสื่อสารมวลชนออกจากส่วนกลางและเพิ่มความเข้มแข็งให้สื่อส่วนท้องถิ่นก็ควรเกิดขึ้นด้วยเช่นกัน </span></p>
<p><span style="font-weight: 400;">เดอะอีสานเรคคอร์ดได้เริ่มการสร้างตัวตนในฐานะสื่อในท้องถิ่นแล้ว ก็หวังว่าในอนาคตสื่อท้องถิ่นในที่ต่างๆ จะเติบโตตามไปด้วยกัน เพราะไม่มีทางที่ประเทศจะมี </span><b>“ประชาธิปไตยที่สมบูรณ์” </b><span style="font-weight: 400;">ได้ ถ้าสื่อซึ่งเป็นทั้งผู้สะท้อนข้อเท็จจริงและเป็นผู้นำความคิดจะรวมศูนย์อยู่ที่ส่วนกลาง คิดและทำข่าวโดยยึดถือกรุงเทพฯ เป็นที่ตั้ง</span></p>
<p><span style="font-weight: 400;">หากเห็นด้วยกับ </span><b>“ประชาธิปไตยที่สมบูรณ์”</b><span style="font-weight: 400;"> หรือ ประชาธิปไตยทางการเมือง เศรษฐกิจ สังคม และวัฒนธรรม ผู้อ่านก็ต้องช่วยกันติดตามสื่อท้องถิ่นสำนักต่างๆ รวมถึงเดอะอีสานเรคคอร์ดที่ประกาศตัวว่าเป็น </span><b>“ปากเสียงของคนอีสาน”</b></p>
<p><span style="font-weight: 400;">โครงการอบรมนักข่าวภาคอีสานครั้งต่อไปจะมีขึ้นที่จ.นครราชสีมา ระหว่างวันที่ 24-26 สิงหาคมนี้ หลังจากนั้นที่จ.ยโสธร ระหว่างวันที่ 21-23 กันยายนนี้ และครั้งสุดท้ายของปีนี้ที่จ.อุบลราชธานี (ยังไม่กำหนดวัน)</span></p>
<p><span style="font-weight: 400;">นอกจากนี้ เดอะอีสานเรคคอร์ดยังจัดเสวนาเรื่อง “ศิลปะ วรรณกรรมอีสาน สิทธิการแสดงออก&#8221; ในมิติการเปลี่ยนแปลง: รื้อ สร้าง กำหนดทิศทาง ในวันที่ 4 กันยายน 2561 ที่คณะครุศาสตร์ มรภ.ศรีสะเกษ</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" title="Burapa Lekluanngarm">Burapa Lekluanngarm</a></h3><p>บูรพา เล็กล้วนงาม ปัจจุบันเป็นผู้ช่วยบก. ภาษาไทย เดอะอีสานเรคคอร์ด สนับสนุนสิทธิมนุษยชน เสรีภาพ และประชาธิปไตย เคยทำงานสื่อมาหลายแขนง อาทิ หนังสือพิมพ์ วิทยุ และโทรทัศน์</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" target="_self" title="More Posts By Burapa Lekluanngarm" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F&text=%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%81%E0%B8%B2%E0%B8%A3%3A+%E2%80%9C%E0%B9%80%E0%B8%94%E0%B8%AD%E0%B8%B0%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%84%E0%B8%84%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%94%E2%80%9D+%E0%B8%9B%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F08%2F10%2Fir-citizen-jounalism%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%9e/" rel="tag">คนกรุงเทพ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%a5%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">นักข่าวพลเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%9b%e0%b9%84%e0%b8%95%e0%b8%a2/" rel="tag">ประชาธิปไตย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%ab%e0%b8%b2%e0%b8%a3-th/" rel="tag">รัฐประหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%a1%e0%b8%99%e0%b8%b8%e0%b8%a9%e0%b8%a2%e0%b8%8a%e0%b8%99/" rel="tag">สิทธิมนุษยชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%a1%e0%b8%a7%e0%b8%a5%e0%b8%8a%e0%b8%99/" rel="tag">สื่อมวลชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b2%e0%b8%87/" rel="tag">ส่วนกลาง</a>, <a href="https://isaanrecord.com/tag/%e0%b9%82%e0%b8%84%e0%b8%a3%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%ad%e0%b8%9a%e0%b8%a3%e0%b8%a1%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%ad/" rel="tag">โครงการอบรมนักข่าวภาคอีสาน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/08/09/people-social-democrat-party/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49-1024x678.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/08/photo_2018-08-08_12-28-49.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br />
พรรคสังคมประชาธิปไตยฯ ลั่นสร้างปชต.ที่สมบูรณ์						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/08/03/nakhon-phanom-sez-2018/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/08/image3-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/08/image3-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/08/image3-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/08/image3-1024x679.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/08/image3-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ชาวนครพนมเรียกร้องความยุติธรรมจากโครงการเขตเศรษฐกิจพิเศษ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/07/25/dao-din-commoner-party/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/07/image3-9-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/image3-9-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-9-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“ดาวดิน” เข้าสู่เส้นทางการเมืองสังกัด “พรรคสามัญชน”						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/07/25/election-observer-isaan/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/07/image3-8-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/image3-8-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-8-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
We Watch ตั้งเครือข่ายตรวจสอบเลือกตั้งเสรี-เป็นธรรม						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/07/21/military-government-meeting-in-ubon/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/07/37296248_1935790233133539_3667536328548941824_n-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/37296248_1935790233133539_3667536328548941824_n-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/07/37296248_1935790233133539_3667536328548941824_n-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ตร.อุบลฯ สกัดอาจารย์ ม.อุบลฯ หวั่นต้าน รบ.ช่วง ครม.สัญจร ถึงบ้านพัก						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="457b5401d8"/>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/862k9xyu/btlok.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"d16c15cf1d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-268.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type="text/javascript">
var date = new Date();
date.setTime( date.getTime() + 31536000 );
document.cookie = "pll_language=th; expires=" + date.toUTCString() + "; path=/";</script><script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'26667528',post:'12447',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '12447' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5079691410065 seconds, on 11-08-18 5:29:07 --><!-- need to refresh to see cached version -->