<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ" />
<meta property="og:url" content="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="กลุ่มรักษ์อำเภอวานรนิวาส" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="คสช." />
<meta property="article:tag" content="บริษัท ไชน่า หมิงต๋า" />
<meta property="article:tag" content="ภาคอีสาน" />
<meta property="article:tag" content="วานรนิวาส" />
<meta property="article:tag" content="สกลนคร" />
<meta property="article:tag" content="สิ่งแวดล้อม" />
<meta property="article:tag" content="เกลือ" />
<meta property="article:tag" content="เหมืองโปแตซ" />
<meta property="article:section" content="ข่าว" />
<meta property="article:published_time" content="2018-07-03T13:55:25+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg" />
<meta property="og:image:width" content="1477" />
<meta property="og:image:height" content="1108" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ" />
<meta name="twitter:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน ฟีดความเห็น" href="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6o6lcmxo/btldm.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.6'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://isaanrecord.com/?p=12187' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/potash-mining-sakhon-nakhon" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน" />
<meta property="og:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ " />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรน&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg"/>
<meta property="article:published_time" content="2018-07-03T13:55:25+00:00"/>
<meta property="article:modified_time" content="2018-07-03T13:55:25+00:00" />
<meta property="og:updated_time" content="2018-07-03T13:55:25+00:00" />
<meta property="article:section" content="ข่าว"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg"/>
<meta itemprop="datePublished" content="2018-07-03"/>
<meta itemprop="dateModified" content="2018-07-03T13:55:25+00:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/"/>
<meta name="twitter:description" content="การต่อต้านการขุดเจาะสำรวจเหมืองแร่โปแตช ทำให้มีชาววานรนิวาส จ.สกลนคร อีก 2 คน ถูกแจ้งข้อหาข่มขืนใจ"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-12187 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/07/03/potash-mining-sakhon-nakhon/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-12187" class="post-12187 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-2621 tag-881 tag--th tag-3833 tag-1254 tag-2619 tag-633 tag-921 tag-7543 tag-7541">
<header class="entry-header">
<h1 class="entry-title">ตร. ดำเนินคดีชาววานรฯ ต่อต้านโปแตชอีก 2 คน</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp03/07/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/news-th/" rel="category tag">ข่าว</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F&text=%E0%B8%95%E0%B8%A3.+%E0%B8%94%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%99%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%A7%E0%B8%B2%E0%B8%99%E0%B8%A3%E0%B8%AF+%E0%B8%95%E0%B9%88%E0%B8%AD%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%82%E0%B8%9B%E0%B9%81%E0%B8%95%E0%B8%8A%E0%B8%AD%E0%B8%B5%E0%B8%81+2+%E0%B8%84%E0%B8%99" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p>โดย ศตานนท์ ชื่นตา</p>
<p><span style="font-weight: 400;">สกลนคร &#8211; พนักงานสอบสวน สภ.วานรนิวาส ออกหมายเรียก นางสาวไสว อายุคง และนายนงค์ชัย พันธ์ดา ชาวอ.วานรนิวาส ข้อหาข่มขืนใจผู้จัดการฝ่ายประชาสัมพันธ์ บริษัท ไชน่า หมิงต๋าฯ จากกรณีต่อต้านการสำรวจเหมืองแร่โปแตช เมื่อเดือนพฤษภาคมที่ผ่านมา</span></p>
<div id="attachment_12188" class="wp-caption alignnone" style="width: 1389px"><img class="wp-image-12188 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/07/image3-1.jpg" alt="" width="1379" height="920" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/image3-1.jpg 1379w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-1-500x334.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-1-1024x683.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/07/image3-1-272x182.jpg 272w" sizes="(max-width: 1379px) 100vw, 1379px" /><p class="wp-caption-text">นางสาวไสว อายุคง ชาวบ้านนาอวนน้อย อ.วานรนิวาส จ.สกลนคร แสดงหมายเรียกจาก สภ.วานรนิวาส คดีข่มขืนใจเจ้าหน้าที่ขุดเจาะเหมืองแร่โปแตช ที่อ.วานรนิวาส จ.สกลนคร</p></div>
<p><span style="font-weight: 400;">เมื่อวันที่ 25 มิถุนายน 2561 เวลา 16.30 น. นางสาวไสว อายุคง ชาวบ้านนาอวนน้อย ต.ธาตุ อ.วานรนิวาส จ.สกลนคร ได้รับหมายเรียกจากพนักงานสอบสวน สภ.วานรนิวาส ในคดีข่มขืนใจ นายธัญญพัฒน์ หวังวงศ์สิริ ผู้จัดการฝ่ายประชาสัมพันธ์ บริษัท ไชน่า หมิงต๋า โปแตช คอร์ปอเรชั่น (ประเทศไทย) จำกัด ให้กระทำการใด ไม่กระทำการใด หรือจำนนต่อสิ่งใด ตามประมวลกฎหมายอาญา มาตรา 309 ออกหมายเรียก เมื่อวันที่ 18 มิถุนายน 2561 เพื่อให้นางสาวไสวไปรับทราบข้อกล่าวหาจากพนักงานสอบสวน ในวันที่ 26 มิถุนายน 2561 เวลา 10.30 น. </span></p>
<p><span style="font-weight: 400;">คดีดังกล่าวเกิดจากกรณีชาววานรนิวาสชุมนุมคัดค้านการขนอุปกรณ์ขุดเจาะสำรวจแร่โปแตชของบริษัทไซน่า หมิงต๋า โปแตช คอร์เปอเรชั่น (ประเทศไทย) จำกัด ที่บริเวณบ้านน้อย (หลังวัดโนน) ต.วานรนิวาส อ.วานรนิวาส จ.สกลนคร ระหว่างวันที่ 9-15 พฤษภาคมที่ผ่านมา ซึ่งเป็นหลุมชุดเจาะที่ 4 ที่บริษัทเตรียมสำรวจแร่โปแตช โดยนายธัญญพัฒน์ หวังวงศ์สิริ เป็นผู้ร้องทุกข์กล่าวโทษเอง</span></p>
<p><span style="font-weight: 400;">นางสาวไสวกล่าวว่า ขณะได้รับหมายเรียกรู้สึกตกใจและคิดมาก ว่าใครจะดูแลตาที่เป็นผู้ป่วยช่วยเหลือตัวเองไม่ได้ การที่ตนออกไปปกป้องบ้านเกิดไม่คิดว่าจะมีความผิดขนาดนี้ ก่อนหน้านี้ตนรู้ตัวว่าอาจจะถูกแจ้งความ เนื่องจากตนร่วมต้านการสำรวจแร่โปแตชกับชาววานรนิวาสคนอื่น และชาววานรนิวาสคนอื่นถูกดำเนินคดีไปแล้วหลายคน </span></p>
<p><span style="font-weight: 400;">นางสาวไสวระบุว่า การต่อต้านการสำรวจเหมืองแร่โปแตชทำด้วยสำนึกรักและหวงแหนบ้านเกิด ไม่มีผู้ใดว่าจ้าง ที่ทำลงไปเพราะไม่อยากให้มีเหมืองเกลือที่จะส่งผลกระทบต่อความมั่นคงของชีวิต อาทิ กรณีแผ่นดินที่ขุดเจาะเหมืองถล่ม และการปนเปื้อนของเกลือที่ได้จากแร่โปแตชลงไปในแหล่งน้ำและผืนดิน  </span></p>
<div id="attachment_12189" class="wp-caption alignnone" style="width: 1487px"><img class="wp-image-12189 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/07/image1-1.jpg" alt="" width="1477" height="1108" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/image1-1.jpg 1477w, https://isaanrecord.com/wp-content/uploads/2018/07/image1-1-500x375.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/07/image1-1-1024x768.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/07/image1-1-370x277.jpg 370w" sizes="(max-width: 1477px) 100vw, 1477px" /><p class="wp-caption-text">เจ้าหน้าที่ตำรวจ (คนขวา) นำหมายเรียกคดีข่มขืนใจไปมอบให้นายนงค์ชัย พันธ์ดา ชาวบ้านวังบง ต.วานรนิวาส ที่บ้านพัก ภาพจากกลุ่มรักษ์อำเภอวานรนิวาส</p></div>
<p><span style="font-weight: 400;">นางสาวไสวกล่าวอีกว่า นายนงค์ชัย พันธ์ดา ชาวบ้านวังบง ต.วานรนิวาส อ.วานรนิวาส จ.สกลนคร ก็ได้รับหมายเรียกในคดีข่มขืนใจด้วยเช่นกัน</span></p>
<p><span style="font-weight: 400;">ผู้ถูกกล่าวหาทั้ง 2 คนได้ปรึกษากับนายสักกพล ไชยแสงราช ทนายความ และได้ไปรับทราบข้อกล่าวหาที่ สภ.วานรนิวาส เมื่อวันที่ 26 มิถุนายนที่ผ่านมา โดยปฏิเสธข้อกล่าวหาและพร้อมต่อสู้คดี</span></p>
<div id="attachment_12190" class="wp-caption alignnone" style="width: 1487px"><img class="wp-image-12190 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg" alt="" width="1477" height="1108" srcset="https://isaanrecord.com/wp-content/uploads/2018/07/image2.jpg 1477w, https://isaanrecord.com/wp-content/uploads/2018/07/image2-500x375.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/07/image2-1024x768.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/07/image2-370x277.jpg 370w" sizes="(max-width: 1477px) 100vw, 1477px" /><p class="wp-caption-text">นายนงค์ชัย พันธ์ดา (ที่ 3 จากซ้าย) น.ส.ไสว อายุคง (ที่ 5 จากว้าย) เข้ารับทราบข้อกล่าวหาที่ สภ.วานรนิวาส เมื่อวันที่ 26 มิถุนายน 2561 พร้อมปฏิเสธข้อกล่าวหา</p></div>
<p><span style="font-weight: 400;">ทั้งนี้ ตั้งแต่ปี 2558 หลังมีโครงการสำรวจแร่โปแตช ที่ อ.วานรนิวาส จ.สกลนคร มีการต่อต้านโครงการจากคนในพื้นที่มาโดยตลอด จนนำไปสู่การกล่าวหาฟ้องร้องดำเนินคดีประชาชนจำนวนมาก ทั้งจากภาครัฐ บริษัทเอกชน และการฟ้องร้องกันเองระหว่างบุคคลต่างๆ ก่อนหน้านี้มีชาววานรนิวาสถูกดำเนินคดีข้อหาข่มขืนใจผู้อื่นจากการต่อต้านการสำรวจหลุมขุดเจาะที่ 4 เมื่อเดือนพฤษภคม ปี 2561 แล้ว </span><a href="https://isaanrecord.com/2018/06/12/wanonniwas_justice_fund/"><span style="font-weight: 400;">รวม 5 คน</span></a></p>
<p><em>ศตานนท์ ชื่นตา เป็นผู้เข้าอบรมโครงการอบรมนักข่าวภาคอีสานของเดอะอีสานเรคคอร์ด ประจำปี 2560</em></p>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F&text=%E0%B8%95%E0%B8%A3.+%E0%B8%94%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%99%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%A7%E0%B8%B2%E0%B8%99%E0%B8%A3%E0%B8%AF+%E0%B8%95%E0%B9%88%E0%B8%AD%E0%B8%95%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%82%E0%B8%9B%E0%B9%81%E0%B8%95%E0%B8%8A%E0%B8%AD%E0%B8%B5%E0%B8%81+2+%E0%B8%84%E0%B8%99" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F07%2F03%2Fpotash-mining-sakhon-nakhon%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%a5%e0%b8%b8%e0%b9%88%e0%b8%a1%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%a9%e0%b9%8c%e0%b8%ad%e0%b8%b3%e0%b9%80%e0%b8%a0%e0%b8%ad%e0%b8%a7%e0%b8%b2%e0%b8%99%e0%b8%a3%e0%b8%99%e0%b8%b4%e0%b8%a7/" rel="tag">กลุ่มรักษ์อำเภอวานรนิวาส</a>, <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%aa%e0%b8%8a-th/" rel="tag">คสช.</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9a%e0%b8%a3%e0%b8%b4%e0%b8%a9%e0%b8%b1%e0%b8%97-%e0%b9%84%e0%b8%8a%e0%b8%99%e0%b9%88%e0%b8%b2-%e0%b8%ab%e0%b8%a1%e0%b8%b4%e0%b8%87%e0%b8%95%e0%b9%8b%e0%b8%b2/" rel="tag">บริษัท ไชน่า หมิงต๋า</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">ภาคอีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a7%e0%b8%b2%e0%b8%99%e0%b8%a3%e0%b8%99%e0%b8%b4%e0%b8%a7%e0%b8%b2%e0%b8%aa/" rel="tag">วานรนิวาส</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%81%e0%b8%a5%e0%b8%99%e0%b8%84%e0%b8%a3/" rel="tag">สกลนคร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b8%a1/" rel="tag">สิ่งแวดล้อม</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%81%e0%b8%a5%e0%b8%b7%e0%b8%ad/" rel="tag">เกลือ</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%ab%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9b%e0%b9%81%e0%b8%95%e0%b8%8b/" rel="tag">เหมืองโปแตซ</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/26/86-years-democracy-in-thailand/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/102143662_img_0835-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/102143662_img_0835-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/102143662_img_0835-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
บทบรรณาธิการ: 86 ปีผ่านไป คนไทยพร้อมเป็น ปชต. หรือยัง						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/25/paraquat-toxicity-isaan/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/image2-4-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image2-4-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-4-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
พบพาราควอตในพื้นที่เกษตกรเจ็บป่วย-ตาย						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/22/nakhon-phanom-sez-1/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/image2-3-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image2-3-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-3-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-3-1024x679.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-3-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ศาลเลื่อนตัดสินคดีบุกรุกโคกภูกระแต						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/18/rasi-salai-thailand/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03-1024x682.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/06/photo_2018-06-14_09-46-03.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br />
นวัตกรรมการแก้ไขปัญหาเขื่อนราษีไศลก้าวหน้าอีกขั้น						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/15/nirun-ncpo-1/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/image1-4-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image1-4-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image1-4-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
นิรันดร์แจง รปห. สร้างขัดแย้ง รบ. กับ ปชช.						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="e6c8065d2c"/>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/862k9xyu/btlok.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"2b3ed76b6b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-268.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type="text/javascript">
var date = new Date();
date.setTime( date.getTime() + 31536000 );
document.cookie = "pll_language=th; expires=" + date.toUTCString() + "; path=/";</script><script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'26667528',post:'12187',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '12187' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5135238170624 seconds, on 03-07-18 15:12:50 --><!-- via php -->