<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/06/06/kru-krong/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504" />
<meta property="og:url" content="https://isaanrecord.com/2018/06/06/kru-krong/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="กบฏ" />
<meta property="article:tag" content="กบฏสันติภาพ" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="ครอง จันดาวงศ์" />
<meta property="article:tag" content="คอมมิวนิสต์" />
<meta property="article:tag" content="ประยุทธ์ จันทร์โอชา" />
<meta property="article:tag" content="ประหารชีวิต" />
<meta property="article:tag" content="พคท." />
<meta property="article:tag" content="พรรคคอมมิวนิสต์แห่งประเทศไทย" />
<meta property="article:tag" content="ม.17" />
<meta property="article:tag" content="ม.44" />
<meta property="article:tag" content="รัฐประหาร" />
<meta property="article:tag" content="วิชาญ ฤทธิธรรม" />
<meta property="article:tag" content="วีรบุรุษประชาธิปไตย" />
<meta property="article:tag" content="สกลนคร" />
<meta property="article:tag" content="สฤษดิ์ ธนะรัชต์" />
<meta property="article:tag" content="สว่างแดนดิน" />
<meta property="article:tag" content="สิทธิมนุษยชน" />
<meta property="article:tag" content="อีสาน" />
<meta property="article:tag" content="เผด็จการ" />
<meta property="article:tag" content="เผด็จการทหาร" />
<meta property="article:section" content="จิปาถะ" />
<meta property="article:published_time" content="2018-06-06T12:57:48+07:00" />
<meta property="article:modified_time" content="2018-06-06T15:59:07+07:00" />
<meta property="og:updated_time" content="2018-06-06T15:59:07+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1325" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504" />
<meta name="twitter:title" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; 57 ปีวาทะอมตะ &#8220;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&#8221; ฟีดความเห็น" href="https://isaanrecord.com/2018/06/06/kru-krong/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6o6lcmxo/btldm.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.6'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://isaanrecord.com/?p=11975' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/kru-krong" />
<meta property="og:type" content="article" />
<meta property="og:title" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot;" />
<meta property="og:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="57 ปีวาทะอมตะ &#8220;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&#8221;"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักป&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2018/06/06/kru-krong/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg"/>
<meta property="article:published_time" content="2018-06-06T12:57:48+00:00"/>
<meta property="article:modified_time" content="2018-06-06T15:59:07+00:00" />
<meta property="og:updated_time" content="2018-06-06T15:59:07+00:00" />
<meta property="article:section" content="จิปาถะ"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg"/>
<meta itemprop="datePublished" content="2018-06-06"/>
<meta itemprop="dateModified" content="2018-06-06T15:59:07+00:00" />
<meta itemprop="author" content="Burapa Lekluanngarm"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="57 ปีวาทะอมตะ &quot;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&quot; - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2018/06/06/kru-krong/"/>
<meta name="twitter:description" content="“สว่างแดนดินเป็นถิ่นประหาร ครูเดินตรงเข้าสู่ลานสู่หลักประหารด้วยใจที่มั่นคง” แกะรอยเนื้อเพลง “ครูครอง จันดาวงศ์” ผู้พลีชีพสังเวยเผด็จการ เมื่อปี 2504"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/06/image2-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11975 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/06/06/kru-krong/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/06/06/kru-krong/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">57 ปีวาทะอมตะ &#8220;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&#8221;</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-11975" class="post-11975 post type-post status-publish format-standard has-post-thumbnail hentry category-miscellaneous-th tag-7405 tag-7397 tag-881 tag-1147 tag-1600 tag-3078 tag-7403 tag-1157 tag-1155 tag-7399 tag-2705 tag--th tag-7393 tag-7395 tag-633 tag-4282 tag-1151 tag-905 tag-675 tag-5862 tag-6342">
<header class="entry-header">
<h1 class="entry-title">57 ปีวาทะอมตะ &#8220;เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ&#8221;</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp06/06/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/miscellaneous-th/" rel="category tag">จิปาถะ</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/burapa-lekluangarm/">Burapa Lekluanngarm</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F&text=57+%E0%B8%9B%E0%B8%B5%E0%B8%A7%E0%B8%B2%E0%B8%97%E0%B8%B0%E0%B8%AD%E0%B8%A1%E0%B8%95%E0%B8%B0+%22%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%88%E0%B8%87%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%B2%E0%B8%A8+%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%E0%B8%88%E0%B8%87%E0%B9%80%E0%B8%88%E0%B8%A3%E0%B8%B4%E0%B8%8D%22" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">โดย บูรพา เล็กล้วนงาม</span></p>
<p><span style="font-weight: 400;">“เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ” หรือ “เผด็จการจงพินาศ ประชาธิปไตยของประชาชนจงเจริญ” คือคำพูดที่นายครอง จันดาวงศ์ หรือ “ครูครอง” กับนายทองพันธ์ สุทธิมาศ สองนักโทษการเมือง เปล่งวาจาไว้เมื่อช่วงเที่ยงวันของวันที่ 31 พฤษภาคม 2504 หรือเมื่อ 57 ปีที่แล้ว ก่อนถูกประหารชีวิต ณ สนามบินลับของเสรีไทย ที่อ.สว่างแดนดิน จ.สกลนคร บ้านเกิดของครูครอง</span></p>
<p><span style="font-weight: 400;">เพื่อไม่ให้ชื่อเสียงและการต่อสู้ของครูครองเลือนหายไป จึงมีการจัดงานในโอกาสครบรอบการสละชีวิตของครูครองเป็นประจำทุกปีในวันที่ 31 พฤษภาคม ที่บริเวณบ้านพักของนายวิทิต จันดาวงศ์ บุตรชายนายครอง อ.สว่างแดนดิน จ.สกลนคร สถานที่ตั้งสถูปบรรจุอัฐิครูครอง</span></p>
<div id="attachment_11976" class="wp-caption alignnone" style="width: 2009px"><img class="wp-image-11976 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/06/image3-1.jpg" alt="" width="1999" height="1325" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image3-1.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2018/06/image3-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image3-1-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image3-1-1024x679.jpg 1024w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">สถูปบริเวณบ้านพักของนายวิทิต จันดาวงศ์ อ.สว่างแดนดิน จ.สกลนคร ใช้บรรจุอัฐิของครูครองและบุคคลอื่น</p></div>
<p><b>ความเป็นมาของการจัดงาน</b></p>
<p><span style="font-weight: 400;">งานปีนี้จัดขึ้นระหว่างวันที่ 30 &#8211; 31 พฤษภาคม ใช้ชื่อว่า “โครงการรำลึกวีรบุรุษประชาธิปไตยแห่งเมืองสว่างแดนดิน” งานวันแรกคืองาน “ห้องเรียนกำพืด” จัดขึ้นที่ศูนย์เรียนรู้ครอง จันดาวงศ์ ซึ่งเพิ่งก่อสร้างเสร็จในปีนี้ ส่วนงานวันที่สองมีชื่อว่า “วันรำลึกครูครอง จันดาวงศ์และมอบทุนการศึกษา” จัดงานบริเวณสนามข้างศูนย์เรียนรู้ฯ </span></p>
<p><span style="font-weight: 400;">“จริงๆ เราขอจัด เขา [เจ้าหน้าที่ฝ่ายความมั่นคง] ไม่ให้จัดหรอก แต่เราจัดในฐานะสถาบันการศึกษา เราเลยไม่ขอ เราจัดเลย” นายวิชาญ ฤทธิธรรม จากมหาวิทยาลัยราชภัฏสกลนคร อธิบายถึงการจัดงาน  </span></p>
<div id="attachment_11977" class="wp-caption alignnone" style="width: 2009px"><img class="wp-image-11977 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/06/image1-2.jpg" alt="" width="1999" height="1166" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image1-2.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2018/06/image1-2-500x292.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image1-2-1024x597.jpg 1024w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">งานวันรำลึกครูครอง จันดาวงศ์และมอบทุนการศึกษา เมื่อวันที่ 31 พฤษภาคม 2561 โดยมีนักเรียนและบุคคลทั่วไปหลายร้อยคน เข้าร่วมงาน ที่เห็นอยู่ด้านมุมบนขวาไกลออกไปคือสถูปบรรจุอัฐิของครูครอง</p></div>
<p><span style="font-weight: 400;">ส่วนวัตถุประสงค์ของงานครั้งนี้ อาจารย์สาขาวิชารัฐศาสตร์ คณะมนุษยศาสตร์และสังคมศาสตร์ ระบุว่า เพื่อสืบต่องานรำลึกครูครองไม่ให้หายไป ด้วยการถ่ายทอดเรื่องราวของครูครองสู่นักเรียนชั้นมัธยมศึกษาและประถมศึกษา ตนเชื่อว่า แม้เด็กและเยาวชนจะยังไม่เข้าใจความหมายของสิ่งที่ได้สัมผัส แต่เมื่อเวลาผ่านไปพวกเขาจะเรียนรู้และเกิดแรงบันดาลใจ โดยหวังให้ “อุดมการณ์ประชาธิปไตย” ยังคงหล่อเลี้ยงในใจคนหนุ่มสาว</span></p>
<p><span style="font-weight: 400;">“เขา [ครอง จันดาวงศ์] ชัดเจนมากเรื่องประชาธิปไตย วันนี้มีเยาวชนบางคนพูดว่า ดีใจที่เป็นคนสว่างแดนดิน ที่มีครูครองเป็นคนกล้า ความกล้านี้สำคัญ” นายวิชาญกล่าว </span></p>
<p><b>ประวัติครูครองโดยสังเขป</b></p>
<p><span style="font-weight: 400;">นายครอง จันดาวงศ์ เกิดเมื่อวันที่ 28 มกราคม พ.ศ. 2451 ที่บ้านคุ้มวัดศรีสะเกษ ตำบลธาตุเชิงชุม อำเภอธาตุเชิงชุม (อำเภอเมืองในปัจจุบัน) จังหวัดสกลนคร บิดาชื่อนายดี จันดาวงศ์ ต่อมาได้เป็นหมื่นศรีภักดี ส่วนมารดา ชาวบ้านเรียกกันว่า “แม่เชียงวัน” บิดามารดามีเชื้อสายไทยย้อ มีลูกทั้งหมด 8 คน [ข้อมูลบางแห่งบอกว่า 9 คน] ครูครองเป็นลูกคนสุดท้อง</span></p>
<p><span style="font-weight: 400;">เรียนชั้นประถมที่โรงเรียนประชาบาลวัดศรีสะเกษ ชั้นมัธยมที่โรงเรียนสกลราชวิทยานุกูล จบมัธยมศึกษาปีที่ 3 ไปเป็นครูประชาบาลที่วัดบ้านตาลโกน อ.สว่างแดนดิน จากนั้น เรียนต่อระดับครูประถมกสิกรรม (ครูมูล) จ.อุดรธานี แล้วกลับมาเป็นครูใหญ่ที่โรงเรียนวัดบ้านบงเหนือ ต.บงเหนือ อ.สว่างแดนดิน</span></p>
<p><span style="font-weight: 400;">ระหว่างนั้ันได้แต่งงานกับนางสาวคำมุก มีลูกชาย 1 คน ชื่อ จิระเดช จากนั้นได้หย่าร้างกัน แล้วแต่งงานใหม่กับนางสาวแตงอ่อน แซ่แตง ย้ายไปเป็นครูใหญ่ที่โรงเรียนวัดบ้านทรายมูล ต.พันนา อ.สว่างแดนดิน มีบุตร 3 คน ชื่อ วิทิต ธำรง และควรครอง</span></p>
<div id="attachment_11978" class="wp-caption alignnone" style="width: 2009px"><img class="wp-image-11978 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/06/image5.jpg" alt="" width="1999" height="1444" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image5.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2018/06/image5-500x361.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image5-1024x740.jpg 1024w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">รูปถ่ายครูครองภายในศูนย์เรียนรู้ครอง จันดาวงศ์ อ.สว่างแดนดิน จ.สกลนคร เขาถูกจับกุม 3 ครั้งในข้อหากบฏ ก่อนถูกประหารชีวิต เมื่อวันที่ 31 พฤษภาคม 2504</p></div>
<p><b>ต่อสู้ทางการเมืองและถูกจับ 3 ครั้ง</b></p>
<p><span style="font-weight: 400;">ครูครองเข้าร่วมขบวนการเสรีไทยร่วมกับนายเตียง ศิริขันธ์ ส.ส.สกลนคร เมื่อปี 2484 และได้ลาออกจากข้าราชการครูเพื่อปฏิบัติงานให้เสรีไทย เมื่อปี 2485 </span></p>
<p><span style="font-weight: 400;">เขาถูกจับครั้งแรก ข้อหากบฏแบ่งแยกดินแดนอีสานและกบฏในราชอาณาจักร เมื่อปี 2491 ได้ต่อสู้คดีอยู่ประมาณ 3 ปี จากนั้น ศาลจึงยกฟ้อง</span></p>
<p><span style="font-weight: 400;">ต่อมา ครูครองได้รับเลือกตั้งเป็นสมาชิกสภาจังหวัดสกลนคร เขตอำเภอสว่างแดนดิน เมื่อปี 2493 ร่วมกับขบวนการสันติภาพคัดค้านการส่งทหารไทยเข้าร่วมสงครามเกาหลี</span></p>
<p><span style="font-weight: 400;">เขาถูกจับครั้งที่สอง คดีกบฏสันติภาพ ถูกตัดสินจำคุก 13 ปี 4 เดือน แต่ถูกปล่อยตัวเมื่อปี 2500 หลังได้รับการนิรโทษกรรมเนื่องในโอกาสกึ่งพุทธกาล</span></p>
<p><span style="font-weight: 400;">ครูครองได้รับเลือกตั้งเป็น ส.ส.สกลนคร เมื่อปี 2500 โดยเป็น ส.ส.ได้ 10 เดือนก่อนมีการยึดอำนาจ </span><a href="https://th.wikipedia.org/wiki/%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B9%83%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B9%84%E0%B8%97%E0%B8%A2_%E0%B8%9E.%E0%B8%A8._2501"><span style="font-weight: 400;">เมื่อวันที่ 20 ตุลาคม 2501</span></a></p>
<p><span style="font-weight: 400;">ต่อมา ถูกจับครั้งที่สามเมื่อวันที่ 6 พฤษภาคม 2504 ข้อหามีการกระทำอันเป็นคอมมิวนิสต์และกบฏแบ่งแยกดินแดน ครูครองถูกประหารชีวิต เมื่อวันที่ 31 พฤษภาคม 2504 ด้วยอำนาจ</span><a href="https://www.facebook.com/NOW26TV/posts/309747475851546"><span style="font-weight: 400;">ตามมาตรา 17</span></a><span style="font-weight: 400;"> ของ</span><span style="font-weight: 400;">ธรรมนูญการปกครองราชอาณาจักร พ.ศ. 2502 ที่ให้นายกรัฐมนตรีโดยมติของคณะรัฐมนตรีมีอำนาจสั่งการ หรือกระทำการใดๆ ได้ ในกรณีมีการบ่อนทำลายความมั่นคงของราชอาณาจักรหรือราชบัลลังก์</span></p>
<p><span style="font-weight: 400;">มูลเหตุก่อนการถูกจับกุมคือ ครูครองได้พัฒนาการ “ลงแขก” หรือ “การขอแรง” ในภาคอีสานให้มีประสิทธิภาพมากขึ้นและลดการสิ้นเปลืองค่าใช้จ่ายของเจ้าภาพลง ทำให้ทางการหวาดระแวงและกล่าวหาว่ามีการตั้ง “หน่วยงานสามัคคีธรรม” ประกอบกับเกิดการรัฐประหารในลาว โดย</span><a href="https://th.wikipedia.org/wiki/%E0%B8%81%E0%B8%AD%E0%B8%87%E0%B9%81%E0%B8%A5_%E0%B8%A7%E0%B8%B5%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%B2%E0%B8%99"><span style="font-weight: 400;">ร้อยเอกกองแล วีระสาน</span></a><span style="font-weight: 400;"> เมื่อปี 2503 รัฐบาลไทยต้องการเอาใจสหรัฐอเมริกาในการปราบปรามคอมมิวนิสต์ ในที่สุดจึงลงท้ายด้วยการจับกุมครูครอง</span></p>
<p><span style="font-weight: 400;">จึงเท่ากับว่าครูครองและครูทองพันธ์ถูกประหารชีวิตโดยไม่ผ่านขั้นตอนของกระบวนการยุติธรรม แต่ถูกสั่งประหารโดยอำนาจของหัวหน้าคณะรัฐประหารอย่างจอมพลสฤษดิ์ ธนะรัชต์ นายกรัฐมนตรี ในเวลานั้น</span></p>
<div id="attachment_11979" class="wp-caption alignnone" style="width: 2009px"><img class="wp-image-11979 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/06/image4-1.jpg" alt="" width="1999" height="1325" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image4-1.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2018/06/image4-1-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image4-1-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image4-1-1024x679.jpg 1024w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">อาจารย์วิชาญ ฤทธิธรรม แห่ง มรภ.สกลนคร หัวแรงของการจัดงานรำลึกการจากไปของ “ครูครอง จันดาวงศ์” ครบ 57 ปี</p></div>
<p><span style="font-weight: 400;">นายวิชาญ ฤทธิธรรม กล่าวถึงการใช้ ม.17 สมัยจอมพลสฤษดิ์ กับการใช้ ม.44 ของพล.อ.ประยุทธ์ จันทร์โอชา หัวหน้าคณะรักษาความสงบแห่งชาติ (คสช.) ว่า ความเลวร้ายของ ม.17 กับ ม.44 ไม่ต่างกัน ยิ่งเลวร้าย ยิ่งอยู่นาน เหตุผลที่ คสช. อ้างเรื่องความมั่นคงและความสงบเพื่อยึดอำนาจฟังไม่ขึ้น </span></p>
<p><span style="font-weight: 400;">“เวลาที่ผ่านมา ปีแรกยังพอฟังได้ แต่มันผ่านมาสามสี่ปี มันก็จบแล้ว … คนทำผิดให้โอกาสปีเดียวก็พอ แต่นี่คุณไม่ได้ทำผิด คุณหลงผิดและคุณใจดำมาก” อาจารย์สาขาวิชารัฐศาสตร์กล่าว </span></p>
<p><b>เด็ดเดี่ยวเมื่อต้องเผชิญจอมเผด็จการ</b></p>
<p><span style="font-weight: 400;">ภายในศูนย์เรียนรู้ครอง จันดาวงศ์ มีการจัดแสดงนิทรรศการหลายจุด หนึ่งในเรื่องราวที่ถูกจัดแสดงคือ การ</span><span style="font-weight: 400;">ถูกจับกุมเป็นครั้งที่ 3 เมื่อปี 2504 แล้วถูกตำรวจพาตัวจากอ.สว่างแดนดิน จ.สกลนคร มาขึ้นเครื่องบินที่จ.อุดรธานีไปยังสนามบินดอนเมือง ในวันที่ 16 พฤษภาคม แล้วถูกนักข่าวดักสัมภาษณ์ </span></p>
<p><span style="font-weight: 400;">นักข่าว:</span> <span style="font-weight: 400;">คุณครองอยากพบนายกรัฐมนตรีทำไม</span></p>
<p><span style="font-weight: 400;">ครูครอง:</span> <span style="font-weight: 400;">ผมอยากถามท่านว่า เมื่อไหร่จะเปิดสภาให้ประชาชน</span></p>
<p><span style="font-weight: 400;">นักข่าว:</span> <span style="font-weight: 400;">คุณครองไม่กลัว ม.17 หรือ (มาตรา 17 ของธรรมนูญการปกครองฯ ปี 2502)</span></p>
<p><span style="font-weight: 400;">ครูครอง:</span> <span style="font-weight: 400;">ผมไม่มีความผิดจึงไม่ต้องกลัว บ้านเมืองมีขื่อมีแป</span></p>
<p><span style="font-weight: 400;">มีนักข่าวคนหนึ่งพูดแทรกขึ้นมาว่า “คุณนะโดน ม.17 แหง” แต่ครูครองไม่ตอบโต้</span></p>
<p><span style="font-weight: 400;">ในงานวันรำลึกครูครองฯ ยังมีการจำหน่ายหนังสือ “ครอง จันดาวงศ์ ชะตากรรมที่เลือกไม่ได้” ซึ่งเป็นหนังสือในงานฌาปนกิจศพครูครองและครูทองพันธ์ เมื่อวันที่ 11 พฤศจิกายน 2538 ที่วัดป่าศรีสว่าง อ.สว่างแดนดิน จ.สกลนคร ซึ่งตีพิมพ์ครั้งที่ 3 เมื่อเดือนพฤษภาคม 2561 มีนายวิทิต จันดาวงศ์ ลูกชายครูครอง เป็นผู้อำนวยการ </span></p>
<p><span style="font-weight: 400;">บทความเรื่อง “34 ปีแห่งการถูกประหาร” โดย เปลว สัจจาภา ฉายภาพวันที่ครูครองเข้าพบกับจอมพลสฤษดิ์ไว้ดังนี้ เช้าวันที่ 31 พฤษภาคม 2504 ครูครองและครูทองพันธ์ถูกเบิกตัวไปพบจอมพลสฤษดิ์ ที่ตึกบัญชาการกรมตำรวจ ทั้งสองคนทราบดีว่าจะต้องถูกประหารอย่างแน่นอน จึงได้ลาเพื่อนผู้ต้องขังว่า “ขอลาไปตายก่อนเด้อ พิน้องเอ้ย ผู้ใด๋ยังอยู่ขอให้สู้ต่อไป”</span></p>
<p><span style="font-weight: 400;">หลังสนทนาไปสักพัก จอมพลสฤษดิ์ถามครูครองว่า “พวกมึงรู้รึเปล่าว่า กูมีม.17 ที่พร้อมประหารพวกมึงได้ทุกเวลา”</span></p>
<p><span style="font-weight: 400;">ครูครองตอบว่า “อย่าคิดว่าผมกลัว ม.17 ของท่านนะ ท่านอาจสั่งประหารผมและผู้รักชาติจำนวนหนึ่งได้ตามใจชอบ … ในที่สุดประชาชนจะต้องเป็นฝ่ายชนะพวกอธรรม พวกเผด็จการจะต้องพินาศ ผมขอภาวนาว่า เมื่อวันนั้นมาถึงขอให้ท่านยังอยู่และอย่าหนีทัน”</span></p>
<p><span style="font-weight: 400;">เมื่อจบการสนทนาหัวหน้าเผด็จการทหารไม่สามารถทนฟังต่อได้ จึงสั่งให้ลูกน้องนำตัวบุคคลทั้งสองไปประหารชีวิตที่สนามบินลับของเสรีไทย อ.สว่างแดนดิน จ.สกลนคร โดยเดินทางด้วยเฮลิคอปเตอร์ ไปถึงเวลา 11.30 น. และยิงเป้าเวลา 12.30 น.</span></p>
<p><b>ความตายยิ่งขยายเพลิงขัดแย้ง</b></p>
<p><span style="font-weight: 400;">“[อายุ] 22 ปี วันถูกประหารพอดี วันเขาเอาพ่อมายิงเป้าคือวันเกิดผม ผมเกิด 31 พฤษภา 2482” คือคำบอกเล่าของนายวิทิต จันดาวงศ์ บุตรครูครอง ถึงวันนี้เมื่อ 57 ปีที่แล้ว</span></p>
<div id="attachment_11980" class="wp-caption alignnone" style="width: 2009px"><img class="wp-image-11980 size-full" src="https://isaanrecord.com/wp-content/uploads/2018/06/image6.jpg" alt="" width="1999" height="1325" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image6.jpg 1999w, https://isaanrecord.com/wp-content/uploads/2018/06/image6-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image6-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image6-1024x679.jpg 1024w" sizes="(max-width: 1999px) 100vw, 1999px" /><p class="wp-caption-text">นายวิทิต จันดาวงศ์ ในวัย 79 ปี เล่าถึงเหตุการณ์ที่เกิดขึ้นกับครูครอง เมื่อ 57 ปีที่แล้วได้อย่างแม่นยำ</p></div>
<p><span style="font-weight: 400;">นายลุงวิทิต จันดาวงศ์ หรือ “ลุงวิทิต” ถูกจับกุมและควบคุมตัวเข้ากรุงเทพฯ พร้อมกับครูครองและถูกคุมขังรวมเวลา 7 ปีก่อนศาลยกฟ้อง เล่าเพิ่มเติมว่า ตอนยิงเป้า ตนตั้งใจไว้ว่าจะไม่มีน้ำตาให้กับเรื่องพรรค์นี้ ตนรู้สึกว่าพ่อถูกยิงตาย แต่จะไปร้องไห้จนน้ำตาเป็นสายเลือด แกก็ไม่กลับมา ไม่มีประโยชน์</span></p>
<p><span style="font-weight: 400;">“วันนี้พ่อผมตายอย่างหมา อีก 20 ปีข้างหน้าท่านต้องเป็นวีรบุรุษของประชาชน” บุตรชายครูครองเผย</span></p>
<p><span style="font-weight: 400;">ผลลัพธ์การประหารชีวิตครูครองออกมาตรงกันข้ามกับที่ทาง การไทยคาดการณ์ไว้ ลุงวิทิตในวัย 79 ปีผู้เคยเข้าร่วมกับพรรคคอมมิวนิสต์แห่งประเทศไทย (พคท.) เล่าว่า “ทางการมองว่าถ้ายิง[ครูครอง]ไปแล้วจะทำให้คนสงบ คนจะเงียบ แต่พอยิงแล้ว คนรักครูครองไปหลบในป่า หนีไปฝั่งลาว”</span></p>
<p><span style="font-weight: 400;">“พอคนหนีไปอยู่ป่า พคท. ประชุมแล้วบอกว่าจะปล่อยให้ประชาชนอยู่ตามลำพังนานไม่ได้ เพราะจะเกิดกองโจรไร้ทิศทางทางการเมือง พคท. จึงส่งผู้ปฏิบัติชั้นสูงมาให้การศึกษาทางการเมืองแก่ประชาชน จนกลายเป็นกองทัพ [กองทัพปลดแอกประชาชนของ พคท.]” </span></p>
<p><span style="font-weight: 400;">“ถ้าไม่มีกรณีครูครอง คอมมิวนิสต์ก็เข้ามาไม่ได้” นายวิทิตเผย และว่า แต่รัฐบาลต่อมา[เปรม ตินสูลานน์]แก้ไขความผิดพลาด ด้วยการออกคำสั่งสำนักนายกรัฐมนตรีที่ </span><a href="https://th.wikipedia.org/wiki/%E0%B8%84%E0%B8%B3%E0%B8%AA%E0%B8%B1%E0%B9%88%E0%B8%87%E0%B8%AA%E0%B8%B3%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%81%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%A1%E0%B8%99%E0%B8%95%E0%B8%A3%E0%B8%B5%E0%B8%97%E0%B8%B5%E0%B9%88_66/2523"><span style="font-weight: 400;">66/2523</span></a><span style="font-weight: 400;"> [คำสั่งดังกล่าวเปิดโอกาสให้แนวร่วม พคท. ออกจากป่ากลับสู่เมืองได้] </span></p>
<p><span style="font-weight: 400;">ส่วนสถานการณ์ปัจจุบันที่วนเวียนอยู่ในยุคเผด็จการ ลุงวิทิตเผยว่า สังคมประกอบด้วยโครงสร้างส่วนบนและโครงสร้างพื้นฐาน โครงสร้างพื้นฐานคือเศรษฐกิจที่ได้พัฒนาไปมากจนเข้าสู่ยุคทุนนิยมเสรีแล้ว แต่โครงสร้างส่วนบนหรือการเมืองการปกครอง ซึ่งตามปกติต้องสอดคล้องกับเศรษฐกิจ ไม่ยอมปรับตัวตามจึงทำให้เกิดความขัดแย้ง แต่ตนเชื่อว่าไม่ว่าอำนาจเผด็จการจะฝืนอย่างไรก็คงไม่สามารถฝืนได้ เช่นเดียวกับการที่มนุษย์ไม่อาจฝืนสังขารไว้ได้  </span></p>
<p><span style="font-weight: 400;">“มันจึงสะท้อนภาพมันต้องถึงจุดจบ แต่มันจะจบยังไง” บุตรชายครูครองกล่าวทิ้งท้าย</span></p>
<p><span style="font-weight: 400;">หลังการสูญเสียครูครองเมื่อปี 2504 ถึงปีนี้นับได้ 57 ปี แต่เผด็จการก็ยังไม่พินาศ ประชาธิปไตยก็ยังไม่เจริญ แต่ทุกสิ่งทุกอย่างคงหนีการเปลี่ยนแปลงไม่ได้ เวลายังอยู่ข้างผู้รักประชาธิปไตยเสมอ อย่างน้อยเผด็จการชุดนี้ก็ไม่กล้าสั่งประหารประชาชนเช่นเดียวกับเผด็จการเมื่อครึ่งศตวรรษที่ผ่านมา</span></p>
<!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" title="Burapa Lekluanngarm">Burapa Lekluanngarm</a></h3><p>บูรพา เล็กล้วนงาม ปัจจุบันเป็นผู้ช่วยบก. ภาษาไทย เดอะอีสานเรคคอร์ด สนับสนุนสิทธิมนุษยชน เสรีภาพ และประชาธิปไตย เคยทำงานสื่อมาหลายแขนง อาทิ หนังสือพิมพ์ วิทยุ และโทรทัศน์</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" target="_self" title="More Posts By Burapa Lekluanngarm" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F&text=57+%E0%B8%9B%E0%B8%B5%E0%B8%A7%E0%B8%B2%E0%B8%97%E0%B8%B0%E0%B8%AD%E0%B8%A1%E0%B8%95%E0%B8%B0+%22%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%88%E0%B8%87%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%B2%E0%B8%A8+%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%E0%B8%88%E0%B8%87%E0%B9%80%E0%B8%88%E0%B8%A3%E0%B8%B4%E0%B8%8D%22" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F06%2F06%2Fkru-krong%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%9a%e0%b8%8f/" rel="tag">กบฏ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%9a%e0%b8%8f%e0%b8%aa%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b8%b4%e0%b8%a0%e0%b8%b2%e0%b8%9e/" rel="tag">กบฏสันติภาพ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87-%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%87%e0%b8%a8%e0%b9%8c/" rel="tag">ครอง จันดาวงศ์</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%ad%e0%b8%a1%e0%b8%a1%e0%b8%b4%e0%b8%a7%e0%b8%99%e0%b8%b4%e0%b8%aa%e0%b8%95%e0%b9%8c/" rel="tag">คอมมิวนิสต์</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a2%e0%b8%b8%e0%b8%97%e0%b8%98%e0%b9%8c-%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%97%e0%b8%a3%e0%b9%8c%e0%b9%82%e0%b8%ad%e0%b8%8a%e0%b8%b2/" rel="tag">ประยุทธ์ จันทร์โอชา</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95/" rel="tag">ประหารชีวิต</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9e%e0%b8%84%e0%b8%97/" rel="tag">พคท.</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%84%e0%b8%ad%e0%b8%a1%e0%b8%a1%e0%b8%b4%e0%b8%a7%e0%b8%99%e0%b8%b4%e0%b8%aa%e0%b8%95%e0%b9%8c%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0/" rel="tag">พรรคคอมมิวนิสต์แห่งประเทศไทย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1-17/" rel="tag">ม.17</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1-44/" rel="tag">ม.44</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%ab%e0%b8%b2%e0%b8%a3-th/" rel="tag">รัฐประหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a7%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%8d-%e0%b8%a4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1/" rel="tag">วิชาญ ฤทธิธรรม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a7%e0%b8%b5%e0%b8%a3%e0%b8%9a%e0%b8%b8%e0%b8%a3%e0%b8%b8%e0%b8%a9%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%9b%e0%b9%84%e0%b8%95%e0%b8%a2/" rel="tag">วีรบุรุษประชาธิปไตย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%81%e0%b8%a5%e0%b8%99%e0%b8%84%e0%b8%a3/" rel="tag">สกลนคร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%a4%e0%b8%a9%e0%b8%94%e0%b8%b4%e0%b9%8c-%e0%b8%98%e0%b8%99%e0%b8%b0%e0%b8%a3%e0%b8%b1%e0%b8%8a%e0%b8%95%e0%b9%8c/" rel="tag">สฤษดิ์ ธนะรัชต์</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%a7%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b9%81%e0%b8%94%e0%b8%99%e0%b8%94%e0%b8%b4%e0%b8%99/" rel="tag">สว่างแดนดิน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%a1%e0%b8%99%e0%b8%b8%e0%b8%a9%e0%b8%a2%e0%b8%8a%e0%b8%99/" rel="tag">สิทธิมนุษยชน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%9c%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a3/" rel="tag">เผด็จการ</a>, <a href="https://isaanrecord.com/tag/%e0%b9%80%e0%b8%9c%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">เผด็จการทหาร</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/05/amnesty-1/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/DSC_0188-e1528164300737-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/DSC_0188-e1528164300737-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/DSC_0188-e1528164300737-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
‘ปกรณ์’ เสนอปล่อยนักโทษการเมือง						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/04/prince-damrong-lies/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/image2-150x100.png" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image2-150x100.png 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-272x182.png 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
คำโกหกพกลมของพระบิดาแห่งวิชาประวัติศาสตร์ไทย						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/06/01/lrt-kk-2/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/06/image2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/06/image2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-1024x679.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/06/image2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ชาวขอนแก่นสนับสนุนเทศบาลสร้างรถไฟฟ้า						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/05/31/self-governance-isaan-3/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22-500x331.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22-1024x678.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/05/photo_2018-05-15_15-51-22.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“สถาพร” ชงเลือกตั้งผู้ว่าฯ กระจายอำนาจให้สุดทาง (ตอนที่ 3/3)						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/05/25/editorial-4-yeas-after-coup/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/05/IMG_20180525_222020_399-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/05/IMG_20180525_222020_399-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/05/IMG_20180525_222020_399-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/05/IMG_20180525_222020_399-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/05/IMG_20180525_222020_399.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" /><br />
บทบรรณาธิการ: 4ปีรัฐประหาร4ปีแห่งความสูญเปล่า						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="c08376ca20"/>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.4116% } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell {  } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { padding-left:15px;padding-right:15px } #pgc-w58c5028f249ed-1-0 { width:100% } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pl-w58c5028f249ed .panel-grid-cell { float:none;width:auto } #pl-w58c5028f249ed .panel-grid { margin-left:0;margin-right:0 } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last , #pg-w58c5028f249ed-0 .panel-grid-cell:last-child , #pg-w58c5028f249ed-1 .panel-grid-cell:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-bottom:30px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-legacy.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/9itmmikg/btldm.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"d8356964dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-268.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type="text/javascript">
var date = new Date();
date.setTime( date.getTime() + 31536000 );
document.cookie = "pll_language=th; expires=" + date.toUTCString() + "; path=/";</script><script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'26667528',post:'11975',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '11975' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4762828350067 seconds, on 06-06-18 19:13:11 --><!-- via php -->