<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย" />
<meta property="og:url" content="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="MasterChef Thailand" />
<meta property="article:tag" content="จอมพล ป.พิบูลสงคราม" />
<meta property="article:tag" content="ทะเบียนมรดกภูมิปัญญาทางวัฒนธรรม" />
<meta property="article:tag" content="ปลาร้า" />
<meta property="article:tag" content="ปลาร้าไม่สะอาด" />
<meta property="article:tag" content="ปลาแดก" />
<meta property="article:tag" content="มหาสารคาม" />
<meta property="article:tag" content="สุขภาพ" />
<meta property="article:tag" content="อาหารลาว" />
<meta property="article:tag" content="อาหารอีสาน" />
<meta property="article:tag" content="อาหารไทย" />
<meta property="article:tag" content="อีสาน" />
<meta property="article:section" content="จิปาถะ" />
<meta property="article:published_time" content="2018-05-07T07:17:11+07:00" />
<meta property="article:modified_time" content="2018-05-07T07:22:25+07:00" />
<meta property="og:updated_time" content="2018-05-07T07:22:25+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย" />
<meta name="twitter:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; “ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ ฟีดความเห็น" href="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6o6lcmxo/btldm.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2006s0jr/btldn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.5'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/1p5mwvch/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/2q9p83ew/btldm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://isaanrecord.com/?p=11654' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/since-when-is-pla-ra-thai-food-2" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่" />
<meta property="og:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย  " />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/qlydacp/btldm.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับก&hellip;">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}
/*ADS FOOTER*/
.ads-footer {
background: #217844;
margin: 0 auto;
text-align: center;
}		</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="th_TH"/>
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด"/>
<meta property="og:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด"/>
<meta property="og:url" content="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย"/>
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png"/>
<meta property="article:published_time" content="2018-05-07T07:17:11+00:00"/>
<meta property="article:modified_time" content="2018-05-07T07:22:25+00:00" />
<meta property="og:updated_time" content="2018-05-07T07:22:25+00:00" />
<meta property="article:section" content="จิปาถะ"/>
<meta property="article:publisher" content="https://www.facebook.com/IsaanRecord/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="headline" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด"/>
<meta itemprop="description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย"/>
<meta itemprop="image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png"/>
<meta itemprop="datePublished" content="2018-05-07"/>
<meta itemprop="dateModified" content="2018-05-07T07:22:25+00:00" />
<meta itemprop="author" content="The Isaan Record"/>
<!--<meta itemprop="publisher" content="เดอะอีสานเรคคอร์ด"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่ - เดอะอีสานเรคคอร์ด"/>
<meta name="twitter:url" content="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/"/>
<meta name="twitter:description" content="พัฒนาการของอาหารอีสานอย่างปลาร้าที่ครั้งหนึ่งไม่ได้รับการยอมรับจากคนกรุงเทพฯ แต่บัดนี้กลับถูกส่งเสริมอย่างไม่ตรงจุดจากทางการว่าเป็นอาหารไทย"/>
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/05/1254.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11654 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/05/07/since-when-is-pla-ra-thai-food-2/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-11654" class="post-11654 post type-post status-publish format-standard has-post-thumbnail hentry category-miscellaneous-th tag-masterchef-thailand tag-7125 tag-7129 tag-7117 tag-7131 tag-7119 tag-2192 tag-4034 tag-7121 tag-7123 tag-7127 tag-675">
<header class="entry-header">
<h1 class="entry-title">“ปลาร้า” เป็นอาหารไทยตั้งแต่เมื่อไหร่</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp07/05/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/miscellaneous-th/" rel="category tag">จิปาถะ</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F&redirect_uri=https://isaanrecord.com/wp-content/plugins/seed-social/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F&text=%E2%80%9C%E0%B8%9B%E0%B8%A5%E0%B8%B2%E0%B8%A3%E0%B9%89%E0%B8%B2%E2%80%9D+%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B9%81%E0%B8%95%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%AB%E0%B8%A3%E0%B9%88" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">โดย Paul Bierman</span></p>
<p><span style="font-weight: 400;">ปลาหมักที่เรียกกันว่า </span><i><span style="font-weight: 400;">ปลาร้า</span></i><span style="font-weight: 400;"> หรือ </span><i><span style="font-weight: 400;">ปลาแดก</span></i><span style="font-weight: 400;"> เป็นอาหารท้องถิ่นที่สำคัญในภูมิภาคเอเชียตะวันออกเฉียงใต้ โดยในประเทศไทย ปลาร้ามักผลิตและบริโภคกันมากในภาคอีสาน หากเมื่อปรากฎบนเมนูร้านอาหารต่างๆ ทั่วประเทศ มักจะพบว่าปลาร้าเป็นส่วนผสมของส้มตำในร้านอาหารอีสานเป็นส่วนใหญ่</span></p>
<p><span style="font-weight: 400;">เมื่อปลาร้าปรากฎบนหน้าจอโทรทัศน์</span><span style="font-weight: 400;">รายการเรียลลิตี้แข่งขันทำอาหาร </span><span style="font-weight: 400;">MasterChef Thailand ในฐานะที่เป็นส่วนผสมอาหารสุดเซอร์ไพรส์ ผู้เข้าร่วมการแข่งขันคนหนึ่งชูกำปั้นขึ้นด้วยความดีใจ ผู้เข้าแข่งขันคนนั้นคือ กะปอม เกษตรกรหนุ่มชาวอีสานจากจังหวัดมหาสารคาม แต่ผู้เข้าร่วมแข่งขันส่วนใหญ่ต่างทำท่ารังเกียจ แล้วก็จะงงๆ กันขึ้นอีกตอนที่ผู้ตัดสินบอกว่า การที่จะเป็นมาสเตอร์เชฟคนต่อไปให้ได้ พวกเขาต้องรู้วิธีการปรุงอาหารโดยใช้วัตถุดิบท้องถิ่นคู่ครัวไทยอย่าง “</span><i><span style="font-weight: 400;">ปลาร้า</span></i><span style="font-weight: 400;">”</span></p>
<p><img class="aligncenter wp-image-11655 size-large" src="https://isaanrecord.com/wp-content/uploads/2018/05/1254-1024x576.png" alt="" width="840" height="473" srcset="https://isaanrecord.com/wp-content/uploads/2018/05/1254-1024x576.png 1024w, https://isaanrecord.com/wp-content/uploads/2018/05/1254-500x281.png 500w, https://isaanrecord.com/wp-content/uploads/2018/05/1254.png 1600w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p><span style="font-weight: 400;">ผู้เข้าร่วมการแข่งขันได้รับมอบหมายให้ “ทำอาหารเมนูที่ดีที่สุดในชีวิตของตนเอง” ที่มีวัตถุดิบหลักเป็นปลาร้าพร้อมกับวัตถุดิบอื่นๆ ที่อยู่ในกล่องปริศนา รายล้อมปลาร้า (เรียงตามเข็มนาฬิกา) ได้แก่ ข้าวญี่ปุ่น แป้งสาลีอเนกประสงค์ กุ้งแห้ง มะขามเปียก เนื้อหมูสามชั้น แตงกวาญี่ปุ่น หอมแดง โหระพา ราสเบอร์รี่ อโวคาโด และพริกระฆัง</span></p>
<p><span style="font-weight: 400;">แล้วปลาร้านั้นเป็นอาหารไทยตั้งแต่เมื่อไร ดูออกชัดเจนเลยว่าปลาร้าไม่ใช่อาหารไทยสำหรับต๋อง ผู้เข้าร่วมการแข่งขันจากกรุงเทพฯ ต๋องแสดงท่าทีว่ารังเกียจปลาร้าอย่างเด่นชัด และเขาก็บอกว่ากลัวปัญหาเรื่องสุขภาพ เพราะว่าปลาร้าไม่สะอาด ผู้ตัดสินท่านหนึ่ง คือ เชฟป้อม ถามต๋องเกี่ยวกับปลาร้าว่า</span></p>
<p><span style="font-weight: 400;">เชฟป้อม: ต๋อง ได้ข่าวว่าไม่ชอบปลาร้าเลยเหรอ</span></p>
<p><span style="font-weight: 400;">ต๋อง: (ถอนหายใจเฮือกใหญ่)</span></p>
<p><span style="font-weight: 400;">เชฟป้อม: โห ถอนหายใจเลยนะ</span></p>
<p><span style="font-weight: 400;">ต๋อง: ไม่ชอบปลาร้าเพราะว่า คือที่กรุงเทพฯเนี่ย เขาทำปลาร้าสกปรก</span></p>
<p><span style="font-weight: 400;">เชฟป้อม: คุณเลือกได้ คุณก็เลือกเจ้าที่สะอาด แล้วเอามาต้ม ทำให้เขาสะอาดไม่ได้เหรอ </span></p>
<p><span style="font-weight: 400;">ต๋อง: ผมใช้การเลือก ผมก็เลือกที่จะไม่กิน ถ้าผมทำเอง ผมมั่นใจ เป็นต้น แต่ถ้าผมไปกินที่อื่น ผมก็เลือกที่จะไม่กิน</span></p>
<p><span style="font-weight: 400;">เชฟป้อม: มั่นใจในความสะอาด แล้วมั่นใจในฝีมือของตัวเองหรือเปล่า</span></p>
<p><span style="font-weight: 400;">ต๋อง: แน่นอนครับ</span></p>
<p><span style="font-weight: 400;">เชฟป้อม: เดี๋ยวรู้กัน</span></p>
<p><span style="font-weight: 400;">บางคนอาจจะบอกว่า กลิ่นและรสชาติของปลาร้าที่แรงเลยทำให้บางคนไม่ชอบ รู้สึกรังเกียจปลาร้าก็เป็นได้ แต่หากเมื่อต้องใช้น้ำปลาทำอาหาร ต๋องกลับไม่ได้แสดงสีหน้าใดๆ ซึ่งจะว่าไปน้ำปลาเองก็ถือว่าเป็นญาติลูกพี่ลูกน้องกับปลาร้า แล้วคำถามของเชฟป้อมที่ถามต๋องก็ยิ่งทำให้เห็นชัดขึ้น เชฟป้อมบอกต๋องว่า ถ้ากลัวเรื่องความไม่สะอาดของปลาร้า เขาก็ควรซื้อปลาร้าจากผู้ผลิตที่ไว้วางใจได้ หรือต้มปลาร้าให้สุก เพื่อจะได้ไม่ต้องกลัวเรื่องความสะอาดนั่น</span></p>
<p><span style="font-weight: 400;">แล้วทำไมต๋องถึงรู้สึกรังเกียจปลาร้ามากขนาดนี้ เรามาดูประวัติศาสตร์อาหารไทยกัน นักชิมอาหารต่างๆ มักจะบอกว่า ผัดไททุกวันนี้ไม่ได้รสชาติความเป็นอาหารไทยแท้ๆ ส่วนใหญ่จะบอกกันแต่ว่า ผัดไทนั้่นนี่ “หวานเกินไป” หรือ “จืดเกินไป” แต่สิ่งนักชิมเหล่านี้ไม่รู้ก็คือ ผัดไทเป็นเมนูอาหารที่ได้รับการสนับสนุนจากจอมพล ป.พิบูลสงคราม โดยในช่วงกลางศตวรรษที่ 20 (คริสต์ศักราชที่ 20 ระหว่าง ค.ศ.1900 &#8211; 1999) ผัดไทเป็นส่วนหนึ่งของความพยายามที่จะปลูกฝังความเป็นไทย (และโปรโมตการบริโภคเส้นก๋วยเตี๋ยวที่ทำจากข้าว) ให้กับชาวไทย และในขณะเดียวกัน อาหารการกินต่างๆ อย่างปลาร้า ภาษาต่างๆ อย่างภาษาลาว และการแต่งการแบบดั้งเดิมที่ไม่เข้ากับรัฐนิยมความเป็นไทยที่ถูกรัฐบาลกำหนดว่าควรเป็นอย่างไรก็ถูกจำกัดขอบเขตและกดขี่ให้ดูต่ำต้อย</span></p>
<p><span style="font-weight: 400;">การจำกัดขอบเขตและกดขี่ให้ดูต่ำต้อยเช่นนั้นเกิดขึ้นแม้ว่าปลาแดกจะมีประวัติยาวนานว่าเป็นอาหารหลักของคนไทยและคนลาวก็ตาม ดร.ลีดอม เลฟเฟิร์ตส นักมานุษยวิทยาชาวอเมริกันผู้เชี่ยวชาญด้านกลุ่มชาติพันธุ์ไท </span><a href="https://drive.google.com/file/d/1ArlKW1uGDpChO1mAe5evCuMpfpTnzca8/view?usp=sharing"><span style="font-weight: 400;">กล่าวว่า</span></a><span style="font-weight: 400;"> ปลาแดกอาจเป็นอาหารหลักของกลุ่มชาติพันธุ์ไทโดยทั่วกันและมีมายาวนาน ซึ่งในปัจจุบัน นอกจากจะพบในชนเผ่าไทในลาว ภาคอีสานและภาคเหนือของไทย ปลาแดกยังถูกพบว่าเป็นอาหารหลักของชนเผ่าไท</span><span style="font-weight: 400;">ที่อาศัยอยู่ในภูมิภาคทางตอนใต้ของจีนอีกด้วย ดร.เลฟเฟิร์ตสอธิบายเพิ่มเติมว่า ไหที่ใช้หมักปลาของชนเผ่าไท</span><span style="font-weight: 400;">นั้นไม่เหมือนใคร </span><span style="font-weight: 400;">มีความเป็นวัฒนธรรมเฉพาะของชนเผ่า</span><span style="font-weight: 400;"> และการกระจายทางภูมิศาสตร์ของไหหมักปลาแดกพบว่าเกือบจะตรงกับการกระจายทางภูมิศาสตร์ของชนเผ่าไททั้งหมด</span></p>
<p><span style="font-weight: 400;">จะเห็นได้ว่าปลาแดกถูกบริโภคมาอย่างยาวนาน มันจึงไม่ควรเป็นเรื่องน่าประหลาดใจ ที่ความพยายามของจอมพล ป. ไม่ประสบความสำเร็จทั้งหมด จึงทำให้ผู้เข้าร่วมการแข่งขันเช่น กะปอม ที่พูดภาษาลาวแล้วก็กินปลาแดกได้มีให้พบเห็นอยู่ทุกในวันนี้ แต่ทว่าเมื่อไม่นานมานี้ ปัญหาความกังวลว่า การบริโภคปลาร้าเสี่ยงก่อให้เกิดโรคมะเร็ง (บางครั้งยังพบพยาธิใบไม้ตับในปลาร้า) ทำให้เจ้าหน้าที่สาธารณสุขพยายามหยุดยั้งการบริโภคปลาร้าดิบ มันเลยกลายเป็นเรื่องที่น่าแปลกใจว่า ทำไม</span><span style="font-weight: 400;">รายการเรียลลิตี้แข่งขันทำอาหาร </span><span style="font-weight: 400;">MasterChef Thailand (ผู้สนับสนุนรายการหลักคือบริษัทธุรกิจการเกษตร ซีพี ฟูดส์) ถึงเรียกอาหารที่ทำรับประทานตามครัวเรือนทั่วไปอย่างปลาร้าว่าเป็นส่วนผสมที่สำคัญของอาหารไทย แล้วยังเน้นให้ใช้ปลาร้าในการทำอาหารแข่งขันอีกด้วย</span></p>
<p><span style="font-weight: 400;">ทำไมถึงมาประกาศยอมรับปลาร้าเป็นอาหารไทยตอนนี้ล่ะ</span></p>
<p><span style="font-weight: 400;">เหตุผลอย่างหนึ่งที่เป็นไปได้ ก็อาจจะเป็นวัฒนธรรมการลิ้มรสอาหารที่เติบโตและได้รับความนิยมไปทั่วโลกอย่างไม่เคยเป็นมาก่อน ยิ่งปัจจุบันมีสื่อออนไลน์ บวกกับมีรายการอาหารทางโทรทัศน์ด้วย ผู้คนก็เลยพากันเสาะแสวงหาอาหารที่ไม่เหมือนใครและที่สำคัญกว่าสิ่งอื่นใดคือ ความนิยมอาหารรสชาติดั้งเดิมของแท้ที่มาพร้อม</span><span style="font-weight: 400;">ประสบการณ์ใหม่ๆ ที่น่าลิ้มลอง และการหาหนทางที่จะอวดรสนิยมตนเองลงบนสื่อออนไลน์ใหม่ๆ ไม่ให้เหมือนใคร</span></p>
<p><span style="font-weight: 400;">แต่ก่อนที่ผู้คนจะเรียนรู้เกี่ยวกับอาหารแล้วก็พากันอวดออกมาบนอินสตาแกรมนั้น พวกเขาเคยเรียนรู้เกี่ยวกับอาหารผ่านทางรายการโทรทัศน์ โทรทัศน์ทำให้อาหารดูมีเสน่ห์และดึงดูดใจมานานแล้ว ตัวอย่างที่โด่งดังที่สุดคือแฟรนไชส์รายการเชฟกระทะเหล็ก (Iron Chef) ซึ่งเป็นรายการจากประเทศญี่ปุ่น โดยเริ่มดำเนินการถ่ายทำเมื่อค.ศ. 2012 (พ.ศ. 2555) รายการแฟรนไชส์เชฟกระทะเหล็กเป็นรายการที่เผยแพร่อาหารและการเตรียมอาหารให้กับผู้ชมทั่วโลกได้เห็น โดยมักจะเป็นอาหารที่พวกเขาไม่เคยเห็นมาก่อน รายการนี้จึงถือว่าเป็นการเปิดประตูให้ผู้ชมรู้สึกอยากทดลองทำอาหารเองให้มีความสร้างสรรค์</span></p>
<p><span style="font-weight: 400;">หากใครสงสัยเรื่องการมาถึงของวัฒนธรรมการลิ้มรสอาหารจากทั่วโลกในประเทศไทยแล้วล่ะก็ คุณลองดูตัวอย่าง “บิงซู” เกล็ดน้ำแข็งใสเกาหลี เป็นตัวอย่างก็ได้ เมื่อค.ศ. 2015 (พ.ศ. 2558) บิงซูได้รับความนิยมในประเทศไทยอย่างล้นหลาม เมนูนี้ปรากฎอยู่ตามคาเฟ่หลายแห่ง แล้วก็ปรากฎบนหน้าฟีดอินสตาแกรมแทบทุกคน บิงซูได้รับความนิยมเช่นนี้เป็นเพราะบิงซูมีความเก๋ไก๋สไตล์เกาหลี ดูเยอะ แล้วก็มีน้ำหวานต่างๆ ไว้ให้เทราดลงบนเกล็ดน้ำแข็งใส เหมาะสำหรับถ่ายรูปโพสต์ลงอินสตาแกรมดีทีเดียว ทุกวันนี้ ของหวานสัญชาติเกาหลีเมนูนี้ที่เมื่อสามปีก่อนแทบไม่มีใครรู้จักกลับกลายเป็นเมนูของหวานที่หารับประทานได้ตามคาเฟ่ต่างๆ ทั่วประเทศ</span></p>
<p><span style="font-weight: 400;">ในกรุงเทพฯอาหารอีสานได้รับความนิยมดีทีเดียว เห็นได้จากร้านอาหารอีสานเก๋ไก๋ดูดีมีสไตล์ที่พากันเปิดขึ้นใหม่ๆ มากมาย พร้อมนำเสนอภาพลักษณ์อาหารอีสานใหม่ให้ดูดีมีฐานะ แต่นั่นก็ไม่เพียงพอที่จะอธิบายว่าทำไมปลาร้าถึงถูกรวมเป็นอาหารไทย สิ่งที่เกิดขึ้นคือ รัฐบาลไทยกำลังช่วยกระตุ้นการรวมเอาอาหารที่ครั้งหนึ่งเคยถูกมองว่าไม่ดีให้เป็นหนึ่งในอาหารไทยที่สำคัญ</span></p>
<p><span style="font-weight: 400;">เมื่อค.ศ. 2012 (พ.ศ. 2555) ปลาร้าได้รับการขึ้นทะเบียนมรดกภูมิปัญญาทางวัฒนธรรมสาขาความรู้และแนวทางปฏิบัติเกี่ยวกับธรรมชาติและจักรวาล ประเภทอาหารของประเทศไทย โดยกรมส่งเสริมวัฒนธรรม ร่วมกับรายการอาหารอื่นๆ เช่น น้ำพริกและส้มตำ ระหว่างงานแถลงข่าวการประกาศขึ้นทะเบียนมรดกภูมิปัญญาทางวัฒนธรรม นายสนธยา คุณปลื้ม รัฐมนตรีว่าการกระทรวงวัฒนธรรมในขณะนั้น เรียกขานความพยายามดังกล่าวว่าเป็น “ความพยายามที่จะปกป้องคุ้มครองมรดกภูมิปัญญาทางวัฒนธรรมและเป็นการสร้างภูมิคุ้มกันให้เยาวชนจากอิทธิพลวัฒนธรรมต่างชาติ”</span></p>
<p><span style="font-weight: 400;">ดังนั้น แทนที่จะได้รับการพิจารณาว่าไม่ใช่อาหารไทยและควรงดรับประทาน ปลาร้ากลับได้รับการส่งเสริมเพื่อลดวัฒนธรรมต่างชาติในประเทศไทยให้น้อยลง นอกจากข้อเท็จจริงที่ว่าคงจะเป็นเรื่องดีไม่น้อยหากปลาร้าได้รับการพิจารณาจากคุณค่าความดีงามของปลาร้าเอง ไม่ใช่เอามาใช้เพื่อเป้าหมายชาตินิยม ผู้เขียนคิดว่าโครงการดังกล่าวมีปัญหาอีกอย่างหนึ่ง นั่นก็คือ โครงการนี้ไม่เข้าใจอาหารไทยจริงๆ</span></p>
<p><span style="font-weight: 400;">ดร.วศินา จันทรศิริ จากมหาวิทยาลัยสุโขทัยธรรมาธิราช เขียนบทความชิ้นหนึ่งเกี่ยวกับการอนุรักษ์วัฒนธรรมอาหารไทย ดร.วศินากล่าวว่า การส่งเสริมอาหารอย่างปลาร้าให้กับชาวต่างชาติ เป็นการช่วยเสริมสร้างความต้องการและการสนับสนุนทั้งในประเทศและต่างประเทศ เหมือนที่เคยทำมา ประเด็นหนึ่งที่อาจารย์ท่านนี้นำเสนอก็คือ อาหารไทยประกอบสร้างจากอาหารจากแต่ละภูมิภาคที่มีความโดดเด่นไม่เหมือนใคร ซึ่งอาหารจากแต่ภูมิภาคก็จะใช้ส่วนผสมและวิธีการปรุงที่แตกต่างกันตามแต่ละสภาวะแวดล้อมและประวัติศาสตร์ของภูมิภาค พูดง่ายๆ ก็คือว่า อาหารภาคเหนือก็จะใช้เครื่องเทศที่ไม่เหมือนใคร อาหารอีสานก็ใช้ปลาร้า อาหารไทยภาคกลางก็ได้รับอิทธิพลจากอาหารจีน ส่วนอาหารภาคใต้ก็จะมีอาหารทะเลกับเครื่องแกงที่มีกะทิเป็นส่วนผสม การประกาศว่าปลาร้าเป็นอาหารไทยเป็นการมองข้ามความสำคัญของปลาร้า เพราะปลาร้าเป็นรากฐานที่สำคัญของอาหารและวัฒนธรรมคนอีสาน โครงการที่จะอนุรักษ์วัฒนธรรมจะมีประสิทธิภาพได้อย่างไรกันหากโครงการดังกล่าวไม่ได้มีเป้าหมายของการอนุรักษ์ที่ถูกต้อง</span></p>
<p><span style="font-weight: 400;">ประเทศไทยอาจประสบความสำเร็จมากขึ้นหากดูระบบการบ่งชี้ทางภูมิศาสตร์และความชำนาญพิเศษแบบดั้งเดิมของสหภาพยุโรป ซึ่งแทนที่จะประกาศว่าอาหารใดมีความสำคัญเนื่องจากอาหารนั้นมีความสำคัญต่อประเทศใดประเทศหนึ่ง แต่ระบบนี้เลือกที่จะยอมรับอาหารอย่างใดอย่างหนึ่งว่าเป็นส่วนหนึ่งของวัฒนธรรมของภูมิภาคหรือชุมชนใดชุมชนหนึ่ง หากทำแบบนี้ ประเทศไทยจำเป็นต้องมีการยอมรับความสำคัญของความหลากหลายทางภูมิภาคก่อนเป็นอันดับสำคัญ แล้วก็ต้องยอมรับด้วยว่า ไม่ใช่ทุกอย่างต้องเป็นของไทยถึงจะมีความสำคัญต่อประเทศไทย</span></p>
<p><span style="font-weight: 400;">ผู้เขียนเองก็คงจะมีความสุขไม่น้อยที่จะได้อาศัยอยู่บนโลกที่ผู้เข้าร่วมการแข่งขัน MasterChef Thailand ได้รับการบอกกล่าวว่า พวกเขาจะต้องรู้วิธีการปรุงอาการโดยใช้ส่วนผสมอาหารอีสานอย่าง </span><i><span style="font-weight: 400;">ปลาแดก</span></i></p>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F&redirect_uri=https://isaanrecord.com/wp-content/plugins/seed-social/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F&text=%E2%80%9C%E0%B8%9B%E0%B8%A5%E0%B8%B2%E0%B8%A3%E0%B9%89%E0%B8%B2%E2%80%9D+%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B9%81%E0%B8%95%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%AB%E0%B8%A3%E0%B9%88" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F05%2F07%2Fsince-when-is-pla-ra-thai-food-2%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/masterchef-thailand/" rel="tag">MasterChef Thailand</a>, <a href="https://isaanrecord.com/tag/%e0%b8%88%e0%b8%ad%e0%b8%a1%e0%b8%9e%e0%b8%a5-%e0%b8%9b-%e0%b8%9e%e0%b8%b4%e0%b8%9a%e0%b8%b9%e0%b8%a5%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%a1/" rel="tag">จอมพล ป.พิบูลสงคราม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%97%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b8%a1%e0%b8%a3%e0%b8%94%e0%b8%81%e0%b8%a0%e0%b8%b9%e0%b8%a1%e0%b8%b4%e0%b8%9b%e0%b8%b1%e0%b8%8d%e0%b8%8d%e0%b8%b2%e0%b8%97%e0%b8%b2/" rel="tag">ทะเบียนมรดกภูมิปัญญาทางวัฒนธรรม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b8%a3%e0%b9%89%e0%b8%b2/" rel="tag">ปลาร้า</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b8%a3%e0%b9%89%e0%b8%b2%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%aa%e0%b8%b0%e0%b8%ad%e0%b8%b2%e0%b8%94/" rel="tag">ปลาร้าไม่สะอาด</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b9%81%e0%b8%94%e0%b8%81/" rel="tag">ปลาแดก</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%84%e0%b8%b2%e0%b8%a1/" rel="tag">มหาสารคาม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a0%e0%b8%b2%e0%b8%9e/" rel="tag">สุขภาพ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%a5%e0%b8%b2%e0%b8%a7/" rel="tag">อาหารลาว</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อาหารอีสาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b9%84%e0%b8%97%e0%b8%a2/" rel="tag">อาหารไทย</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อีสาน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/04/28/special-talk-thanathorn-kku/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/04/IMG_20180428_093227_004-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/04/IMG_20180428_093227_004-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/04/IMG_20180428_093227_004-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“ธนาธร” ลั่นเกณฑ์ทหารคือวัฒนธรรมอำนาจนิยม						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/04/24/new-political-party-thailand/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๔-๒๓_๑๕-๔๐-๓๔-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๔-๒๓_๑๕-๔๐-๓๔-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๔-๒๓_๑๕-๔๐-๓๔-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
‘ธนาธร’ ระบุ “เชียงใหม่-ขอนแก่น-ภูเก็ต” พร้อมเลือกตั้งผู้ว่าฯ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/04/19/waste-electrical-power-plant/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32-1024x682.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_2018-04-19_09-55-32.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><br />
รีไซเคิลขยะสร้างมูลค่ามากกว่าเผาเพื่อผลิตไฟฟ้า						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/04/03/political-party-in-isaan/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๓-๒๘_๑๐-๕๑-๐๙-e1522727826330-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๓-๒๘_๑๐-๕๑-๐๙-e1522727826330-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/04/photo_๒๐๑๘-๐๓-๒๘_๑๐-๕๑-๐๙-e1522727826330-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
กรชนกลั่น “สามัญชน” ให้ปชช.เล่นการเมืองเอง						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/03/27/dao-din-against-thai-coup-detat/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/03/DSC_0104-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/03/DSC_0104-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/03/DSC_0104-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ตร. เผย ปชช. ควรค้าน รปห. แต่ควรขอทหารก่อน						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="ads-footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7708420486911209"
data-ad-slot="8371772947"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br /> <a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br /> <a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br /> <a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-4edb2f74a9d0">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40" required>
</div>
<div class="es_button">
<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
<input type="hidden" name="es-subscribe" id="es-subscribe" value="325c1de61a"/>
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>                <style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pl-w58c5028f249ed #panel-w58c5028f249ed-0-1-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-2-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-0 , #pl-w58c5028f249ed #panel-w58c5028f249ed-0-3-1 , #pl-w58c5028f249ed #panel-w58c5028f249ed-1-0-0 {  } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-4edb2f74a9d0-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-4edb2f74a9d0.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/862k9xyu/btlok.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"879cb2f6c2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-265.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type="text/javascript">
var date = new Date();
date.setTime( date.getTime() + 31536000 );
document.cookie = "pll_language=th; expires=" + date.toUTCString() + "; path=/";</script><script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'26667528',post:'11654',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '11654' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2835710048676 seconds, on 07-05-18 7:44:51 --><!-- need to refresh to see cached version -->