<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://isaanrecord.com/xmlrpc.php">
<title>บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isaanrecord.com/2018/01/11/editorial-children-day/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="การจัดงานวันเด็กแห่งชาติในค่ายทหารเพื่อให้เด็กเล่นอาวุธสงครามคือส่วนหนึ่งในการปลูกฝังความคิดอำนาจนิยมซึ่งส่งผลให้สังคมไทยพร้อมถูกปกครองด้วยรัฐบาลเผด็จการ" />
<meta property="og:url" content="https://isaanrecord.com/2018/01/11/editorial-children-day/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="ขอนแก่น" />
<meta property="article:tag" content="คสช." />
<meta property="article:tag" content="ค่ายทหาร" />
<meta property="article:tag" content="ซ้อมทรมาน" />
<meta property="article:tag" content="ตรวจสอบคอรับชั่น" />
<meta property="article:tag" content="ประยุทธ์ จันทร์โอชา" />
<meta property="article:tag" content="ระบอบเผด็จการทหาร" />
<meta property="article:tag" content="รัฐบาลทหาร" />
<meta property="article:tag" content="รัฐประหาร" />
<meta property="article:tag" content="วันเด็กแหงชาติ" />
<meta property="article:tag" content="อาวุธสงคราม" />
<meta property="article:tag" content="อำนาจนิยมแบบทหาร" />
<meta property="article:tag" content="ไผ่ ดาวดิน" />
<meta property="article:section" content="ความคิดเห็น" />
<meta property="article:published_time" content="2018-01-11T12:42:39+07:00" />
<meta property="article:modified_time" content="2018-01-11T12:44:49+07:00" />
<meta property="og:updated_time" content="2018-01-11T12:44:49+07:00" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg" />
<meta property="og:image:secure_url" content="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="การจัดงานวันเด็กแห่งชาติในค่ายทหารเพื่อให้เด็กเล่นอาวุธสงครามคือส่วนหนึ่งในการปลูกฝังความคิดอำนาจนิยมซึ่งส่งผลให้สังคมไทยพร้อมถูกปกครองด้วยรัฐบาลเผด็จการ" />
<meta name="twitter:title" content="บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/","name":"The Isaan Record","potentialAction":{"@type":"SearchAction","target":"https:\/\/isaanrecord.com\/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/isaanrecord.com\/2018\/01\/11\/editorial-children-day\/","sameAs":["https:\/\/web.facebook.com\/IsaanRecordThai","https:\/\/vimeo.com\/user8200083","https:\/\/twitter.com\/isaanrecord"],"@id":"#organization","name":"The Isaan Record","logo":""}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม ฟีดความเห็น" href="https://isaanrecord.com/2018/01/11/editorial-children-day/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='https://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='https://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='https://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='https://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='https://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/3e3b0814d206b87c49d9804deb35dfb0/1514809720index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/06eaea96da4a6911375f1e97531a8b7f/1514809720index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.9.1'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/74a523f758c47d74a40586dedcd3fa80/1514808717index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/df57cc5e54247f62181abb256225c84a/1514808521index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script> -->
<!-- <script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://isaanrecord.com/?p=10980' />
<link rel="alternate" type="application/json+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isaanrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F&#038;format=xml" />
<meta property="og:url" content="https://isaanrecord.com/editorial-children-day" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม" />
<meta property="og:description" content="การจัดงานวันเด็กแห่งชาติในค่ายทหารเพื่อให้เด็กเล่นอาวุธสงครามคือส่วนหนึ่งในการปลูกฝังความคิดอำนาจนิยมซึ่งส่งผลให้สังคมไทยพร้อมถูกปกครองด้วยรัฐบาลเผด็จการ" />
<meta property="og:image" content="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg" /><!-- <link type="text/css" rel="stylesheet" href="https://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/31d5b6424f51750125cd7f72cdb223a6/1514808521index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="การจัดงานวันเด็กแห่งชาติในค่ายทหารเพื่อให้เด็กเล่นอาวุธ&hellip;"><meta name="twitter:image" content="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg">
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.wpspw-post-date img, .wpspw-post-tags img {
display: none !important;
}		</style>
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10980 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/01/11/editorial-children-day/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="เดอะอีสานเรคคอร์ด" itemprop="logo" /></a></div>
<p class="site-title"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="https://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="https://isaanrecord.com/2018/01/11/editorial-children-day/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="https://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-10980" class="post-10980 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-881 tag-140 tag--th tag-6226 tag-6224 tag-6230 tag-3078 tag-6220 tag-5762 tag-6222 tag-6228 tag-6218 tag-973">
<header class="entry-header">
<h1 class="entry-title">บทบรรณาธิการ: วันเด็กในค่ายทหารกับการปลูกฝังความคิดอำนาจนิยม</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp11/01/2018 
<i class="si-folder"></i>&nbsp<a href="https://isaanrecord.com/category/opinion-th/" rel="category tag">ความคิดเห็น</a>				<i class="si-user"></i>&nbsp<a href="https://isaanrecord.com/th/author/burapa-lekluangarm/">Burapa Lekluanngarm</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F&redirect_uri=https://isaanrecord.com/wp-content/plugins/seed-social/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F&text=%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%81%E0%B8%B2%E0%B8%A3%3A+%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B8%97%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9B%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%9D%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B8%99%E0%B8%B4%E0%B8%A2%E0%B8%A1" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><p><span style="font-weight: 400;">โดยบูรพา เล็กล้วนงาม</span></p>
<p><span style="font-weight: 400;">วันเสาร์ที่ 13 มกราคมที่จะถึงนี้ตรงกับวันเด็กแห่งชาติ หลายหน่วยงานทั้งภาครัฐและเอกชนร่วมกันจัดงานวันเด็ก รวมถึงกองทัพที่จัดกิจกรรมในค่ายทหาร ภาคอีสานมีการจัดงานวันเด็กในค่ายทหารหลายจังหวัด แต่การให้กองทัพจัดงานวันเด็กซึ่งดูเหมือนจะเป็นเรื่องปกติธรรมดาสำหรับประเทศไทยอาจแฝงไว้ด้วยการปลูกฝังความคิดอำนาจนิยม </span></p>
<p><span style="font-weight: 400;">การจัดงานวันเด็กในค่ายทหารในภาคอีสานปีนี้มีหลายจังหวัดด้วยกัน อาทิ จ.ขอนแก่น ที่มณฑลทหารบกที่ 23 ค่ายศรีพัชรินทร จะมีการเปิดให้ชมยุทโธปกรณ์ทางทหาร, จ.นครราชสีมา ที่กองบิน 1 จะมีกิจกรรมการแสดงการบินเครื่องบินขับไล่ เอฟ 16 และนิทรรศการจัดแสดงอากาศยานของกองทัพอากาศ และ</span><span style="font-weight: 400;">จ.อุบลราชธานี ที่ กองบิน 21 และที่มณฑลทหารบกที่ 22 จังหวัดอุบลราชธานี </span></p>
<div id="attachment_10981" class="wp-caption aligncenter" style="width: 850px"><img class="size-large wp-image-10981" src="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o-1024x682.jpg" alt="" width="840" height="559" srcset="https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o-1024x682.jpg 1024w, https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o-500x333.jpg 500w, https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o-272x182.jpg 272w, https://isaanrecord.com/wp-content/uploads/2018/01/26829969_1662452277144864_1136095906_o.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /><p class="wp-caption-text"><br />งานวันเด็กแห่งชาติ เมื่อวันที่ 14 ม.ค. 2560 ที่มณฑลทหารบกที่ 23 ค่ายศรีพัชรินทร จ.ขอนแก่น ภาพจากเว็บไซต์ขอนแก่นลิงค์</p></div>
<p><span style="font-weight: 400;">การให้เด็กที่อยู่ในวัยเรียนรู้และไม่มีวุฒิภาวะเพียงพอไปเล่นอาวุธปืนและชมการแสดงการต่อสู้ของทหาร ย่อมเป็นการปลูกฝังความรุนแรงให้เด็ก ถ้าสังเกตรายการละครทางโทรทัศน์ จะพบเห็นการเซ็นเซอร์การใช้อาวุธปืน แต่การจัดงานวันเด็กในค่ายทหารกลับทำให้เด็กเผชิญกับอาวุธสงครามโดยตรง อาทิ ปืนกลและรถถัง จึงน่าสงสัยว่าทำไมประเทศไทยจึงมีวิธีปฏิบัติที่ย้อนแย้งขนาดนี้</span></p>
<p><span style="font-weight: 400;">การจัดงานวันเด็กในค่ายทหารยังเป็นการยังสร้างความนิยมในตัวกองทัพ ซึ่งทำให้การกระทำบางอย่างของทหารไม่ถูกตรวจสอบจากสังคม หรือถ้าถูกตรวจสอบก็ถูกตรวจสอบในระดับที่แตกต่างจากคนกลุ่มอื่น อาทิ </span><a href="https://waymagazine.org/died_soldier/"><span style="font-weight: 400;">การซ้อมทรมานในค่ายทหาร</span></a><span style="font-weight: 400;">ที่ส่งผลให้ทหารเกือบสิบนายเสียชีวิตในรอบหลายปีที่ผ่านมา กรณีล่าสุดคือ การเสียชีวิตจากการถูกซ้อมของนักเรียนเตรียมทหารภคพงศ์ ตัญกาญจน์ หรือ น้องเมย และ การตรวจสอบการคอร์รัปชั่น โดยพล.อ.ประวิตร วงษ์สุวรรณ รมว.กลาโหม ที่รับราชการทหารมาตลอดชีวิต แต่สามารถครอบครอง</span><a href="https://www.thairath.co.th/content/1172882"><span style="font-weight: 400;">นาฬิกาหรูถึง 18 เรือน</span></a></p>
<p><span style="font-weight: 400;">ทั้งสองกรณี ถ้าเป็นบุคคลกลุ่มอื่นคงถูกสังคมกดดันให้ดำเนินดคีตามกฎหมายและต้องพ้นจากตำแหน่งทางการเมืองไปแล้ว แต่กรณีที่เกิดขึ้นกับทหาร สังคมกลับเงียบเฉย </span></p>
<p><span style="font-weight: 400;">เมื่อเด็กที่ถูกปลูกฝังการใช้อำนาจเติบโตขึ้นมาเป็นผู้ใหญ่ ก็จะเป็นผู้ใหญ่ที่นิยมการใช้อำนาจ เหล่านี้จึงไม่ยินดียินร้ายต่อการที่เจ้าหน้าที่รัฐใช้อำนาจกับบุคคลทั่วไป เช่น การให้พลเรือนขึ้นศาลทหาร การที่ศาลจังหวัดขอนแก่นไม่ให้นายจตุภัทร์ บุญภัทรรักษา หรือ ไผ่ ดาวดิน ประกันตัว ในคดีหมิ่นเบื้องสูง ทั้งที่การประกันตัวเป็นสิทธิขั้นพื้นฐาน </span></p>
<p><span style="font-weight: 400;">นอกจากการจัดงานวันเด็กในค่ายทหารแล้ว เมื่อสองปีก่อน</span> <a href="https://www.khaosod.co.th/view_newsonline.php?newsid=1464339749"><span style="font-weight: 400;">โรงเรียนชุมชนดูนสาด</span></a> <span style="font-weight: 400;">ต.ดูนสาด อ.กระนวน จ.ขอนแก่น ยังให้เด็กนักเรียนชั้นอนุบาลแต่งชุดทหารมาเรียนทุกวันพฤหัสบดีเพื่อปลูกฝังให้เด็กมีระเบียบวินัย </span></p>
<p><span style="font-weight: 400;">มีบทสัมภาษณ์ของ</span><a href="https://www.facebook.com/BBCThai/posts/1779033605651005:0"><span style="font-weight: 400;">บีบีซีไทย</span></a><span style="font-weight: 400;">ต่อกรณีดังกล่าวดังนี้ นายชาญวิทย์ เกษตรศิริ อดีตอธิการบดีมหาวิทยาลัยธรรมศาสตร์ กล่าวว่า การใส่ชุดทหารไม่ใช่เป็นเรื่องผิดปกติ พร้อมตั้งตั้งคำถามว่า การจับนักเรียนแต่งชุดทหารอาจทำให้มองได้ว่า บุคลากรในโรงเรียนต้องการส่งเสริมทหารผู้มีอำนาจใช่หรือไม่ ถ้าการใส่ชุดทหารทำให้เกิดความมีระเบียบเรียบร้อย เหตุใดจึงไม่คิดส่งเสริมให้เกิดความเป็นระเบียบเรียบร้อยด้วยชุดของวิชาชีพอื่นบ้าง เช่น กรรมกร หรือครู</span></p>
<p><span style="font-weight: 400;">จึงพบว่า การจัดงานวันเด็กในค่ายทหารและการให้นักเรียนแต่งชุดทหารเป็นส่วนหนึ่งของกระบวนการขัดเกลาทางสังคมที่ทำให้สังคมยอมรับความคิด</span><a href="https://th.wikipedia.org/wiki/%E0%B8%A5%E0%B8%B1%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B8%99%E0%B8%B4%E0%B8%A2%E0%B8%A1"><span style="font-weight: 400;">อำนาจนิยมแบบทหาร</span></a><span style="font-weight: 400;"> สิ่งเหล่านี้คือการเตรียมการขั้นพื้นฐานเพื่อรองรับการปกครองในระบอบเผด็จการ</span></p>
<p><a href="https://themomentum.co/momentum-feature-dictatorship-prajak/"><span style="font-weight: 400;">ทำไมระบอบเผด็จการจึงประสบความสำเร็จในสังคมไทย</span></a><span style="font-weight: 400;"> เป็นคำถามที่นายประจักษ์ ก้องกีรติ อาจารย์คณะรัฐศาสตร์ ม.ธรรมศาสตร์ ตั้งขึ้น พร้อมให้คำอธิบายว่า </span><span style="font-weight: 400;">ระบอบเผด็จการจะอยู่ได้ด้วยเครื่องมือ 2-3 อย่าง ซึ่งนอกจากอำนาจดิบและการบริหารจัดการประเทศให้ดีแล้ว เครื่องมืออีกอย่างหนึ่งคือ การควบคุมทางอุดมการณ์ ถ้ารัฐบาลทหารสามารถควบคุมความคิดคนให้เห็นว่าการปกครองของรัฐบาลทหารเป็นทางเลือกเดียวที่ดีที่สุดสำหรับสังคม ถ้าประชาชนถูกดัดแปลงความคิดจนคิดเหมือนกันหมด ทุกคนจะเป็นพลเมืองเชื่องๆ เหมือนหุ่นยนต์ รัฐบาลทหารก็ปกครองได้ตลอดไป</span></p>
<p><span style="font-weight: 400;">ฉะนั้น จึงเห็นว่าการจัดงานวันเด็กในค่ายทหาร คือกระบวนการหนึ่งของการควบคุมทางอุดมการณ์ที่ทำให้ประเทศไทยประสบความสำเร็จในการปกครองด้วยระบอบเผด็จการ </span></p>
<p><span style="font-weight: 400;">ส่วนจะมีการเลือกตั้งในปลายปีนี้ตามที่หัวหน้าคณะรัฐประหารของไทยให้สัญญาไว้กับประธานาธิบดีโดนัลด์ ทรัมป์ แห่งสหรัฐฯ หรือไม่ คงไม่มีผู้ใดคาดการณ์ได้ เนื่องจากพล.อ.ประยุทธ์ จันทร์โอชา หัวหน้าคณะรัฐประหาร เลื่อนการเลือกตั้งมาแล้วหลายครั้ง แต่คนในสังคมไทยส่วนหนึ่งก็ยังเชื่อว่าทหารมีสัจจะ สิ่งนี้ล้วนคือผลแห่งการครอบงำของลัทธิอำนาจนิยมที่มีอิทธิพลต่อความคิดของเด็กไทยและสังคมไทยมาอย่างยาวนาน</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-around" style="background-color: #FFFFFF; border: 1px solid #000000;"><div class="wp-biographia-pic" style="height:120px; width:120px;"><img alt='' src='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f4a83c73a99345fe0242e6738e2cbab?s=240&#038;d=mm&#038;r=g 2x' class='wp-biographia-avatar avatar-120 photo' height='120' width='120' /></div><div class="wp-biographia-text"><h3><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" title="Burapa Lekluanngarm">Burapa Lekluanngarm</a></h3><p><p>บูรพา เล็กล้วนงาม ปัจจุบันเป็นผู้ช่วยบก. ภาษาไทย เดอะอีสานเรคคอร์ด สนับสนุนสิทธิมนุษยชน เสรีภาพ และประชาธิปไตย เคยทำงานสื่อมาหลายแขนง อาทิ หนังสือพิมพ์ วิทยุ และโทรทัศน์</p>
</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="https://isaanrecord.com/th/author/burapa-lekluangarm/" target="_self" title="More Posts By Burapa Lekluanngarm" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F&redirect_uri=https://isaanrecord.com/wp-content/plugins/seed-social/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F&text=%E0%B8%9A%E0%B8%97%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%81%E0%B8%B2%E0%B8%A3%3A+%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%81%E0%B9%83%E0%B8%99%E0%B8%84%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B8%97%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9B%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%9D%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B8%99%E0%B8%B4%E0%B8%A2%E0%B8%A1" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fisaanrecord.com%2F2018%2F01%2F11%2Feditorial-children-day%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="https://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="https://isaanrecord.com/tag/%e0%b8%82%e0%b8%ad%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%99/" rel="tag">ขอนแก่น</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b8%aa%e0%b8%8a-th/" rel="tag">คสช.</a>, <a href="https://isaanrecord.com/tag/%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b8%a2%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">ค่ายทหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%8b%e0%b9%89%e0%b8%ad%e0%b8%a1%e0%b8%97%e0%b8%a3%e0%b8%a1%e0%b8%b2%e0%b8%99/" rel="tag">ซ้อมทรมาน</a>, <a href="https://isaanrecord.com/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%aa%e0%b8%ad%e0%b8%9a%e0%b8%84%e0%b8%ad%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99/" rel="tag">ตรวจสอบคอรับชั่น</a>, <a href="https://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a2%e0%b8%b8%e0%b8%97%e0%b8%98%e0%b9%8c-%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%97%e0%b8%a3%e0%b9%8c%e0%b9%82%e0%b8%ad%e0%b8%8a%e0%b8%b2/" rel="tag">ประยุทธ์ จันทร์โอชา</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b0%e0%b8%9a%e0%b8%ad%e0%b8%9a%e0%b9%80%e0%b8%9c%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">ระบอบเผด็จการทหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">รัฐบาลทหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%ab%e0%b8%b2%e0%b8%a3-th/" rel="tag">รัฐประหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%81%e0%b9%81%e0%b8%ab%e0%b8%87%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4/" rel="tag">วันเด็กแหงชาติ</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%a7%e0%b8%b8%e0%b8%98%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%a1/" rel="tag">อาวุธสงคราม</a>, <a href="https://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%88%e0%b8%99%e0%b8%b4%e0%b8%a2%e0%b8%a1%e0%b9%81%e0%b8%9a%e0%b8%9a%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3/" rel="tag">อำนาจนิยมแบบทหาร</a>, <a href="https://isaanrecord.com/tag/%e0%b9%84%e0%b8%9c%e0%b9%88-%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b8%b4%e0%b8%99/" rel="tag">ไผ่ ดาวดิน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/01/10/thailand-election-isaan-people/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/01/13102656_1030473240362539_3929472765350534419_n-2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/01/13102656_1030473240362539_3929472765350534419_n-2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/01/13102656_1030473240362539_3929472765350534419_n-2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
อังคณาเชื่อแม้เลือกตั้ง แต่คนอีสานก็ยังไร้เสรีภาพ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2018/01/09/land-rights-defender-in-chaiyapum/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2018/01/นางสุภาพ_คำแหล้_หน้าเรือนจำอำเภอภูเขียว-2-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2018/01/นางสุภาพ_คำแหล้_หน้าเรือนจำอำเภอภูเขียว-2-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2018/01/นางสุภาพ_คำแหล้_หน้าเรือนจำอำเภอภูเขียว-2-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ปล่อยแม่สุภาพ สะท้อน “ความไม่เป็นธรรม” คุกคามความเป็นธรรม						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2017/12/29/kitima_isann2018/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/12/17309127_1494966800515890_1275844582728189560_n-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2017/12/17309127_1494966800515890_1275844582728189560_n-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2017/12/17309127_1494966800515890_1275844582728189560_n-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
กิติมาไม่เชื่อสัจจะประยุทธ์จัดเลือกตั้งปี 2561						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2017/12/28/editortial_degree_certificate/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/12/photo_2017-12-27_20-18-09-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2017/12/photo_2017-12-27_20-18-09-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2017/12/photo_2017-12-27_20-18-09-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
บทบรรณาธิการ: มอบปริญญาที่อีสานสะท้อนการเมืองอำนาจนิยม						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="https://isaanrecord.com/2017/12/24/freedom-of-expression-kku/"><img width="150" height="100" src="https://isaanrecord.com/wp-content/uploads/2017/12/47762-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="https://isaanrecord.com/wp-content/uploads/2017/12/47762-150x100.jpg 150w, https://isaanrecord.com/wp-content/uploads/2017/12/47762-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
จำเลยคดีพูดเพื่อเสรีขอสู้คดียืนยันสิ่งที่ทำไม่ผิดกฎหมาย						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"  class="panel-layout" ><div id="pg-w58c5028f249ed-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-0" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c5028f249ed-0-1"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br />
<a href="https://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br />
<a href="https://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br />
<a href="https://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-2"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br />
<a href="https://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br />
<a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br />
<a href="https://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div id="pgc-w58c5028f249ed-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c5028f249ed-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-ee661db6c5c5">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" aria-label="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" aria-label="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" aria-label="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" aria-label="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" rel="noopener noreferrer" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c5028f249ed-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'https://isaanrecord.com')" value="" maxlength="225">
</div>
<div class="es_button">
<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'https://isaanrecord.com')" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
</form>
</div>
</div></div></div><div id="pgc-w58c5028f249ed-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c5028f249ed-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c5028f249ed-1" data-stretch-type="full" ><div id="pgc-w58c5028f249ed-1-0"  class="panel-grid-cell" ><div id="panel-w58c5028f249ed-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c5028f249ed-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>				<style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.7602%;width:calc(15.7602% - ( 0.84239802224969 * 30px ) ) } #pgc-w58c5028f249ed-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pgc-w58c5028f249ed-0-2 { width:20.068%;width:calc(20.068% - ( 0.79932014833127 * 30px ) ) } #pgc-w58c5028f249ed-0-3 { width:33.4116%;width:calc(33.4116% - ( 0.66588380716934 * 30px ) ) } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .so-panel:last-child { margin-bottom:0px } #pgc-w58c5028f249ed-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c5028f249ed .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c5028f249ed-0-1-0> .panel-widget-style , #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0> .panel-widget-style , #panel-w58c5028f249ed-0-2-0 a , #panel-w58c5028f249ed-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c5028f249ed-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c5028f249ed-0.panel-no-style, #pg-w58c5028f249ed-0.panel-has-style > .panel-row-style , #pg-w58c5028f249ed-1.panel-no-style, #pg-w58c5028f249ed-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { margin-right:0 } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { width:100% } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid-cell { padding:0 } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-ee661db6c5c5-css'  href='https://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-ee661db6c5c5.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front-flex.css?ver=2.6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/b899a95c70b52bc2dcccaec8ac723132/1514809720index.css" media="all"/>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"98de4cb520"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-260.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'26667528',post:'10980',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '10980' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.89443206787109 seconds, on 11-01-18 16:18:11 --><!-- via php -->