<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://isaanrecord.com/xmlrpc.php">
<title>As rice turns yellow, debt is growing on flooded fields - The Isaan Record</title>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://isaanrecord.com/2017/09/06/as-rice-turns-yellow-debt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As rice turns yellow, debt is growing on flooded fields - The Isaan Record" />
<meta property="og:description" content="Rice farmers in the Northeast are struggling to cope as the recent floods destroyed one million rai of rice paddies." />
<meta property="og:url" content="http://isaanrecord.com/2017/09/06/as-rice-turns-yellow-debt/" />
<meta property="og:site_name" content="The Isaan Record" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="agriculture" />
<meta property="article:tag" content="damage" />
<meta property="article:tag" content="debt" />
<meta property="article:tag" content="farming" />
<meta property="article:tag" content="flooding" />
<meta property="article:tag" content="floods" />
<meta property="article:tag" content="natural disaster" />
<meta property="article:tag" content="rice" />
<meta property="article:tag" content="rice paddies" />
<meta property="article:tag" content="rice-growing region" />
<meta property="article:tag" content="small-scale farmers" />
<meta property="article:tag" content="Sonca" />
<meta property="article:tag" content="storm" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-09-06T11:57:02+07:00" />
<meta property="article:modified_time" content="2017-09-06T15:10:38+07:00" />
<meta property="og:updated_time" content="2017-09-06T15:10:38+07:00" />
<meta property="og:image" content="http://isaanrecord.com/wp-content/uploads/2017/09/photo_๒๐๑๗-๐๘-๒๒_๑๕-๕๙-๒๔.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rice farmers in the Northeast are struggling to cope as the recent floods destroyed one million rai of rice paddies." />
<meta name="twitter:title" content="As rice turns yellow, debt is growing on flooded fields - The Isaan Record" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/09/photo_๒๐๑๗-๐๘-๒๒_๑๕-๕๙-๒๔.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Feed" href="http://isaanrecord.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Comments Feed" href="http://isaanrecord.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; As rice turns yellow, debt is growing on flooded fields Comments Feed" href="http://isaanrecord.com/2017/09/06/as-rice-turns-yellow-debt/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ris-slider-css-css'  href='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='http://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='http://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/832fc620f7859e58febbfc3c7953dec7/1499968547index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/3069747a481a6b15790cd4b9de38b4e0/1501709905index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.8.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/92e8f99af36404aa9f97a9deb790813b/1499968547index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/6a8d3d30a40c3594bbd62ddcb5f51cd4/1499968077index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='http://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://isaanrecord.com/?p=9502' />
<link rel="alternate" type="application/json+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/31d5b6424f51750125cd7f72cdb223a6/1499968076index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="As rice turns yellow, debt is growing on flooded fields"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="Rice farmers in the Northeast are struggling to cope as the recent floods destroyed one million rai of rice paddies."><meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/09/photo_๒๐๑๗-๐๘-๒๒_๑๕-๕๙-๒๔.jpg">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body class="post-template-default single single-post postid-9502 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="http://isaanrecord.com/home/">Home</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="http://isaanrecord.com/category/news/">News</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://isaanrecord.com/category/feature/">Features</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://isaanrecord.com/category/opinion/">Opinion</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://isaanrecord.com/category/interview/">Interviews</a></li>
<li id="menu-item-6951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="http://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/2017/09/06/as-rice-turns-yellow-debt/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="http://isaanrecord.com/home/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="The Isaan Record" itemprop="logo" /></a></div>
<p class="site-title"><a href="http://isaanrecord.com/home/" rel="home">The Isaan Record</a></p>
<p class="site-description">Telling the Stories of Northeast Thailand</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/2017/09/06/as-rice-turns-yellow-debt/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="http://isaanrecord.com/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="http://isaanrecord.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://isaanrecord.com/category/feature/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://isaanrecord.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://isaanrecord.com/category/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="http://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">As rice turns yellow, debt is growing on flooded fields</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-9502" class="post-9502 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-agriculture tag-damage tag-debt tag-farming tag-flooding tag-floods tag-natural-disaster tag-rice tag-rice-paddies tag-rice-growing-region tag-small-scale-farmers tag-sonca tag-storm">
<header class="entry-header">
<h1 class="entry-title">As rice turns yellow, debt is growing on flooded fields</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp09/06/2017 
<i class="si-folder"></i>&nbsp<a href="http://isaanrecord.com/category/news/" rel="category tag">News</a>				<i class="si-user"></i>&nbsp<a href="http://isaanrecord.com/en/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F&text=As+rice+turns+yellow%2C+debt+is+growing+on+flooded+fields" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p>KHON KAEN &#8211; The recent floods in the Northeast may not affect the country’s overall economy but it has hit the region’s small-scale rice farmers hard. Saddled with high household debt, farmers are struggling to cope with the destruction of an estimated one million rai, almost three percent of the region’s rice paddies.</p>
<p>More than 60 percent of the country’s 56 million rai (about 22.4 million acres) of rice paddies are located in the Northeast.</p>
<p>In late July, storm Sonca brought heavy rains to the Northeast, leading to floods that killed 29 people and causing an estimated ten billion baht (about $300 million) of damage.</p>
<p>In early August, flooding remained in <a href="http://floodlist.com/asia/thailand-sakon-nakhon-roi-et-floods-july-2017">nine northeastern provinces</a>, affecting over 700,000 people, according to the Department of Disaster Prevention and Mitigation of the Ministry of Interior.</p>
<p>Despite its devastating effects in the region, Finance Minister Apisak Tantivorawong believes the floods <a href="http://www.bangkokpost.com/business/finance/1300203/debt-relief-for-flood-victims">won’t have a significant impact on the economy</a>. The Thai Rice Exporters Association predicts that Thailand’s rice production and exports <a href="http://www.bangkokpost.com/business/news/1310707/despite-floods-rice-output-forecasts-unchanged">are likely to remain stable</a>.</p>
<p>For many rural households in the rice-growing region, though, the economic outlook this year is bleak.</p>
<div id="attachment_9503" class="wp-caption aligncenter" style="width: 510px"><img class="wp-image-9503 size-medium" src="http://isaanrecord.com/wp-content/uploads/2017/09/null-500x375.png" alt="" width="500" height="375" srcset="http://isaanrecord.com/wp-content/uploads/2017/09/null-500x375.png 500w, http://isaanrecord.com/wp-content/uploads/2017/09/null-370x277.png 370w, http://isaanrecord.com/wp-content/uploads/2017/09/null.png 576w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">In Nakhon Phanom Province’s Na Kae District, some 75,000 rai (about 29,500 acres) of rice farmland was damaged by the recent floods.</p></div>
<h4>Standing water, slow drainage</h4>
<p>“This year all my fields were flooded; not a single rice plant survived,” says Buapha Tornorkam, a rice farmer from Na Kae District in Nakhon Phanom Province. “In 60 years, I’ve never seen floods this bad.”</p>
<p>Farmers in the Northeast are no strangers to flooding during the rainy season but this year rice paddies remained submerged for more than ten days in several provinces, often killing most of the crop.</p>
<p>“There’ve always been floods here but the rice usually survives because the water doesn’t rise too high, and drains after some days,” says Ms. Buapha.</p>
<p>Governor of Nakhon Phanom Province Somchai Witdamrong explained <a href="http://www.manager.co.th/Local/ViewNews.aspx?NewsID=9600000077514">on 31 July</a>, that several floodgates in the province were blocked slowing down the drainage of floodwaters from the fields into the Mekong River.</p>
<h4>Household income drowned</h4>
<p>Over 3,000 households were submerged by floodwaters in Nakhon Phanom and officials declared five districts disaster zones. Ms. Buapha’s district is one of the worst hit with some 75,000 rai (about 29,500 acres) of farmland damaged.</p>
<p>The 60-year-old farmer and her husband own 25 rai of rice land. Like most northeastern rice farmers who rarely have access to irrigation and depend on rainfall, the family can only grow one annual crop.</p>
<p>In the irrigated Central region, many farmers are able grow multiple crops per year but in the Northeast, Ms. Buapha’s family has to bank on the yields of a single growing season.</p>
<p>Like her neighbors, she divides the annual harvest into three parts: One third is kept to feed the family and provides some of the rice seeds for the next season. The remaining two thirds of rice, she sells to a local rice miller.</p>
<p>As the floodwaters turned the leaves of the young rice plants in Ms. Buapha’s fields to an unhealthy yellow, the family is left without its main source of income.</p>
<h4>Debt grows in flooded fields</h4>
<p>This season, Ms. Buapha invested about 23,000 baht to buy additional rice seeds and fertilizer, and hire workers to plough her fields. She also borrowed additional fertilizer worth 3,360 baht from a village fund supported by the Bank for Agriculture and Agricultural Cooperatives (BAAC).</p>
<p>Ms. Buapha budgeted the profit from selling her harvest to pay off the debt with the BAAC. But instead she might now be forced to ask for a suspension from the bank and borrow more money to pay for her daily expenses.</p>
<p>Wet Wongwiwong, a 53-year-old rice farmer from the same district, expected to make an income of 30,000 &#8211; 50,000 baht from selling off a portion of his harvest. But he lost all his rice crop to the floods, wasting an initial investment of 30,000 baht.</p>
<p>“This year, I will probably have to ask my children to send me money so I can buy rice to eat,” Mr. Wet says.</p>
<div id="attachment_9504" class="wp-caption aligncenter" style="width: 970px"><img class="wp-image-9504 size-full" src="http://isaanrecord.com/wp-content/uploads/2017/09/null-1.png" alt="" width="960" height="720" srcset="http://isaanrecord.com/wp-content/uploads/2017/09/null-1.png 960w, http://isaanrecord.com/wp-content/uploads/2017/09/null-1-500x375.png 500w, http://isaanrecord.com/wp-content/uploads/2017/09/null-1-370x277.png 370w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Thongdi Sa-ad, a 50-year-old rice farmer from That Noi District in Ubon Ratchathani Province, lost all of her rice crop to the floods.</p></div>
<p>In Ubon Ratchathani Province rice farmers are facing similar challenges in the aftermath of the floods that saw water rise to up to two meters in some districts in late July.</p>
<p>Thongdi Sa-ad, a rice farmer from That Noi District, lost 15,000 baht of investment when her 12 rai of rice paddies drowned in floodwaters. The 50-year-old expected a return of 40,000 &#8211; 60,000 baht from her rice farming this year.</p>
<p>Ms. Thongdi told <i>The Isaan Record </i>that without the income from her rice fields, she worries about how to pay back a 20,000 baht loan to the BAAC. These short-term loans can be taken out from the BAAC before the rice-growing season and must be paid back with interest after the harvest. The family now depends on the income of her husband who works as a taxi driver.</p>
<p>In recent years, household debt in Thailand has spiraled. In December 2016, the ratio of household debt to gross domestic product (GDP) stood at 79.8 percent, according to <a href="https://www.ceicdata.com/indicator/thailand/household-debt--of-nominal-gdp">CEIC Data</a>. The rate <a href="https://www.reuters.com/article/thailand-cenbank-debt-idUSL4N1IJ2CC">fell from 81.2 percent a year earlier</a> but it remains among the highest in Southeast Asia.</p>
<h4>Support for flood victims</h4>
<p>On 8 August, Thailand’s military government approved a relief program for farmers hit by the floods worth 1.68 billion baht (about $48 million). Under the measure, 3,000 baht will be paid out to each of about 560,000 affected households across the country.</p>
<p>But rice farmers in Nakhon Phanom and Ubon Ratchathani provinces say this one-time payment is hardly enough to cover the costs to repair their damaged houses or make up for the loss of expected income from rice farming.</p>
<p>Thinking ahead of next year’s rice growing season, Ms. Thongdi is concerned that her family won’t have enough money to purchase rice seeds. She calls on the government to step up its flood relief efforts to support rice farmers in the region.</p>
<p>“Above all I want the government to help us by giving out Jasmine rice seeds so we can grow them next year,” Ms. Thongdi says.</p>
<p><i>Reporting by Watannu Suriyan and Phecharat Philarat. They are participants of The Isaan Journalism Network Project 2017 organized by The Isaan Record.</i></p>
<div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F&text=As+rice+turns+yellow%2C+debt+is+growing+on+flooded+fields" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F09%2F06%2Fas-rice-turns-yellow-debt%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="http://isaanrecord.com/tag/agriculture/" rel="tag">agriculture</a>, <a href="http://isaanrecord.com/tag/damage/" rel="tag">damage</a>, <a href="http://isaanrecord.com/tag/debt/" rel="tag">debt</a>, <a href="http://isaanrecord.com/tag/farming/" rel="tag">farming</a>, <a href="http://isaanrecord.com/tag/flooding/" rel="tag">flooding</a>, <a href="http://isaanrecord.com/tag/floods/" rel="tag">floods</a>, <a href="http://isaanrecord.com/tag/natural-disaster/" rel="tag">natural disaster</a>, <a href="http://isaanrecord.com/tag/rice/" rel="tag">rice</a>, <a href="http://isaanrecord.com/tag/rice-paddies/" rel="tag">rice paddies</a>, <a href="http://isaanrecord.com/tag/rice-growing-region/" rel="tag">rice-growing region</a>, <a href="http://isaanrecord.com/tag/small-scale-farmers/" rel="tag">small-scale farmers</a>, <a href="http://isaanrecord.com/tag/sonca/" rel="tag">Sonca</a>, <a href="http://isaanrecord.com/tag/storm/" rel="tag">storm</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/08/26/dams-cause-flooding/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/08/photo_-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/08/photo_-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/08/photo_-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Dams the cause of flooding in the Northeast, academic claims						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/07/20/international-summit-sisaket-2017/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/07/1-6-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/07/1-6-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/07/1-6-800x540.jpg 800w, http://isaanrecord.com/wp-content/uploads/2017/07/1-6-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
International summit in Si Sa Ket seeks to promote innovative economy						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2016/11/08/isaan-farmers-and-local-officials-slam-failed-rice-policy/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2016/10/ชาวนา-500x333.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2016/10/ชาวนา-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2016/10/ชาวนา-1024x683.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2016/10/ชาวนา-1200x800.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Isaan farmers and local officials slam failed rice policy						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2016/07/29/sugarcane-boom-in-nong-bua-lamphu-a-bitter-pill-for-public-health-experts/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2016/07/cane-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2016/07/cane-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2016/07/cane-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2016/07/cane.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Sugarcane boom in Nong Bua Lamphu, a bitter pill for public health experts						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2016/05/19/guest-contribution-planting-the-seeds-of-herbicide-free-farming-in-yasothon/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2016/05/Herbicides1-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2016/05/Herbicides1-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2016/05/Herbicides1-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2016/05/Herbicides1.jpg 941w" sizes="(max-width: 150px) 100vw, 150px" /><br />
Planting the seeds of herbicide-free farming in Yasothon						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c50363a2530"  class="panel-layout" ><div id="pg-w58c50363a2530-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-0" data-stretch-type="full" ><div id="pgc-w58c50363a2530-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c50363a2530-0-1"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/advertise-with-us/">Advertise with Us</a><br />
<a href="http://isaanrecord.com/applying-for-a-job/">Applying for a Job</a><br />
<a href="http://isaanrecord.com/about/">About Us</a><br />
<a href="http://isaanrecord.com/contact-us/">Contact Us</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-2"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/sitemap/">Sitemap</a><br />
<a href="http://isaanrecord.com/get-involved/">Get Involved</a><br />
<a href="http://isaanrecord.com/privacy-policy/">Privacy Policy</a><br />
<a href="http://isaanrecord.com/terms-conditions/">Disclaimer</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c50363a2530-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-8c8463df2b1f">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="The Isaan Record on Facebook" target="_blank" href="https://www.facebook.com/profile.php?id=146890935378805" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="The Isaan Record on Twitter" target="_blank" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="The Isaan Record on Youtube" target="_blank" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="The Isaan Record on Vimeo Square" target="_blank" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c50363a2530-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://isaanrecord.com')" value="" maxlength="225">
</div>
<div class="es_button">
<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://isaanrecord.com')" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
</form>
</div>
</div></div></div><div id="pgc-w58c50363a2530-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c50363a2530-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-1" data-stretch-type="full" ><div id="pgc-w58c50363a2530-1-0"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>				<style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c50363a2530 */ #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-4 { width:15.7032%;width:calc(15.7032% - ( 0.84296784073507 * 30px ) ) } #pgc-w58c50363a2530-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pgc-w58c50363a2530-0-2 { width:20.1%;width:calc(20.1% - ( 0.799 * 30px ) ) } #pgc-w58c50363a2530-0-3 { width:33.4936%;width:calc(33.4936% - ( 0.66506431852986 * 30px ) ) } #pg-w58c50363a2530-0 , #pg-w58c50363a2530-1 , #pl-w58c50363a2530 .so-panel:last-child { margin-bottom:0px } #pgc-w58c50363a2530-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c50363a2530 .so-panel { margin-bottom:30px } #pg-w58c50363a2530-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c50363a2530-0-1-0> .panel-widget-style , #panel-w58c50363a2530-0-1-0 a , #panel-w58c50363a2530-0-2-0> .panel-widget-style , #panel-w58c50363a2530-0-2-0 a , #panel-w58c50363a2530-0-3-1 a , #panel-w58c50363a2530-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c50363a2530-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c50363a2530-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c50363a2530-0.panel-no-style, #pg-w58c50363a2530-0.panel-has-style > .panel-row-style , #pg-w58c50363a2530-1.panel-no-style, #pg-w58c50363a2530-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c50363a2530-0 .panel-grid-cell , #pg-w58c50363a2530-1 .panel-grid-cell { margin-right:0 } #pg-w58c50363a2530-0 .panel-grid-cell , #pg-w58c50363a2530-1 .panel-grid-cell { width:100% } #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-1 , #pgc-w58c50363a2530-0-2 , #pgc-w58c50363a2530-0-3 { margin-bottom:30px } #pl-w58c50363a2530 .panel-grid-cell { padding:0 } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-8c8463df2b1f-css'  href='http://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-8c8463df2b1f.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/inc/../css/front-flex.css?ver=2.5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/c63776453d10f5e1957dc067097acdb3/1499968547index.css" media="all"/>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"19a5352881"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/inc/../js/styling-25.min.js?ver=2.5.8'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'26667528',post:'9502',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '9502' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.87627410888672 seconds, on 07-09-17 0:41:44 --><!-- need to refresh to see cached version -->