<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://isaanrecord.com/xmlrpc.php">
<title>Fowl cholera hits Maha Sarakham, almost 900 turkeys killed</title>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Authorities in Maha Sarakham imposed a ban on the movement of poultry in and out of the province after hundreds of turkeys died of fowl cholera."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fowl cholera hits Maha Sarakham, almost 900 turkeys killed" />
<meta property="og:description" content="Authorities in Maha Sarakham imposed a ban on the movement of poultry in and out of the province after hundreds of turkeys died of fowl cholera." />
<meta property="og:url" content="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/" />
<meta property="og:site_name" content="The Isaan Record" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="birds" />
<meta property="article:tag" content="disease" />
<meta property="article:tag" content="fowl cholera" />
<meta property="article:tag" content="poultry" />
<meta property="article:tag" content="profitable business" />
<meta property="article:tag" content="turkeys" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-06-30T17:09:53+07:00" />
<meta property="article:modified_time" content="2017-06-30T17:16:24+07:00" />
<meta property="og:updated_time" content="2017-06-30T17:16:24+07:00" />
<meta property="og:image" content="http://isaanrecord.com/wp-content/uploads/2017/06/null-7.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Authorities in Maha Sarakham imposed a ban on the movement of poultry in and out of the province after hundreds of turkeys died of fowl cholera." />
<meta name="twitter:title" content="Fowl cholera hits Maha Sarakham, almost 900 turkeys killed" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/06/null-7.png" />
<meta name="twitter:creator" content="@isaanrecord" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Feed" href="http://isaanrecord.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Comments Feed" href="http://isaanrecord.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isaan Record &raquo; Fowl cholera hits Maha Sarakham, almost 900 turkeys killed Comments Feed" href="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://isaanrecord.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ris-slider-css-css'  href='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='http://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='http://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/7ebe0a7c16883b892c287941d759cbc0/1495694119index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/0522d59d30be91c1d3abb3ecbc73b4f3/1494974432index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.2.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/e068e00788596c2ac1f1dad819856cf4/1483448060index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/6a8d3d30a40c3594bbd62ddcb5f51cd4/1484822726index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='http://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://isaanrecord.com/?p=8418' />
<link rel="alternate" type="application/json+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/31d5b6424f51750125cd7f72cdb223a6/1495694118index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Fowl cholera hits Maha Sarakham, almost 900 turkeys killed"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="Authorities in Maha Sarakham imposed a ban on the movement of poultry in and out of the province after hundreds of fowl died.">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body class="post-template-default single single-post postid-8418 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="http://isaanrecord.com/home/">Home</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="http://isaanrecord.com/category/news/">News</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://isaanrecord.com/category/feature/">Features</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://isaanrecord.com/category/opinion/">Opinion</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://isaanrecord.com/category/interview/">Interviews</a></li>
<li id="menu-item-6951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="http://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="http://isaanrecord.com/home/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div>
<p class="site-title"><a href="http://isaanrecord.com/home/" rel="home">The Isaan Record</a></p>
<p class="site-description">Telling the Stories of Northeast Thailand</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-eng-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6769"><a href="http://isaanrecord.com/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="http://isaanrecord.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://isaanrecord.com/category/feature/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://isaanrecord.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://isaanrecord.com/category/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="http://isaanrecord.com/category/culture-en/">Culture</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">Fowl cholera hits Maha Sarakham, almost 900 turkeys killed</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-8418" class="post-8418 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-birds tag-disease tag-fowl-cholera tag-poultry tag-profitable-business tag-turkeys">
<header class="entry-header">
<h1 class="entry-title">Fowl cholera hits Maha Sarakham, almost 900 turkeys killed</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp06/30/2017 
<i class="si-folder"></i>&nbsp<a href="http://isaanrecord.com/category/news/" rel="category tag">News</a>				<i class="si-user"></i>&nbsp<a href="http://isaanrecord.com/en/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F&text=Fowl+cholera+hits+Maha+Sarakham%2C+almost+900+turkeys+killed" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p>MAHA SARAKHAM &#8211; This week, the supply of turkeys in the Northeast, a highly-sought-after commodity for North American residents of the region ahead of the Thanksgiving celebrations in fall, took a hit after hundreds of turkeys died of fowl cholera.</p>
<p>On Thursday, the Maha Sarakham Provincial Livestock Office became alarmed after 897 turkeys were found dead in Kantharawichai District. Tests confirmed that the birds died of fowl cholera, an infectious avian disease with a high death rate.</p>
<p>Provincial authorities declared the district an endemic area for 15 days and imposed a ban on the movement of poultry in and out of the province.</p>
<p>Fowl cholera is one of the most common bacterial infections among waterfowl and domestic poultry. The disease is highly contagious and can spread rapidly, killing birds within six to 12 hours after infection. However, humans are not at a high risk of infection</p>
<p>Outbreaks of the disease can be prevented by high levels of hygiene, and by keeping other animals that may be carriers of the bacteria away from poultry houses and pens. Live vaccines are also available.</p>
<p>Raising turkeys has become a profitable business for many families in Maha Sarakham. Local residents praise the taste of the meat in dishes like <i>laab. </i>Ahead of the North American Thanksgiving celebrations in fall, prices for locally bred turkeys regularly spike in Thailand.</p>
<div class="pdfprnt-bottom-left"><a href="http://isaanrecord.com/2017/06/30/fowl-cholera-maha-sarakham-almost-900-turkeys-die/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://isaanrecord.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F&text=Fowl+cholera+hits+Maha+Sarakham%2C+almost+900+turkeys+killed" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F06%2F30%2Ffowl-cholera-maha-sarakham-almost-900-turkeys-die%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="http://isaanrecord.com/tag/birds/" rel="tag">birds</a>, <a href="http://isaanrecord.com/tag/disease/" rel="tag">disease</a>, <a href="http://isaanrecord.com/tag/fowl-cholera/" rel="tag">fowl cholera</a>, <a href="http://isaanrecord.com/tag/poultry/" rel="tag">poultry</a>, <a href="http://isaanrecord.com/tag/profitable-business/" rel="tag">profitable business</a>, <a href="http://isaanrecord.com/tag/turkeys/" rel="tag">turkeys</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/04/05/hiv-stigma-roi-et/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/04/image-2-150x100.png" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/04/image-2-150x100.png 150w, http://isaanrecord.com/wp-content/uploads/2017/04/image-2-500x330.png 500w, http://isaanrecord.com/wp-content/uploads/2017/04/image-2-1024x677.png 1024w, http://isaanrecord.com/wp-content/uploads/2017/04/image-2-272x182.png 272w, http://isaanrecord.com/wp-content/uploads/2017/04/image-2.png 1094w" sizes="(max-width: 150px) 100vw, 150px" /><br />
“When they knew I had AIDS” &#8211; Stigma and shame forces community to find home in a cemetery						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c50363a2530"  class="panel-layout" ><div id="pg-w58c50363a2530-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-0" data-stretch-type="full" ><div id="pgc-w58c50363a2530-0-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w58c50363a2530-0-1"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/advertise-with-us/">Advertise with Us</a><br />
<a href="http://isaanrecord.com/applying-for-a-job/">Applying for a Job</a><br />
<a href="http://isaanrecord.com/about/">About Us</a><br />
<a href="http://isaanrecord.com/contact-us/">Contact Us</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-2"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-0-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-2-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/sitemap/">Sitemap</a><br />
<a href="http://isaanrecord.com/get-involved/">Get Involved</a><br />
<a href="http://isaanrecord.com/privacy-policy/">Privacy Policy</a><br />
<a href="http://isaanrecord.com/terms-conditions/">Disclaimer</a></p>
</div>
</div></div></div></div><div id="pgc-w58c50363a2530-0-3"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w58c50363a2530-0-3-0" class="so-panel widget widget_sow-social-media-buttons panel-first-child" data-index="2" ><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-8c8463df2b1f">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="The Isaan Record on Facebook" target="_blank" href="https://www.facebook.com/profile.php?id=146890935378805" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="The Isaan Record on Twitter" target="_blank" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="The Isaan Record on Youtube" target="_blank" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="The Isaan Record on Vimeo Square" target="_blank" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div id="panel-w58c50363a2530-0-3-1" class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-0-3-1" >
<div>
<form class="es_widget_form" data-es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://isaanrecord.com')" value="" maxlength="225">
</div>
<div class="es_button">
<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://isaanrecord.com')" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
</form>
</div>
</div></div></div><div id="pgc-w58c50363a2530-0-4"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div><div id="pg-w58c50363a2530-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w58c50363a2530-1" data-stretch-type="full" ><div id="pgc-w58c50363a2530-1-0"  class="panel-grid-cell" ><div id="panel-w58c50363a2530-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" ><div class="panel-widget-style panel-widget-style-for-w58c50363a2530-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>				<style type="text/css" media="all"
id="siteorigin-panels-layouts-footer">/* Layout w58c50363a2530 */ #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-4 { width:15.7032%;width:calc(15.7032% - ( 0.84296784073507 * 30px ) ) } #pgc-w58c50363a2530-0-1 { width:15%;width:calc(15% - ( 0.85 * 30px ) ) } #pgc-w58c50363a2530-0-2 { width:20.1%;width:calc(20.1% - ( 0.799 * 30px ) ) } #pgc-w58c50363a2530-0-3 { width:33.4936%;width:calc(33.4936% - ( 0.66506431852986 * 30px ) ) } #pg-w58c50363a2530-0 , #pg-w58c50363a2530-1 , #pl-w58c50363a2530 .so-panel:last-child { margin-bottom:0px } #pgc-w58c50363a2530-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w58c50363a2530 .so-panel { margin-bottom:30px } #pg-w58c50363a2530-0> .panel-row-style { background-color:#003300;padding:50px 0px 50px 0px } #panel-w58c50363a2530-0-1-0> .panel-widget-style , #panel-w58c50363a2530-0-1-0 a , #panel-w58c50363a2530-0-2-0> .panel-widget-style , #panel-w58c50363a2530-0-2-0 a , #panel-w58c50363a2530-0-3-1 a , #panel-w58c50363a2530-1-0-0> .panel-widget-style { color:#ffffff } #panel-w58c50363a2530-0-3-1> .panel-widget-style { color:#ffffff;margin-top: -10px } #pg-w58c50363a2530-1> .panel-row-style { background-color:#003300;padding:10px 0px 0px 0px;border-top: 1px solid #fff } @media (max-width:780px){ #pg-w58c50363a2530-0.panel-no-style, #pg-w58c50363a2530-0.panel-has-style > .panel-row-style , #pg-w58c50363a2530-1.panel-no-style, #pg-w58c50363a2530-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w58c50363a2530-0 .panel-grid-cell , #pg-w58c50363a2530-1 .panel-grid-cell { margin-right:0 } #pg-w58c50363a2530-0 .panel-grid-cell , #pg-w58c50363a2530-1 .panel-grid-cell { width:100% } #pgc-w58c50363a2530-0-0 , #pgc-w58c50363a2530-0-1 , #pgc-w58c50363a2530-0-2 , #pgc-w58c50363a2530-0-3 { margin-bottom:30px } #pl-w58c50363a2530 .panel-grid-cell { padding:0 } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c50363a2530 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-8c8463df2b1f-css'  href='http://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-8c8463df2b1f.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/inc/../css/front-flex.css?ver=2.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/c63776453d10f5e1957dc067097acdb3/1495694156index.css" media="all"/>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"a3e2438e5c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/inc/../js/styling-25.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'26667528',post:'8418',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '8418' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.98510813713074 seconds, on 30-06-17 18:31:38 --><!-- need to refresh to see cached version -->