<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://isaanrecord.com/xmlrpc.php">
<title>ละเมิดอำนาจศาล - ดุลพินิจที่คลุมเครือและกว้างขวาง - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://isaanrecord.com/2017/04/02/khonkaen-court/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ละเมิดอำนาจศาล - ดุลพินิจที่คลุมเครือและกว้างขวาง - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="นักเคลื่อนไหวตั้งข้อสงสัยต่อการถูกกล่าวหาว่าละเมิดอำนาจศาลจากการจัดกิจกรรมหน้าศาลขอนแก่นเมื่อเดือนกุมภาพันธ์ที่ผ่านมา เนื่องจากกฎหมายมาตรานี้มีขึ้นเพื่อรักษาความสงบในบริเวณศาลเท่านั้น ขณะที่นักวิชาการชี้ศาลใช้ดุลพินิจอย่างคลุมเครือและตีความข้อกฎหมายอย่างกว้างขวาง" />
<meta property="og:url" content="http://isaanrecord.com/2017/04/02/khonkaen-court/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="ละเมิดอำนาจศาล" />
<meta property="article:tag" content="ศาลขอนแก่น" />
<meta property="article:tag" content="สรชา สันตติรัตน์" />
<meta property="article:tag" content="สาวตรี สุขศรี" />
<meta property="article:tag" content="หมิ่นศาล" />
<meta property="article:tag" content="เครือข่ายนักศึกษา 4 ภาค" />
<meta property="article:tag" content="ไผ่ ดาวดิน" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2017-04-02T03:52:32+07:00" />
<meta property="og:image" content="http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="นักเคลื่อนไหวตั้งข้อสงสัยต่อการถูกกล่าวหาว่าละเมิดอำนาจศาลจากการจัดกิจกรรมหน้าศาลขอนแก่นเมื่อเดือนกุมภาพันธ์ที่ผ่านมา เนื่องจากกฎหมายมาตรานี้มีขึ้นเพื่อรักษาความสงบในบริเวณศาลเท่านั้น ขณะที่นักวิชาการชี้ศาลใช้ดุลพินิจอย่างคลุมเครือและตีความข้อกฎหมายอย่างกว้างขวาง" />
<meta name="twitter:title" content="ละเมิดอำนาจศาล - ดุลพินิจที่คลุมเครือและกว้างขวาง - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="http://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="http://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง ฟีดความเห็น" href="http://isaanrecord.com/2017/04/02/khonkaen-court/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://isaanrecord.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ris-slider-css-css'  href='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='SFSImainCss-css'  href='http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='http://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='http://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/2843465809a2448d499ab4aa1cf196e3/1490863122index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/929c4d1c9aa3c289fe15e51f406bd83e/1488846312index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.2.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/e068e00788596c2ac1f1dad819856cf4/1483448060index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/6a8d3d30a40c3594bbd62ddcb5f51cd4/1484822726index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='http://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://isaanrecord.com/?p=7616' />
<link rel="alternate" type="application/json+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/f84690c831817b252bd227a22c742760/1490861956index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style><meta name="specificfeeds-verification-code-aFFXL1ZTREMyeXJid3dxNXRqUFhVdUFudFd2THZhWmsrRmdDNkc0YjlHS2xsNWI0N3VZVjZaVUtLcXNydiswZG4xY1psblhhcmpWSmpZTFJWSWczbUVGODIvU2RqcVd5ZVMwN1ZyNkdMV1R5WTEyRFFxOC9iMGp1M0Q4c1RlS1J8RVBmc1NIZW1Oa0ZIZzRPank1eXRMR2hBVXF5TVV5MUNPbU1HSEhQaWFhYz0=" content="3BAgqAspebj8dWbsuux2"/>    	<script>
jQuery(document).ready(function(e) {
jQuery("body").addClass("sfsi_1.65")
});
function sfsi_processfurther(ref) {
var feed_id = 'aFFXL1ZTREMyeXJid3dxNXRqUFhVdUFudFd2THZhWmsrRmdDNkc0YjlHS2xsNWI0N3VZVjZaVUtLcXNydiswZG4xY1psblhhcmpWSmpZTFJWSWczbUVGODIvU2RqcVd5ZVMwN1ZyNkdMV1R5WTEyRFFxOC9iMGp1M0Q4c1RlS1J8RVBmc1NIZW1Oa0ZIZzRPank1eXRMR2hBVXF5TVV5MUNPbU1HSEhQaWFhYz0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feedtype == "8") {
var url = "'.$url.'"+feed_id+"/"+feedtype;
window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
return true;
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="data[Widget][email]"]').focus();
return false;
}
}
</script>
<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner
{
width: 100% !important;
height: auto !important;
border: 1px solid #b5b5b5 !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_subscribe_Popinner form
{
margin: 0 20px !important;
}
.sfsi_subscribe_Popinner h5
{
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_subscribe_Popinner input[type=email]
{
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=submit]
{
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
</style>
<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง"><meta name="twitter:site" content="@isaanrecord"><meta name="twitter:description" content="นักเคลื่อนไหวตั้งข้อสงสัยต่อการถูกกล่าวหาว่าละเมิดอำนาจ&hellip;"><meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09.jpg">
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body class="post-template-default single single-post postid-7616 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/04/02/khonkaen-court/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div>
<p class="site-title"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/04/02/khonkaen-court/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-7616" class="post-7616 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-2639 tag--th tag-2643 tag-2645 tag-2641 tag--4- tag-973">
<header class="entry-header">
<h1 class="entry-title">ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp02/04/2017 
<i class="si-folder"></i>&nbsp<a href="http://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a>				<i class="si-user"></i>&nbsp<a href="http://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F&text=%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A1%E0%B8%B4%E0%B8%94%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B8%A8%E0%B8%B2%E0%B8%A5+-+%E0%B8%94%E0%B8%B8%E0%B8%A5%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%B4%E0%B8%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%84%E0%B8%A5%E0%B8%B8%E0%B8%A1%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%81%E0%B8%A7%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B8%82%E0%B8%A7%E0%B8%B2%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p>&nbsp;</p>
<p><span style="font-weight: 400;">ขอนแก่น &#8211; นักเคลื่อนไหวตั้งข้อสงสัยต่อการถูกกล่าวหาว่าละเมิดอำนาจศาลจากการจัดกิจกรรมหน้าศาลขอนแก่นเมื่อเดือนกุมภาพันธ์ที่ผ่านมา เนื่องจากกฎหมายมาตรานี้มีขึ้นเพื่อรักษาความสงบในบริเวณศาลเท่านั้น ขณะที่นักวิชาการชี้ศาลใช้ดุลพินิจอย่างคลุมเครือและตีความข้อกฎหมายอย่างกว้างขวาง</span></p>
<p><span style="font-weight: 400;">เมื่อวันที่ 17 มี.ค. ที่ผ่านมาหมายศาลจังหวัดขอนแก่นถูกส่งถึงมือนักเคลื่อนไหวทั้ง 7 คน แจ้งข้อหาละเมิดอำนาจศาลเนื่องจากประพฤติตนไม่เรียบร้อยในบริเวณศาล จากการจัดกิจกรรมให้กำลังใจ นายจตุภัทร์ บุญภัทรรักษา หรือ ‘ไผ่ ดาวดิน’  ด้านนอกรั้วศาลจังหวัดขอนแก่น การตั้งข้อหาเช่นนี้จึงเป็นอีกครั้งที่ผู้จัดกิจกรรมถูกดำเนินคดีฐานละเมิดอำนาจศาลจากกฎหมายที่ให้ดุลพินิจแก่ศาลทุกขั้นตอน มีกระบวนการพิจารณาคดีที่รวบรัด และศาลสามารถตัดสินคดีได้ทันที ทำให้มีการตั้งคำถามเกี่ยวกับกฎหมายละเมิดอำนาจศาลว่าปิดกั้นสิทธิเสรีภาพประชาชนในการแสดงออกหรือไม่</span></p>
<p><span style="font-weight: 400;">ย้อนกลับไปเมื่อเช้าวันที่ 10 ก.พ.ที่ผ่านมา ที่บริเวณนอกรั้วศาลจังหวัดขอนแก่น กลุ่มกิจกรรมและเครือข่ายนักศึกษา 4 ภาค ประมาณ 30 คน ได้จัดกิจกรรมเพื่อให้กำลังใจและเรียกร้องให้ศาลจังหวัดขอนแก่นอนุญาตให้ปล่อยตัวชั่วคราวนายจตุภัทร์ บุญภัทรรักษาผู้ต้องหา ตามประมวลกฎหมายอาญามาตรา 112 หรือ กฎหมายหมิ่นเบื้องสูง และ พ.ร.บ. ว่าด้วยการกระทำความผิดเกี่ยวกับคอมพิวเตอร์ จากการเผยแพร่ข่าวพระราชประวัติรัชกาลที่ 10 ของสำนักข่าวออนไลน์บีบีซีไทย </span></p>
<p><span style="font-weight: 400;">กิจกรรมดังกล่าวเป็นการรวมตัวกันเพื่ออ่านบทกวีและคำแถลงการณ์ให้กำลังใจนายจตุภัทร์ พร้อมทั้งได้นำรองเท้าบูทมาทำเป็นเครื่องหมายตราชู ทำให้ผู้อำนวยการสำนักอำนวยการประจำศาลจังหวัดขอนแก่นแจ้งข้อกล่าวหาละเมิดอำนาจศาลต่อผู้ร่วมจัดกิจกรรมดังกล่าว 7 คน ประกอบด้วย นักศึกษาคณะนิติศาสตร์ มหาวิยาลัยขอนแก่น 4 คน นักศึกษาคณะมนุษยศาสตร์และสังคมศาสตร์ มหาวิทยาลัยขอนแก่น 1 คน นักศึกษามหาวิทยาลัยรามคำแหง สาขาขอนแก่น 1 คน และนักกิจกรรมทางการเมืองจากกรุงเทพฯ อีก 1 คน</span></p>
<div id="attachment_7617" class="wp-caption aligncenter" style="width: 850px"><img class="size-large wp-image-7617" src="http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09-1024x576.jpg" alt="" width="840" height="473" srcset="http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09-1024x576.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09-500x281.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/04/photo_2017-04-02_03-36-09.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /><p class="wp-caption-text">เครือข่ายนักศึกษา 4 ภาคจัดกิจกรรมให้กำลังใจนายจตุภัทร์ บุญภัทรักษา หรือ ไผ่ ดาวดิน หน้าศาลจังหวัดขอนแก่น เมื่อวันที่ 11 ก.พ.ที่ผ่านมา จนนำมาสู่การแจ้งข้อกล่าวหาต่อนักเคลื่อนไหว 7 คน ฐานละเมิดอำนาจศาล</p></div>
<p><b>นศ. เชื่อจัดกิจกรรมไม่เป็นความผิด</b></p>
<p><span style="font-weight: 400;">นายภานุพงศ์ ศรีธนานุวัฒน์</span><span style="font-weight: 400;"> หรือ ‘ไนท์’ นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 4 เล่าถึงเหตุผลในการจัดกิจกรรมว่า เนื่องจากเห็นถึงกระบวนการยุติธรรมในคดีของไผ่ที่ไม่เป็นไปตามกระบวนการปกติทางกฎหมายอย่างที่เรียนมา กระบวนการยุติธรรมถูกบิดเบือนจากเจ้าหน้าที่รัฐ ตนจึงออกไปทำกิจกรรมเชิงสัญลักษณ์เพื่อจะบอกว่า “กระบวนการยุติธรรมมันได้ตายไปแล้ว”</span></p>
<p><span style="font-weight: 400;">ส่วนการนำรองเท้าบูทมาทำเป็นเครื่องหมายตราชู นายพายุ บุญโสภณ หรือ ‘พายุ’ นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 4 บอกว่า ต้องการจะสื่อว่ากระบวนการยุติธรรมมันเอียงไปทางรองเท้าบูทที่หมายถึงทหาร ซึ่งกิจกรรมดังกล่าวเป็นเพียงกิจกรรมเชิงสัญลักษณ์เพื่อให้กำลังใจไผ่และได้กระทำบริเวณภายนอกศาล จึงคิดว่าไม่มีความผิดอะไร และเห็นว่าการดำเนินคดีข้อหาดังกล่าวมีขึ้นเพื่อยับยั้งความเคลื่อนไหวของนักศึกษา</span></p>
<p><span style="font-weight: 400;">“ผมเข้าใจว่าเจตนารมณ์ของกฎหมายข้อนี้ซึ่งมีไว้เพื่อรักษาความสงบภายในห้องพิจารณาคดี” นาย</span><span style="font-weight: 400;">อาคม ศรีบุตตะ</span><span style="font-weight: 400;"> หรือ ‘ป๊อด นักศึกษาคณะนิติศาสตร์ ชั้นปีที่ 2 อธิบายถึงหลักของกฎหมายละเมิดอำนาจศาลว่า เป็นไปเพียงเพื่อรักษาเรียบร้อยภายในศาลแต่กิจกรรมดังกล่าวเกิดขึ้นนอกบริเวณศาล การกล่าวหาว่าละเมิดอำนาจศาลจึงเป็นการตีความกฎหมายที่กว้างเกินไป</span></p>
<p><span style="font-weight: 400;">“ผมก็สงสัยว่าทำไมตีความกว้างจัง แล้วที่บอกว่าประพฤติไม่เรียบร้อยบริเวณศาลมันกว้างมาก ตีความยังไงก็ได้” ป๊อด กล่าวและว่า กิจกรรมในลักษณะดังกล่าวไม่ควรจะมีกฎหมายห้าม เพราะในต่างประเทศก็ยังมีการวิพากษ์การทำงานของศาลอย่างเป็นอิสระกว่านี้</span></p>
<p><b>ประพฤติตนไม่เรียบร้อยฯข้อหาที่จับต้องไม่ได้</b></p>
<p><span style="font-weight: 400;">ความผิดฐานละเมิดอำนาจศาลเป็นความผิดที่ระบุไว้ในประมวลกฎหมายวิธีพิจารณาความเพ่ง มาตรา 30-33 </span><span style="font-weight: 400;">โดยมีวัตถุประสงค์เพื่อคุ้มครองกระบวนการพิจารณาคดี ให้การดำเนินคดีของศาลไม่ถูกรบกวน มีความศักดิ์สิทธิ์ ประชาชนให้ความเคารพและปฏิบัติตาม</span><span style="font-weight: 400;"> ซึ่งมีการระบุองค์ประกอบของความผิดไว้ใน มาตรา 31 ว่า </span><span style="font-weight: 400;">ผู้ใดกระทำการอย่างใดๆ ดังกล่าวต่อไปนี้ ให้ถือว่ากระทำผิดฐานละเมิดอำนาจศาล</span></p>
<p><span style="font-weight: 400;">(1) ขัดขืนไม่ปฏิบัติตามข้อกำหนดของศาลตามมาตราก่อนอันว่าด้วยการรักษาความเรียบร้อย หรือประพฤติตนไม่เรียบร้อยในบริเวณศาล</span></p>
<p><span style="font-weight: 400;">(2) เมื่อได้มีคำร้องและได้รับอนุญาตจากศาลให้ยกเว้นค่าธรรมเนียมศาลตามมาตรา 156/1 แล้ว ปรากฏว่าได้แสดงข้อเท็จจริงหรือเสนอพยานหลักฐานอันเป็นเท็จต่อศาลในการไต่สวนคำร้องขอยกเว้นค่าธรรมเนียมศาล</span></p>
<p><span style="font-weight: 400;">(3) เมื่อรู้ว่าจะมีการส่งคำคู่ความหรือส่งเอกสารอื่นๆ ถึงตน แล้วจงใจไปเสียให้พ้น หรือหาทางหลีกเลี่ยงที่จะไม่รับคำคู่ความหรือเอกสารนั้นโดยสถานอื่น</span></p>
<p><span style="font-weight: 400;">(4) ตรวจเอกสารทั้งหมด หรือฉบับใดฉบับหนึ่ง ซึ่งอยู่ในสำนวนความ หรือคัดเอาสำเนาเอกสารเหล่านั้นไป โดยฝ่าฝืนต่อบทบัญญัติ มาตรา 54</span></p>
<p><span style="font-weight: 400;">(5) ขัดขืนไม่มาศาล เมื่อศาลได้มีคำสั่งตามมาตรา 19 หรือมีหมายเรียกตามมาตรา 277”</span></p>
<p><span style="font-weight: 400;">มีกำหนดโทษคือไล่ออกจากบริเวณศาลและโทษจำคุกไม่เกิน 6 เดือนหรือปรับไม่เกิน 500 บาท หรือทั้งจำทั้งปรับ</span></p>
<p><span style="font-weight: 400;">ส่วนบทกำหนดโทษอยู่ในมาตรา 33 ที่ระบุว่า ถ้าคู่ความฝ่ายใดหรือบุคคลใดกระทำความผิดฐาน ละเมิดอำนาจศาลใด ให้ศาลนั้นมีอำนาจสั่งลงโทษโดยวิธีใดวิธีหนึ่งหรือทั้งสองวิธี ดังจะกล่าวต่อไปนี้ คือ</span></p>
<p><span style="font-weight: 400;">(ก) ไล่ออกจากบริเวณศาล หรือ</span></p>
<p><span style="font-weight: 400;">(ข) ให้ลงโทษจำคุก หรือปรับ หรือทั้งจำทั้งปรับ การไล่ออกจากบริเวณศาลนั้น ให้กระทำได้ชั่วระยะที่ศาลนั่งพิจารณาหรือภายในระยะเวลาใดๆ ก็ได้ ตามที่ศาลเห็นสมควรเมื่อจำเป็นจะเรียกให้ตำรวจช่วยจัดการได้ ในกรณีกำหนดโทษจำคุกและปรับนั้น ให้จำคุกได้ไม่เกินหกเดือนหรือปรับไม่เกินห้าร้อยบาท</span></p>
<p><span style="font-weight: 400;">ทั้งนี้ข้อหาละเมิดอำนาจศาลยังเป็นกฎหมายที่ให้อำนาจพิเศษแก่ศาล เมื่อมีการกระทำความผิดฐานละเมิดอำนาจศาลเกิดขึ้นต่อหน้าศาลและศาลเห็นเอง ศาลสามารถสั่งลงโทษได้เลยทันทีโดยไม่ต้องไต่สวนไม่ต้องผ่านกระบวนการยุติธรรม แต่ในทางปฏิบัติหากการกระทำใดไม่ได้เกิดขึ้นต่อหน้าผู้พิพากษาโดยตรง ผู้พิพากษาอาจเรียกผู้รู้เห็นเหตุการณ์มาไต่สวนเพียงฝ่ายเดียวจนได้ข้อเท็จจริงตามที่ศาลพอใจ ศาลก็สามารตัดสินลงโทษได้</span></p>
<p><span style="font-weight: 400;">ขณะที่การทำกิจกรรมของบุคคลทั้ง 7 คนถูกกล่าวหาว่ามีความผิดตาม 31(1) วรรคท้าย คือ      </span><b>“</b><span style="font-weight: 400;">ประพฤติตนไม่เรียบร้อยในบริเวณศาล”</span></p>
<p><span style="font-weight: 400;">ถึงแม้เจตนารมณ์ของกฎหมายละเมิดอำนาจศาลจะมีไว้เพื่อคุ้มครองกระบวนการพิจารณาคดี เพื่อให้การดำเนินคดีของศาลไม่ถูกรบกวน แต่พบว่ายังมีหลายครั้งที่กฎหมายดังกล่าวนี้ถูกใช้ดำเนินคดีกับผู้ที่วิพากษ์วิจารณ์การปฏิบัติงานของศาล เช่น คดีของนางสุดสงวน สุธีสร อาจารย์คณะสังคมสงเคราะห์ศาสตร์ มหาวิทยาลัยธรรมศาสตร์ ที่นำกลุ่มมวลชนกว่าร้อยคนรวมตัวกันหน้าอาคารศาลแพ่ง วางพวงหรีด และชูป้ายข้อความเพื่อแสดงความไม่เห็นด้วยต่อคำพิพากษาของศาลแพ่งในคดีเพิกถอน พ.ร.ก.ฉุกเฉินต่อการชุมนุมของกปปส. เมื่อปี 2557 ต่อมาผู้อำนวยการสำนักอำนวยการประจำศาลแพ่งได้ยื่นฟ้องฐานความผิดละเมิดอำนาจศาล นำมาสู่การคำพิพากษาของศาลฏีกาสั่งลงโทษจำคุก 2 เดือน แต่เนื่องจากนางสุดสงวนรับสารภาพจึงลดเหลือจำคุก 1 เดือน</span></p>
<p><span style="font-weight: 400;">อีกกรณีศาลฎีกาพิพากษาให้นายประชัย เลี่ยวไพรัตน์ อดีตหัวหน้าพรรคมัชฌิมาธิปไตย จำคุก 1 เดือน และปรับ 500 บาท โทษจำคุกรอลงอาญา 3 ปี เนื่องจากนายประชัยให้สัมภาษณ์สื่อมวลชนทำนองว่า การตัดสินคดีของศาลถูกครอบงำจากอิทธิพลของนายทักษิณ ชินวัตร อดีตนายกรัฐมนตรี </span></p>
<p><span style="font-weight: 400;">หรือ ตามฎีกา 8005/2551 ศาลพิพากษาให้ จำคุก 6 เดือน ปรับ 500 บาทโทษจำคุกรอลงอาญา 2 ปี กรณีที่จำเลยยื่นคำแถลงคัดค้าน ระบุว่า ศาลปฏิบัติหน้าที่ไม่ถูกต้อง ไม่สุจริต เลือกปฏิบัติที่ไม่เป็นธรรม</span></p>
<div id="attachment_7618" class="wp-caption aligncenter" style="width: 778px"><img class="size-large wp-image-7618" src="http://isaanrecord.com/wp-content/uploads/2017/04/16667099_10206766666680341_1379107954_o-768x1024-768x1024.jpg" alt="" width="768" height="1024" srcset="http://isaanrecord.com/wp-content/uploads/2017/04/16667099_10206766666680341_1379107954_o-768x1024.jpg 768w, http://isaanrecord.com/wp-content/uploads/2017/04/16667099_10206766666680341_1379107954_o-768x1024-375x500.jpg 375w, http://isaanrecord.com/wp-content/uploads/2017/04/16667099_10206766666680341_1379107954_o-768x1024-500x667.jpg 500w" sizes="(max-width: 768px) 100vw, 768px" /><p class="wp-caption-text">รองเท้าบู้ตที่ถูกนำมาทำเป็นเครื่องหมายตาชูเป็นหนึ่งกิจกรรมเชิงสัญลักษณ์ที่ต้องการจะสื่อว่ากระบวนการยุติธรรมมันเอียงไปทางทหาร</p></div>
<p><b>ความคลุมเครือต่อการทำผิดกฎหมาย</b></p>
<p><span style="font-weight: 400;">น.ส.สรชา สันตติรัตน์ อาจารย์</span><span style="font-weight: 400;">คณะสังคมศาสตร์ มหาวิทยาลัยมหามกุฏราชวิทยาลัย ผู้เขียนบทความ &#8220;การพิจาณาและลงโทษคดีละเมิดอำนาจศาลภายใต้พระปรมาภิไธยฯ&#8221; โดยศึกษาจาก</span><span style="font-weight: 400;">คำพิพากษาศาลฎีกาในคดีละเมิดอำนาจศาล ตั้งแต่ปี 2475-2555 ทั้งหมด 107 คดี มองว่า ถ้อยคำที่เป็นปัญหามีความไม่ชัดเจนอยู่ในมาตรา 31 (1) โดยในเฉพาะในส่วนถ้อยคำว่า “ประพฤติตนไม่เรียบร้อยในบริเวณศาล” เนื่องจากความผิดฐานละเมิดอำนาจศาลเป็นกฎหมายที่ศาลเป็นผู้ใช้ดุลพินิจได้ในทุกขั้นตอน </span></p>
<p><span style="font-weight: 400;">“ความผิดนี้มันมีขึ้นมาเพื่อควบคุมให้สงบเรียบร้อย ดังนั้นโดยพื้นฐานแล้วความผิดฐานนี้เลยไม่มีนิยามที่มันชัดเจนว่าพฤติกรรมตนไม่เรียบร้อยมันคือการกระทำแบบใดบ้าง” น.ส.สรชา กล่าวพร้อมเสริมว่า เมื่อพิจารณาจากคำพิพากษาฎีกาแล้วยากที่จะหาหลักเกณฑ์และมาตรฐานว่าอะไรเป็นการประพฤติตนไม่เรียบร้อย ในหลายกรณีมีพฤติการณ์ในลักษณะเดียวกันบางคดีถูกตัดสินให้เป็นความผิดแต่อีกบางคดีไม่เป็นความผิด</span></p>
<p><span style="font-weight: 400;">ส่วนการจัดกิจกรรมเมื่อวันที่ 10 ก.พ. ที่ผ่านมา  บริเวณนอกรั้วศาลจังหวัดขอนแก่น น.ส.สรชา เห็นว่า ศาลอาจจะมองว่าเป็นรบกวนความสงบส่งผลต่อการพิจารณาคดีภายในห้องพิจารณาคดี การตีความว่าการกระทำเกิดขึ้นภายในหรือนอกบริเวณศาลนั้นยากต่อการตีความ ถึงแม้จะมีบางคำพิพากษาให้คำนิยามบริเวณศาลว่าหมายถึงตัวอาคารบริเวณพื้นที่ตั้งของศาลไปถึงรั้วของศาล แต่ในหลายกรณีที่มีกระทำนอกศาลก็ยังมีความผิด จึงไม่มีอะไรเป็นบรรทัดฐานได้ว่ากระทำอยู่ในหรือนอกรั้วจะเป็นความผิดหรือไม่ </span></p>
<p><span style="font-weight: 400;">น.ส.สรชาบอกอีกว่า การพิจารณาคดีในคดีละเมิดอำนาจศาลเป็นการใช้ดุลพินิจของศาลในทุกขั้นตอน จึงทำให้ผู้ถูกดำเนินคดีนั้นยากที่จะวางแผนในการต่อสู้คดี</span><span style="font-weight: 400;"> อีกทั้งยังเป็น</span><span style="font-weight: 400;">การดำเนินคดีที่ไม่สามารถรู้ได้เลยว่าการกระทำอย่างไรถึงจะเข้าข่ายกระทำความผิด แม้กระทั่งการต่อสู้คดีในชั้นศาลที่กฎหมายให้อำนาจศาลพิจารณาคดีได้โดยไม่ต้องผ่านขั้นตอนของพนักงานสอบสวนหรืออัยการ และไม่จำเป็นต้องมีทนายสำหรับผู้ถูกกล่าวหา ทั้งหมดทำให้สิทธิในการต่อสู้คดีไม่มีเหมือนกฎหมายอื่นๆ ทั่วไป</span></p>
<div id="attachment_7619" class="wp-caption alignleft" style="width: 460px"><img class="wp-image-7619" src="http://isaanrecord.com/wp-content/uploads/2017/04/cats.jpg" alt="" width="450" height="207" /><p class="wp-caption-text">สรชา สันตติรัตน์ อาจารย์คณะสังคมศาสตร์ มหาวิทยาลัยมหามกุฏราชวิทยาลัย ผู้เขียนบทความ &#8220;การพิจาณาและลงโทษคดีละเมิดอำนาจศาลภายใต้พระปรมาภิไธยฯ&#8221;(ซ้าย) สาวตรี สุขศรี อาจารย์คณะนิติศาสตร์ มหาวิทยาลัยธรรมศาสตร์ (ขวา) : ภาพจากเว็บไซต์ประชาไท</p></div>
<p><b>ดุลพินิจศาลกับการตีความอย่างกว้างขวาง</b></p>
<p><span style="font-weight: 400;">น.ส.สาวตรี สุขศรี อาจารย์คณะนิติศาสตร์ มหาวิทยาลัยธรรมศาสตร์ ให้ความเห็นว่า กฎหมายละเมิดอำนาจศาลส่งผลต่อการวิพากษ์วิจารณ์ศาล เนื่องจากถูกผูกติดกับดุลพินิจของศาลมากเกินไปและการตีความเริ่มกว้างขวางขึ้น การที่ศาลจะใช้อำนาจลงโทษทันทีโดยที่ไม่ต้องฟ้องคดีตามปกตินั้น ศาลควรจะตีความโดยจำกัดและแคบลงกว่านี้</span></p>
<p><span style="font-weight: 400;">น.ส.สาวตรีอธิบายความว่า กฎหมายละเมิดอำนาจศาลมีอยู่ทั่วโลกทั้งในระบบกฎหมายจารีตประเพณี (Common Law) และระบบกฎหมายลายลักษณ์อักษร (Civil Law) โดยประเทศที่ใช้กฎหมายจารีตประเพณีที่คำพิพากษามีสถานะเป็นกฎหมาย เช่น อังกฤษ ความผิดฐานละเมิดอำนาจศาลจะกว้าง เพราะถือว่าศาลเป็นองค์กรสำคัญ ต้องได้รับคุ้มครองทุกที่ทั้งในศาลและนอกศาล รวมถึงคุ้มครองลูกขุนด้วย เพราะมองว่าการไปวิพากษ์วิจารณ์คนเหล่านี้ในระหว่างพิจารณาคดีจะทำให้เหมือนมีอิทธิพลต่อการตัดสินคดี </span></p>
<p><span style="font-weight: 400;">อาจารย์คณะนิติศาสตร์คนเดิมยังระบุเพิ่มว่า ระบบกฎหมายลายลักษณ์อักษรอย่างในประเทศเยอรมนีก็มีกฎหมายการละเมิดอำนาจศาลเช่นเดียวกัน แต่ของเยอรมนีกฎหมายระบุชัดเจนว่าจะคุ้มครองศาลเฉพาะเพื่อให้การดำเนินพิจารณาเป็นไปโดยเรียบร้อย โดยใช้หลักว่าศาลเป็นเหมือนประธานในการประชุมจึงมีอำนาจ หากเกิดความวุ่นวายก็สามารถเข้าจัดการได้ทันที แต่เนื่องจากคำพิพากษาในระบบกฎหมายลายลักษณ์อักษรไม่ได้เป็นบ่อเกิดของกฎหมายเหมือนระบบกฎหมายจารีตประเพณี ข้อหาละเมิดอำนาจศาลจึงให้ความคุ้มครองศาลจำกัดแค่ในบริเวณศาลและต่อการกระทำที่ทำให้การพิจารณาคดีเป็นไปโดยไม่เรียบร้อยเท่านั้น การวิพากษ์วิจารณ์ศาลข้างนอกบริเวณศาลถ้าไม่ได้รบกวนกระบวนการพิจารณาจึงไม่ถือเป็นความผิด</span></p>
<p><span style="font-weight: 400;">“ในส่วนของประเทศไทยที่ใช้ระบบกฎหมายแบบลายลักษณ์อักษรแต่ได้รับอิทธิพลจากระบบกฎหมายจารีตประเพณีมาด้วย ทำให้ประเทศไทยคุ้มครองศาลกว้างมากๆ มีทั้งกฎหมายละเมิดอำนาจศาลตามประมวลกฎหมายพิจารณาความเพ่ง และกฎหมายหมิ่นศาลตามประมวลกฎหมายอาญา มาตรา 198 ทำให้มีการตีความครอบคลุมไปถึงการวิพากษ์วิจารณ์ศาลว่าเป็นความผิดด้วย แทนที่จะมีการเป็นเพียงการรักษาความสงบเรียบร้อยภายในศาลหรือบริเวณศาลเท่านั้น” น.ส.สาวตรี กล่าว</span></p>
<p><span style="font-weight: 400;">ทั้งนี้ น.ส.สาวตรียกตัวอย่างอีกว่า ศาลปกครองที่มีกฎหมายจัดตั้งศาลปกครองและวิธีพิจารณาคดีปกครองนำกฎหมายละเมิดอำนาจศาลมาใช้เช่นกัน แต่มีกฎหมายระบุว่าหากต้องมีการลงโทษปรับหรือจำคุก ต้องให้องค์คณะอื่นที่มิใช่องค์คณะพิจารณาพิพากษาคดีนั้นเป็นผู้พิจารณาและสั่งลงโทษ เพื่อไม่ให้เป็นการนำคู่ขัดแย้งมาตัดสินคดีและมีข้อยกเว้นระบุไว้ชัดเจนว่าการวิพากษ์วิจารณ์การพิจารณาหรือการพิพากษาคดีของศาลปกครองโดยสุจริตด้วยวิธีการทางวิชาการไม่มีความผิดฐานละเมิดอำนาจศาล จึงถือว่าเป็นตัวอย่างที่ดีของการบัญญัติกฎหมายละเมิดอำนาจศาล</span></p>
<p><span style="font-weight: 400;">“ถ้ามีการเข้ามาสังเกตการณ์หรืออาจจะประท้วงเล็กๆ น้อยๆ เพื่อเรียกร้องความยุติธรรมน่าจะไม่มีความผิด” น.ส.สาวตรีกล่าวม พร้อมยังมองว่า ศาลควรถูกวิพากษ์วิจารณ์ได้ในเรื่องของการปฏิบัติงานเพื่อให้ประชาชนสามารถตรวจสอบการทำงานของศาลได้ เหมือนกับการตรวจสอบหน่วยงานรัฐอื่นๆ โดยเป็นการตรวจสอบวิจารณ์โดยสุจริต ส่วนกฎหมายละเมิดอำนาจศาลควรจะให้ศาลใช้อำนาจได้ทันทีเฉพาะในกรณีมีการขัดขวางหรือก่อความวุ่นวายในห้องพิจารณาคดีที่เป็นอุปสรรคต่อการดำเนินคดี หรือ ถ้าเกิดเรื่องขึ้นในบริเวณศาลต้องเป็นเรื่องรุนแรงที่จะขัดขวางหรือมีอิทธิพลต่อการพิจารณาคดีเท่านั้น</span></p>
<p><span style="font-weight: 400;">ในวันที่ 24 เม.ย.ที่จะถึงนี้ ศาลขอนแก่นนัดพิจารณาคดีละเมิดอำนาจศาลระหว่างศาลขอนแก่นกับนักเคลื่อนไหวทั้ง 7 คน โดยผู้ถูกกล่าวหาทั้ง 7 คนยืนยันว่าจะต่อสู้คดีตามกระบวนการยุติธรรม ซึ่งต้องติดตามต่อไปว่าศาลขอนแก่นจะใช้ดุลพินิจในคดีนี้อย่างไร </span></p>
<div class="pdfprnt-bottom-left"><a href="http://isaanrecord.com/2017/04/02/khonkaen-court/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://isaanrecord.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;float:left;width:93px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/aFFXL1ZTREMyeXJid3dxNXRqUFhVdUFudFd2THZhWmsrRmdDNkc0YjlHS2xsNWI0N3VZVjZaVUtLcXNydiswZG4xY1psblhhcmpWSmpZTFJWSWczbUVGODIvU2RqcVd5ZVMwN1ZyNkdMV1R5WTEyRFFxOC9iMGp1M0Q4c1RlS1J8RVBmc1NIZW1Oa0ZIZzRPank1eXRMR2hBVXF5TVV5MUNPbU1HSEhQaWFhYz0=/OA==/" target="_blank"><img src="http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a><span class="bot_no">0</span></div><div class='sf_fb' style='text-align:left;width:80px'><div class="fb-like" href="http://isaanrecord.com/2017/04/02/khonkaen-court/" width="180" send="false" showfaces="false"  action="like" data-share="false" data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://isaanrecord.com/2017/04/02/khonkaen-court/" data-url="http://isaanrecord.com/2017/04/02/khonkaen-court/" data-text="ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง" ></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://isaanrecord.com/2017/04/02/khonkaen-court/" data-size="large" ></div></div><div class='sf_addthis'> <script type="text/javascript">
var addthis_config = {
url: "http://isaanrecord.com/2017/04/02/khonkaen-court/",
title: "ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง"
}
</script> <div class="addthis_toolbox" addthis:url="http://isaanrecord.com/2017/04/02/khonkaen-court/" addthis:title="ละเมิดอำนาจศาล &#8211; ดุลพินิจที่คลุมเครือและกว้างขวาง">
<a class="addthis_counter addthis_pill_style share_showhide"></a>
</div></div></div></div><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F&text=%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A1%E0%B8%B4%E0%B8%94%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B8%A8%E0%B8%B2%E0%B8%A5+-+%E0%B8%94%E0%B8%B8%E0%B8%A5%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%B4%E0%B8%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%84%E0%B8%A5%E0%B8%B8%E0%B8%A1%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%81%E0%B8%A7%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B8%82%E0%B8%A7%E0%B8%B2%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F04%2F02%2Fkhonkaen-court%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="http://isaanrecord.com/tag/%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%a1%e0%b8%b4%e0%b8%94%e0%b8%ad%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%88%e0%b8%a8%e0%b8%b2%e0%b8%a5/" rel="tag">ละเมิดอำนาจศาล</a>, <a href="http://isaanrecord.com/tag/%e0%b8%a8%e0%b8%b2%e0%b8%a5%e0%b8%82%e0%b8%ad%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%99-th/" rel="tag">ศาลขอนแก่น</a>, <a href="http://isaanrecord.com/tag/%e0%b8%aa%e0%b8%a3%e0%b8%8a%e0%b8%b2-%e0%b8%aa%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b8%95%e0%b8%b4%e0%b8%a3%e0%b8%b1%e0%b8%95%e0%b8%99%e0%b9%8c/" rel="tag">สรชา สันตติรัตน์</a>, <a href="http://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b8%a3%e0%b8%b5-%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%a8%e0%b8%a3%e0%b8%b5/" rel="tag">สาวตรี สุขศรี</a>, <a href="http://isaanrecord.com/tag/%e0%b8%ab%e0%b8%a1%e0%b8%b4%e0%b9%88%e0%b8%99%e0%b8%a8%e0%b8%b2%e0%b8%a5/" rel="tag">หมิ่นศาล</a>, <a href="http://isaanrecord.com/tag/%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b8%b7%e0%b8%ad%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a2%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a9%e0%b8%b2-4-%e0%b8%a0%e0%b8%b2%e0%b8%84/" rel="tag">เครือข่ายนักศึกษา 4 ภาค</a>, <a href="http://isaanrecord.com/tag/%e0%b9%84%e0%b8%9c%e0%b9%88-%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b8%b4%e0%b8%99/" rel="tag">ไผ่ ดาวดิน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/03/22/paidaodin-firstdate/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-22_02-10-48-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-22_02-10-48-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-22_02-10-48-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ศาลปัดเลื่อนไต่สวนไผ่เหตุกลัวคดีล่าช้า						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/02/10/pai-2017-2/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-10_16-34-37-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-10_16-34-37-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-10_16-34-37-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ศาลรับฟ้อง“ไผ่ ดาวดิน” คดี 112 กรณีแชร์ BBC ไทย ทนายเตรียมยื่นประกัน-หวังสู้คดีต่อ						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/02/03/pai-2017/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/02/ำำะำ่าพัาสหพถัน-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/02/ำำะำ่าพัาสหพถัน-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/02/ำำะำ่าพัาสหพถัน-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
หลากมุมมองกระบวนการยุติธรรม จากผู้เดินทางมาให้กำลังใจไผ่ดาวดิน						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/01/14/freepai-2017/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/S__6103055-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/01/S__6103055-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/01/S__6103055-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
รถไฟ “หอบรักไปห่มไผ่” ร้องสิทธิประกันให้ ‘ไผ่ ดาวดิน’ แอมเนสตี้ชวนทั่วโลกร่อนจดหมายกดดันรบ.ไทย						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2016/12/23/pai-jatupat-lawyer-father-interview/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2016/12/IMG_3704-500x333.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2016/12/IMG_3704-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2016/12/IMG_3704-1024x683.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2016/12/IMG_3704-1200x800.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /><br />
คุยกับทนายอู๊ด พ่อ ‘ไผ่ ดาวดิน’ ทนายสิทธิรุ่นบุกเบิกในภาคอีสาน						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"><div class="panel-grid" id="pg-w58c5028f249ed-0" ><div class="siteorigin-panels-stretch panel-row-style" style="background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58c5028f249ed-0-0" ></div><div class="panel-grid-cell" id="pgc-w58c5028f249ed-0-1" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-0-1-0" data-index="0"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell" id="pgc-w58c5028f249ed-0-2" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-0-2-0" data-index="1"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br />
<a href="http://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell panel-grid-cell-mobile-last" id="pgc-w58c5028f249ed-0-3" ><div class="so-panel widget widget_sow-social-media-buttons panel-first-child" id="panel-w58c5028f249ed-0-3-0" data-index="2"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-ee661db6c5c5">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" id="panel-w58c5028f249ed-0-3-1" data-index="3"><div style="margin-top: -10px;color: #ffffff;" class="panel-widget-style" >
<div>
<form class="es_widget_form" es_form_id="es_widget_form">
<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
<div class="es_textbox">
<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://isaanrecord.com')" value="" maxlength="225">
</div>
<div class="es_button">
<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://isaanrecord.com')" value="Subscribe">
</div>
<div class="es_msg" id="es_widget_msg">
<span id="es_msg"></span>
</div>
<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
</form>
</div>
</div></div></div><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58c5028f249ed-0-4" ></div></div></div><div class="panel-grid" id="pg-w58c5028f249ed-1" ><div class="siteorigin-panels-stretch panel-row-style" style="border-top: 1px solid #fff;background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell" id="pgc-w58c5028f249ed-1-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-1-0-0" data-index="4"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.76% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.412% } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 .panel-grid-cell { float:left } #pg-w58c5028f249ed-1 .panel-grid-cell { float:none } #pl-w58c5028f249ed .panel-grid-cell .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { padding-left:15px;padding-right:15px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0 > .panel-row-style { padding:50px 0px 50px 0px } #pg-w58c5028f249ed-1 > .panel-row-style { padding:10px 0px 0px 0px } @media (max-width:780px){ #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { float:none;width:auto } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid , #pl-w58c5028f249ed .panel-grid-cell {  } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>        <!--facebook like and share js -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
<!--google share and  like and e js -->
<script type="text/javascript">
window.___gcfg = {
lang: 'en-US'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- google share -->
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- Addthis js -->
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
<script type="text/javascript">
var addthis_config = {  ui_click: true  };
</script>
<!-- twitter JS End -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
<script>
jQuery( document ).scroll(function( $ )
{
var y = jQuery(this).scrollTop();
if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{	 
if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
{
jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
jQuery('.sfsi_outr_div').fadeIn(200);
jQuery('.sfsi_FrntInner_chg').fadeIn(200);
}
else{
jQuery('.sfsi_outr_div').fadeOut();
jQuery('.sfsi_FrntInner_chg').fadeOut();
}
}
else
{
if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
{
jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
jQuery('.sfsi_outr_div').fadeIn(200);
jQuery('.sfsi_FrntInner_chg').fadeIn(200);
}
else
{
jQuery('.sfsi_outr_div').fadeOut();
jQuery('.sfsi_FrntInner_chg').fadeOut();
}
} 
});
</script>
<!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-ee661db6c5c5-css'  href='http://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-ee661db6c5c5.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/e1967d646e62e908ddfb742611482b86/1488958713index.css" media="all"/>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"54f9c9567b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/isaanrecord.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-24.min.js?ver=2.4.25'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'26667528',post:'7616',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '7616' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3344490528107 seconds, on 02-04-17 20:20:15 --><!-- need to refresh to see cached version -->