<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://isaanrecord.com/xmlrpc.php">
<title>ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="อุบลราชธานี - ตัวแทนสมัชชาคนจน กรณีเขื่อนปากมูน เสนอรัฐบาลใช้พลังงานทางเลือกและยกเลิกเขื่อนปากมูน ที่ทำลายสิ่งแวดล้อมและวิถีชีวิตประชาชน ในโอกาสเข้าสู่ทศวรรษที่ 3 ของการมีเขื่อน ด้าน ปธ.กก.ชาวบ้านเพื่อฟื้นฟูชีวิตและชุมชนลุ่มน้ำมูล หวั่นภูมิปัญญาการจับปลาสูญหาย" />
<meta property="og:url" content="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="การเมือง" />
<meta property="article:tag" content="จันทร์นภา คืนดี" />
<meta property="article:tag" content="พลังงานทางเลือก" />
<meta property="article:tag" content="ลุ่มน้ำมูล" />
<meta property="article:tag" content="สมัชชาคนจน" />
<meta property="article:tag" content="สมาคมแม่น้ำเพื่อชีวิต" />
<meta property="article:tag" content="สิทธิมนุษยชน" />
<meta property="article:tag" content="อีสาน" />
<meta property="article:tag" content="อุบลราชธานี" />
<meta property="article:tag" content="เขื่อนปากมูน" />
<meta property="article:section" content="ข่าว" />
<meta property="article:published_time" content="2017-03-19T16:38:21+07:00" />
<meta property="article:modified_time" content="2017-03-20T08:42:08+07:00" />
<meta property="og:updated_time" content="2017-03-20T08:42:08+07:00" />
<meta property="og:image" content="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="2912" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="อุบลราชธานี - ตัวแทนสมัชชาคนจน กรณีเขื่อนปากมูน เสนอรัฐบาลใช้พลังงานทางเลือกและยกเลิกเขื่อนปากมูน ที่ทำลายสิ่งแวดล้อมและวิถีชีวิตประชาชน ในโอกาสเข้าสู่ทศวรรษที่ 3 ของการมีเขื่อน ด้าน ปธ.กก.ชาวบ้านเพื่อฟื้นฟูชีวิตและชุมชนลุ่มน้ำมูล หวั่นภูมิปัญญาการจับปลาสูญหาย " />
<meta name="twitter:title" content="ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="http://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="http://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก ฟีดความเห็น" href="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://isaanrecord.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='http://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='http://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/6f05abc13201745ab65d03ac21b14663/1488832938index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/929c4d1c9aa3c289fe15e51f406bd83e/1488846312index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.2.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/e068e00788596c2ac1f1dad819856cf4/1483448060index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/6a8d3d30a40c3594bbd62ddcb5f51cd4/1484822726index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='http://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://isaanrecord.com/?p=7502' />
<link rel="alternate" type="application/json+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/2ecc8c5478257590051a25759f28c5d7/1488956406index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body class="post-template-default single single-post postid-7502 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div>
<p class="site-title"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-7502" class="post-7502 post type-post status-publish format-standard has-post-thumbnail hentry category-news-th tag-881 tag-2540 tag-2550 tag-2548 tag-1375 tag-2544 tag-905 tag-675 tag-2132 tag-2536">
<header class="entry-header">
<h1 class="entry-title">ตัวแทนสมัชชาคนจนร้องปิดเขื่อนปากมูนหันไปใช้พลังงานทางเลือก</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp19/03/2017 
<i class="si-folder"></i>&nbsp<a href="http://isaanrecord.com/category/news-th/" rel="category tag">ข่าว</a>				<i class="si-user"></i>&nbsp<a href="http://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social -top"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F&text=%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%81%E0%B8%97%E0%B8%99%E0%B8%AA%E0%B8%A1%E0%B8%B1%E0%B8%8A%E0%B8%8A%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B8%88%E0%B8%99%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%9B%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%82%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%9B%E0%B8%B2%E0%B8%81%E0%B8%A1%E0%B8%B9%E0%B8%99%E0%B8%AB%E0%B8%B1%E0%B8%99%E0%B9%84%E0%B8%9B%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p>อุบลราชธานี &#8211; ตัวแทนสมัชชาคนจน กรณีเขื่อนปากมูน เสนอรัฐบาลใช้พลังงานทางเลือกและยกเลิกเขื่อนปากมูน ที่ทำลายสิ่งแวดล้อมและวิถีชีวิตประชาชน ในโอกาสเข้าสู่ทศวรรษที่ 3 ของการมีเขื่อน ด้าน ปธ.กก.ชาวบ้านเพื่อฟื้นฟูชีวิตและชุมชนลุ่มน้ำมูล หวั่นภูมิปัญญาการจับปลาสูญหาย</p>
<div id="attachment_7497" class="wp-caption aligncenter" style="width: 5194px"><img class="size-full wp-image-7497" src="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251.jpg" alt="" width="5184" height="2912" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251.jpg 5184w, http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251-500x281.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4251-1024x575.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" /><p class="wp-caption-text">ปริวัตร ปิ่นทอง ปธ.กก.ชาวบ้านเพื่อฟื้นฟูชีวิตและชุมชนลุ่มน้ำมูล (ที่ 3 จากซ้าย) และ จันทร์นภา คืนดี ตัวแทนผู้ได้รับผลกระทบจากเขื่อนปากมูน (ขวาสุด) บอกเล่าถึงผลเสียที่ประชาชนได้รับจากเขื่อน พร้อมเรียกร้องให้ยุติการใช้เขื่อน</p></div>
<p>นางสาวจันทร์นภา คืนดี เจ้าหน้าที่ภาคสนาม สมาคมแม่น้ำเพื่อชีวิต ในฐานะตัวแทนสมัชชาคนจน กรณีเขื่อนปากมูน จ.อุบลราชธานี กล่าวถึงทิศทางการต่อสู้เรียกร้องใหม่ของชาวปากมูน ในเวทีเสวนาสาธารณะ ‘สู่ทศวรรษที่ 3 คนปากมูน ก้าวสู่การสร้างอธิปไตยทางพลังงาน’ ที่คณะมนุษยศาสตร์และสังคมศาสตร์ มหาวิทยาลัยราชภัฏอุบลราชธานี จ.อุบลราชธานี เมื่อวันที่ 16 มี.ค. ที่ผ่านมา</p>
<p>น.ส.จันทร์นภา กล่าวว่า แหล่งผลิตพลังงานไฟฟ้าในปัจจุบัน สามารถได้มาจากแหล่งพลังงานทางเลือกอื่นๆ หลายแหล่ง เช่น พลังงานแสงอาทิตย์ ซึ่งรัฐบาลสามารถตัดสินใจเลือกใช้ได้โดยไม่จำเป็นต้องพึ่งพาพลังงานที่สกปรก หรือ พลังงานที่ทำลายชีวิตคนและทำลายสิ่งแวดล้อม เช่น พลังงานไฟฟ้าจากเขื่อนกั้นแม่น้ำขนาดใหญ่ โรงไฟฟ้าถ่านหินหรือโรงไฟฟ้านิวเคลียร์</p>
<p>“มันมีทางเลือกอื่นที่ไม่ใช่แค่การสร้างเขื่อนผลิตไฟฟ้า ถึงยกเลิกเขื่อนไป ก็มีไฟฟ้าใช้โดยที่ไม่ต้องทำลายสิ่งแวดล้อม ทำลายวิถีชีวิตผู้คนแบบนี้” น.ส.จันทร์นภา กล่าว</p>
<p>รายงาน<a href="http://www.seub.or.th/index.php?option=com_content&amp;view=article&amp;id=147:libery&amp;catid=60:2009-11-12-08-41-01&amp;Itemid=75">ผลการศึกษากรณีเขื่อนปากมูนของคณะกรรมการเขื่อนโลก</a> เมื่อปี 2543 ระบุว่า เขื่อนไฟฟ้าพลังน้ำปากมูน กำลังการผลิตไฟฟ้า 136 เมกะวัตต์เปิดดำเนินการในปี 2537 ซึ่งมีเป้าหมายหลักคือการผลิตไฟฟ้าและการพัฒนาระบบชลประทาน จากผลการศึกษาที่พบว่า มีการผลิตกระแสไฟฟ้าจากเขื่อนได้เพียง 40 เมกกะวัตต์เท่านั้น ซึ่งถือว่าผลประโยชน์ที่ต่ำกว่าที่วางเอาไว้</p>
<p>การสร้างเขื่อนปากมูลยังส่งผลกระทบความหลากหลายทางชีวภาพ สัตว์น้ำและสัมพันธ์กับความอุดมสมบูรณ์ของประชากร ปลาทั้งเหนือเขื่อนและใต้เขื่อน อ่างเก็บน้ำของเขื่อนปากมูนได้ท่วมและทำลายแหล่งวางไข่ที่สำคัญของปลา ได้แก่ แก่งต่าง ๆ เป็นต้น ทำให้รายได้ในครอบครัวชาวประมงทั้งสองฝั่งแม่น้ำมูลลดลงด้วย ชาวประมงต้องเปลี่ยนอาชีพ ค่าใช้จ่ายด้านอาหารของประชาชนเพิ่มขึ้น และก่อให้เกิดผลกระทบทางสังคม เศรษฐกิจ และการเมือง</p>
<p>น.ส.จันทร์นภา กล่าวอีกว่า ที่ผ่านมากว่า 20 ปีประชาชนผู้ได้รับผลกระทบจากการสร้างเขื่อนปากมูลเพียงแค่พยายามสื่อสารและรณรงค์เผยแพร่ข้อมูลผลกระทบที่ตนได้รับจากการสร้างเขื่อน โดยเรียกร้องให้รัฐบาลเปิดประตูเขื่อนชั่วคราวเพื่อฟื้นฟูระบบนิเวศที่เคยอุดมสมบูรณ์ในลำน้ำมูลให้กลับมา เช่น แก่งน้อยใหญ่กว่า 50 แก่ง ซึ่งเคยเป็นที่อยู่อาศัยของปลา ที่ถือว่าเป็นแหล่งอาหารและแหล่งสร้างรายได้ของประชาชนที่มีวิถีชีวิตชาวประมงหาปลาทั้งสองฝั่งแม่น้ำมูลให้คนในสังคมได้รับรู้เท่านั้น แต่เข้าสู่ทศวรรษที่ 3 ของการต่อสู้ของชาวบ้านปากมูน ต้องการให้รัฐบาลยกเลิกเขื่อนปากมูนด้วยการเปิดประตูระบายน้ำถาวรและเร่งฟื้นฟูแม่น้ำมูลโดยเร็ว</p>
<div id="attachment_7498" class="wp-caption aligncenter" style="width: 5194px"><img class="size-full wp-image-7498" src="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4241.jpg" alt="" width="5184" height="2912" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4241.jpg 5184w, http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4241-500x281.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/03/IMG_4241-1024x575.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" /><p class="wp-caption-text">ประชาชนหลายจากหมู่บ้านที่อาศัยอยู่ริมแม่น้ำมูล จ.อุบลราชธานี และ ประชาชนจาก อ.เมืองโขง แขวงจำปาสัก สปป. ลาว ร่วมฟังการเสวนาเวทีเสวนาสาธารณะสู่ทศวรรษที่ 3 คนปากมูนฯ</p></div>
<p>เว็บไซต์<a href="http://www.manager.co.th/Local/ViewNews.aspx?NewsID=9580000120247"><u>ผู้จัดการออนไลน์ รายงานว่า</u></a> เมื่อวันที่ 27 ต.ค. ปี 2558 กลุ่มสมัชชาคนจน กรณีเขื่อนปากมูนได้เสนอต่อคณะกรรมการอำนวยการแก้ไขปัญหาเขื่อนปากมูน ในการประชุมครั้งที่ 4/2558 โดยมี ม.ล.ปนัดดา ดิษกุล เป็นประธานการประชุม ต่อมาคณะกรรมฯ มีมติสั่งจังหวัดอุบลราชธานี เปิดประตูระบายน้ำเขื่อนปากมูนครบ 3 เดือนตามมติที่ประชุมครั้งที่ 3/2558 แต่หากระดับการไหลของน้ำลดต่ำกว่า 100 ลูกบาศก์เมตรต่อวินาที ให้คณะทำงานสั่งปิดประตูเขื่อนปากมูนได้ทันทีเพื่อแก้ปัญหาภัยแล้ง</p>
<p>ข้อเรียกร้องของกลุ่มสมัชชาคนจน เมื่อ ปี 2558 ยังต้องการให้รัฐบาลทดลองเปิดประตูเขื่อนปากมูนเป็นเวลา 5 ปี เพื่อฟื้นฟูระบบนิเวศแม่น้ำมูลและ ทรัพยากรธรรมชาติ ให้กลับคืนสู่สภาพเดิม</p>
<p>น.ส.จันทร์นภา กล่าวด้วยว่า ปัจจุบันนี้ผลกระทบนับวันยิ่งรุนแรงขึ้นแค่การปิดประตูเขื่อนกั้นทางน้ำไหลก็ส่งผลกระทบในวงกว้างชาวประมงจับปลาไม่ได้ เพราะประตูเขื่อนปิด ปลาจากแม่น้ำโขงมาวางไข่ไม่ได้ หลายคนขาดรายได้ บางคนอพยพไปทำงานที่อื่น</p>
<p>นายปริวัตร ปิ่นทอง ประธานคณะกรรมการชาวบ้านเพื่อฟื้นฟูชีวิตและชุมชนลุ่มน้ำมูล กล่าวย้ำถึงปัญหาที่ประชาชนได้รับว่า แม่น้ำมูลเป็นเสมือนเส้นเลือดใหญ่ของชาวลุ่มน้ำมูลเน่าเสีย เพราะประตูเขื่อนปากมูนปิดกั้นการไหลของน้ำ ปลาในแม่น้ำตายทั้งปลาธรรมชาติ และปลาที่เลี้ยงในกระชัง</p>
<p>นายปริวัตร กล่าวด้วยว่า นับตั้งแต่ปี 2538 หลังเขื่อนเสร็จใหม่ๆ ตนกับชาวบ้านไปร้องเรียนให้รัฐบาลแก้ไขปัญหากว่า 7 รัฐบาลแล้ว แต่ปัญหาก็ยังไม่ได้รับการแก้ไข ทุกวันนี้ลูกหลานของตนไม่เคยลงไปจับปลาเพื่อสืบสาน ภูมิปัญญาการหาอาหารที่พ่อแม่และผู้เฒ่าผู้แก่ทำสืบต่อกันมาจากรุ่นสู่รุ่นความรู้เหล่านี้จึงอาจจะหายไป</p>
<div class="pdfprnt-bottom-left"><a href="http://isaanrecord.com/2017/03/19/pak-mun-alternative-energy-2017/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://isaanrecord.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F&text=%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B9%81%E0%B8%97%E0%B8%99%E0%B8%AA%E0%B8%A1%E0%B8%B1%E0%B8%8A%E0%B8%8A%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B8%88%E0%B8%99%E0%B8%A3%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%9B%E0%B8%B4%E0%B8%94%E0%B9%80%E0%B8%82%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%9B%E0%B8%B2%E0%B8%81%E0%B8%A1%E0%B8%B9%E0%B8%99%E0%B8%AB%E0%B8%B1%E0%B8%99%E0%B9%84%E0%B8%9B%E0%B9%83%E0%B8%8A%E0%B9%89%E0%B8%9E%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F03%2F19%2Fpak-mun-alternative-energy-2017%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="http://isaanrecord.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>, <a href="http://isaanrecord.com/tag/%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%97%e0%b8%a3%e0%b9%8c%e0%b8%99%e0%b8%a0%e0%b8%b2-%e0%b8%84%e0%b8%b7%e0%b8%99%e0%b8%94%e0%b8%b5/" rel="tag">จันทร์นภา คืนดี</a>, <a href="http://isaanrecord.com/tag/%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81/" rel="tag">พลังงานทางเลือก</a>, <a href="http://isaanrecord.com/tag/%e0%b8%a5%e0%b8%b8%e0%b9%88%e0%b8%a1%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%a1%e0%b8%b9%e0%b8%a5/" rel="tag">ลุ่มน้ำมูล</a>, <a href="http://isaanrecord.com/tag/%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%8a%e0%b8%8a%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b8%88%e0%b8%99/" rel="tag">สมัชชาคนจน</a>, <a href="http://isaanrecord.com/tag/%e0%b8%aa%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b9%80%e0%b8%9e%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95/" rel="tag">สมาคมแม่น้ำเพื่อชีวิต</a>, <a href="http://isaanrecord.com/tag/%e0%b8%aa%e0%b8%b4%e0%b8%97%e0%b8%98%e0%b8%b4%e0%b8%a1%e0%b8%99%e0%b8%b8%e0%b8%a9%e0%b8%a2%e0%b8%8a%e0%b8%99/" rel="tag">สิทธิมนุษยชน</a>, <a href="http://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">อีสาน</a>, <a href="http://isaanrecord.com/tag/%e0%b8%ad%e0%b8%b8%e0%b8%9a%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%98%e0%b8%b2%e0%b8%99%e0%b8%b5/" rel="tag">อุบลราชธานี</a>, <a href="http://isaanrecord.com/tag/%e0%b9%80%e0%b8%82%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b8%9b%e0%b8%b2%e0%b8%81%e0%b8%a1%e0%b8%b9%e0%b8%99/" rel="tag">เขื่อนปากมูน</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/03/15/men-in-black-ubon/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/03/Winyat_DMC02-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/Winyat_DMC02-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/03/Winyat_DMC02-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
จำเลย “คดีชายชุดดำ” ไม่มีเงินยื่นประกันตัว						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/03/11/op-ed-history-of-reading-isaan-commoners/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-11_07-15-31-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-11_07-15-31-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-11_07-15-31-272x182.jpg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ใครว่าคนอีสานไม่อ่านหนังสือ? ที่จริงไม่มีหนังสือต่างหาก : ปะติดปะต่อความเป็นมาของการตัดหนังสือจากมือประชาชน						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/03/10/power-plant-2017/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/03/image-1-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/image-1-150x100.jpeg 150w, http://isaanrecord.com/wp-content/uploads/2017/03/image-1-272x182.jpeg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
เครือข่ายอนุรักษ์ลุ่มลำน้ำเซบายแฉปิดข้อมูลโรงไฟฟ้าและโรงงานน้ำตาล						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/03/04/hiv-aids-2016/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218-150x100.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218-500x330.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218-1024x677.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218-272x182.jpg 272w, http://isaanrecord.com/wp-content/uploads/2017/03/photo_2017-03-03_17-27-12-e1488541906218.jpg 1094w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ชีวิตอันระกำซ้ำซ้อนของผู้ติดเชื้อเอชไอวี						</a>
</div>
<div class="relatedthumb">
<a rel="external" href="http://isaanrecord.com/2017/02/14/local-2017/"><img width="150" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/02/poll_image_29_8274-150x100.jpeg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://isaanrecord.com/wp-content/uploads/2017/02/poll_image_29_8274-150x100.jpeg 150w, http://isaanrecord.com/wp-content/uploads/2017/02/poll_image_29_8274-272x182.jpeg 272w" sizes="(max-width: 150px) 100vw, 150px" /><br />
ฤาเป็นความตั้งใจไม่ให้ท้องถิ่นเติบโต						</a>
</div>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58c5028f249ed"><div class="panel-grid" id="pg-w58c5028f249ed-0" ><div class="siteorigin-panels-stretch panel-row-style" style="background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58c5028f249ed-0-0" ></div><div class="panel-grid-cell" id="pgc-w58c5028f249ed-0-1" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-0-1-0" data-index="0"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell" id="pgc-w58c5028f249ed-0-2" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-0-2-0" data-index="1"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br />
<a href="http://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell panel-grid-cell-mobile-last" id="pgc-w58c5028f249ed-0-3" ><div class="so-panel widget widget_sow-social-media-buttons panel-first-child" id="panel-w58c5028f249ed-0-3-0" data-index="2"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-ee661db6c5c5">
<div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div><div class="so-panel widget widget_email-subscribers widget_text elp-widget panel-last-child" id="panel-w58c5028f249ed-0-3-1" data-index="3"><div style="margin-top: -10px;color: #ffffff;" class="panel-widget-style" >
<div>
<form class="es_widget_form">
<div class="es_msg"><span id="es_msg"></span></div>
<div class="es_lablebox">Email *</div>
<div class="es_textbox">
<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://isaanrecord.com')" value="" maxlength="225" type="text">
</div>
<div class="es_button">
<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://isaanrecord.com')" value="Subscribe" type="button">
</div>
<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
</form>
</div>
</div></div></div><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58c5028f249ed-0-4" ></div></div></div><div class="panel-grid" id="pg-w58c5028f249ed-1" ><div class="siteorigin-panels-stretch panel-row-style" style="border-top: 1px solid #fff;background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell" id="pgc-w58c5028f249ed-1-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58c5028f249ed-1-0-0" data-index="4"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58c5028f249ed */ #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-4 { width:15.76% } #pgc-w58c5028f249ed-0-1 { width:15% } #pgc-w58c5028f249ed-0-2 { width:20.068% } #pgc-w58c5028f249ed-0-3 { width:33.412% } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 , #pl-w58c5028f249ed .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58c5028f249ed-0 .panel-grid-cell { float:left } #pg-w58c5028f249ed-1 .panel-grid-cell { float:none } #pl-w58c5028f249ed .panel-grid-cell .so-panel { margin-bottom:30px } #pg-w58c5028f249ed-0 , #pg-w58c5028f249ed-1 { margin-left:-15px;margin-right:-15px } #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { padding-left:15px;padding-right:15px } #panel-w58c5028f249ed-0-1-0 a , #panel-w58c5028f249ed-0-2-0 a { color:#ffffff } #panel-w58c5028f249ed-0-3-1 a { color:#333333 } #pg-w58c5028f249ed-0 > .panel-row-style { padding:50px 0px 50px 0px } #pg-w58c5028f249ed-1 > .panel-row-style { padding:10px 0px 0px 0px } @media (max-width:780px){ #pg-w58c5028f249ed-0 .panel-grid-cell , #pg-w58c5028f249ed-1 .panel-grid-cell { float:none;width:auto } #pgc-w58c5028f249ed-0-0 , #pgc-w58c5028f249ed-0-1 , #pgc-w58c5028f249ed-0-2 , #pgc-w58c5028f249ed-0-3 { margin-bottom:30px } #pl-w58c5028f249ed .panel-grid , #pl-w58c5028f249ed .panel-grid-cell {  } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-empty { display:none } #pl-w58c5028f249ed .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-ee661db6c5c5-css'  href='http://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-ee661db6c5c5.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/e1967d646e62e908ddfb742611482b86/1488958713index.css" media="all"/>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"e781d92a4f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-24.min.js?ver=2.4.25'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'26667528',post:'7502',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '7502' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0578207969666 seconds, on 20-03-17 9:11:26 --><!-- need to refresh to see cached version -->