<!DOCTYPE html>
<html lang="th" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://isaanrecord.com/xmlrpc.php">
<title>เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง - เดอะอีสานเรคคอร์ด</title>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://isaanrecord.com/2017/02/18/mekongriver-burst/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="หลังจากมีมติ ครม.เห็นชอบแผนเดินเรือและปรับปรุงร่องน้ำเดินเรือแม่น้ำโขง ขยายเส้นทางเดินเรือพาณิชย์ขนาด 500 ตัน เพื่อขนสินค้าจากจีนผ่านหลวงพระบางของลาวถึงประเทศไทย ทำให้เกิดกระแสไม่พอใจจากหลายฝ่าย  ไม่ใช่แค่เพียงกลุ่มภาคประชาชนในพื้นที่ภาคเหนือเท่านั้น แต่หลายฝ่ายในอีสานที่อยู่ปลายน้ำก็กังวลกับผลกระทบจากการระเบิดแก่งเช่นกัน" />
<meta property="og:url" content="http://isaanrecord.com/2017/02/18/mekongriver-burst/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:tag" content="กลุ่มรักษ์เชียงของ" />
<meta property="article:tag" content="ครูตี๋" />
<meta property="article:tag" content="ชาญณรงค์" />
<meta property="article:tag" content="ต้นน้ำ" />
<meta property="article:tag" content="นิวัฒน์ ร้อยแก้ว" />
<meta property="article:tag" content="ประเทศจีน" />
<meta property="article:tag" content="ปลายน้ำ" />
<meta property="article:tag" content="ระเบิดแก่ง" />
<meta property="article:tag" content="เขื่อน" />
<meta property="article:tag" content="แม่น้ำโขง" />
<meta property="article:section" content="เจาะประเด็น" />
<meta property="article:published_time" content="2017-02-18T10:03:13+07:00" />
<meta property="article:modified_time" content="2017-02-18T10:07:52+07:00" />
<meta property="og:updated_time" content="2017-02-18T10:07:52+07:00" />
<meta property="og:image" content="http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595.jpg" />
<meta property="og:image:width" content="4080" />
<meta property="og:image:height" content="2720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="หลังจากมีมติ ครม.เห็นชอบแผนเดินเรือและปรับปรุงร่องน้ำเดินเรือแม่น้ำโขง ขยายเส้นทางเดินเรือพาณิชย์ขนาด 500 ตัน เพื่อขนสินค้าจากจีนผ่านหลวงพระบางของลาวถึงประเทศไทย ทำให้เกิดกระแสไม่พอใจจากหลายฝ่าย  ไม่ใช่แค่เพียงกลุ่มภาคประชาชนในพื้นที่ภาคเหนือเท่านั้น แต่หลายฝ่ายในอีสานที่อยู่ปลายน้ำก็กังวลกับผลกระทบจากการระเบิดแก่งเช่นกัน" />
<meta name="twitter:title" content="เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง - เดอะอีสานเรคคอร์ด" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:image" content="http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595.jpg" />
<meta name="twitter:creator" content="@isaanrecord" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="http://isaanrecord.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="http://isaanrecord.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง ฟีดความเห็น" href="http://isaanrecord.com/2017/02/18/mekongriver-burst/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/isaanrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='es-widget-css-css'  href='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='expanding-archives-css'  href='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://isaanrecord.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://isaanrecord.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://isaanrecord.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpsisac-pro-public-style-css'  href='http://isaanrecord.com/wp-content/plugins/wp-slick-slider-and-image-carousel-pro/assets/css/wpsisac-pro-public.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-biographia-bio-css'  href='http://isaanrecord.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-bootstrap3-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/bootstrap3/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-start-css'  href='http://isaanrecord.com/wp-content/themes/seed/vendor/seedthemes/seed.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-style-css'  href='http://isaanrecord.com/wp-content/themes/seed/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-begin-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/begin.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-head-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/head.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-body-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/body.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-side-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/side.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-etc-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/etc.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-foot-css'  href='http://isaanrecord.com/wp-content/themes/seed/css/foot.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/f7134d13e5b90e72e31951c3c334ae24/1485459694index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://isaanrecord.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/39801356446374d017b5610ac8bfe77c/1483114348index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --><script>jQueryWP = jQuery;</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/ea233063f78cef8645bcabd7107dbf27/1485459694index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.2.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/e068e00788596c2ac1f1dad819856cf4/1483448060index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/isaanrecord.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//isaanrecord.com/wp-content/cache/wpfc-minified/6a8d3d30a40c3594bbd62ddcb5f51cd4/1484822726index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='http://isaanrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://isaanrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://isaanrecord.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://isaanrecord.com/?p=7239' />
<link rel="alternate" type="application/json+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://isaanrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://isaanrecord.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/11312d471e0b196df9cfb7b9ddf3f2a0/1484818466index.css" media="all"/>
<style type="text/css" >#subscribe-widget-div { text-align: left; margin-top:5px; }</style>	<style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<style type="text/css">
.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-title a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-title a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-slides h2.wpspw-post-title a,.sp_wpspwpost_slider .wpspw-post-list h2.wpspw-post-title a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-grid .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspwpost-block .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.sp_wpspwpost_static .wpspw-post-slides .wpspw-post-categories a:hover, .sp_wpspwpost_static .wpspw-post-list-content .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-slides .wpspw-post-categories a:focus,.wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:hover, .wpspw-post-slider .wpspw-post-list .wpspw-post-categories a:focus,.wpspw_pro_post_simple_widget .wpspw-post-categories a:hover, .wpspw_pro_post_simple_widget .wpspw-post-categories a:focus, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:hover, .wpspw_pro_post_scrolling_widget .wpspw-post-categories a:focus{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn{}.sp_wpspwpost_static .wpspw-post-grid .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspwpost-block .wpspw-readmorebtn:hover,.sp_wpspwpost_static .wpspw-post-list-content .wpspw-readmorebtn:hover,.sp_wpspwpost_slider .wpspw-post-slides .wpspw-readmorebtn:hover{}
</style>
<style id='seed-custom-css' class='siteorigin-custom-css' type='text/css'>
/*RELATED POSTS*/
#jp-relatedposts h3.jp-relatedposts-headline em {
font-style: normal;
font-weight: 600;
font-family: maledpan;
text-transform: uppercase;
font-size: 22px;
}
.relatedposts {width: auto; margin: 0 0 20px 0; float: left; font-size: 14px; border: 4px solid #ccc; padding: 10px; background: #f0f0f0; display: none;}
.relatedposts h3 {font-size: 20px; margin: 0 0 5px 0; text-transform: uppercase;}
.relatedthumb {margin: 0 1px 0 1px; float: left; }
.relatedthumb img {margin: 0 0 3px 0; padding: 0;}
.relatedthumb a {color :#333; text-decoration: none; display:block; padding: 4px; width: 150px;}
.relatedthumb a:hover {background-color: #fff; color: #000;}
/*END RELATED POSTS*/
.wpsisac-slick.wpsisac-prodesign-9 .wpsisac-slick-image-slide:nth-child(4n+1) .wpsisac-slide-wrap {
background: #1c693b !important;
}
.wpsisac-slick.wpsisac-prodesign-9 .wpsisac-slick-image-slide:nth-child(4n+2) .wpsisac-slide-wrap {
background: #1c693b !important;
} 
.wpsisac-slick.wpsisac-prodesign-9 .wpsisac-slick-image-slide:nth-child(4n+3) .wpsisac-slide-wrap {
background: #1c693b !important;
} 
.wpsisac-slick.wpsisac-prodesign-9 .wpsisac-slick-image-slide:nth-child(4n+4) .wpsisac-slide-wrap {
background: #1c693b !important;
}  
.content-pagination {
margin: 30px 0;
} 
.lang-item {
display: inline;
margin: 4px;
} 
.lang-item a {
color: #fff;
} 
.site-top-right .widget {
display: inline-block;
vertical-align: middle;
} 
.taxonomy-description {
display: none;
} 
header#masthead {
background: #217844;
}
hr {
height: 1px;
border: 0;
border-top: 4px solid #ccc;
margin: 1.5em 0;
}
h2.main-title {
text-align: center;
}
.entry-meta {
font-size: 0.93em;
margin-bottom: 20px;
opacity: 0.8;
text-align: left;
border-bottom: 4px solid lightgray;
padding-bottom: 10px;
}
.entry-meta-single {
font-size: 16px;
margin-bottom: 20px;
opacity: 0.8;
text-align: center;
border-bottom: 4px solid lightgray;
padding-bottom: 10px;
text-transform: uppercase;
font-family: maledpan;
}
.entry-meta-tag {margin: 20px 0; font-family: maledpan; font-size: 18px; line-height: 24px;}
.content-area {
min-height: 400px;
width: 800px;
margin: 0 auto;
}
.container.-rightbar {
width: 700px;
}
.main-header {
background-color: #f0f0f0;
margin-bottom: 15px;
}
h2.main-title {
text-align: center;
color: #1c693b;
padding: 20px 0;
}
.wp-caption .wp-caption-text {
margin: 0 auto;
}
.wp-caption-text {
text-align: center;
font-size: small;
border-bottom: 4px solid #ccc;
padding: 10px 0;
width: 80%;
}
@media (min-width: 992px) {
.site-title a {
color: white;
}
.site-title a:hover {
color: lightyellow;
}
.site-desktop-navigation li a {
display: block;
padding: 24px 12px 0;
height: 70px;
color: #fff;
}  
.site-desktop-navigation li a:hover {
color: lightyellow;
}
}
/*SEARCH*/
.search-submit {
height: 30px;
font-weight: normal;
background-color: #fff;
border: 1px solid #ccc;
float: right;
width: 32%;
color: #333;
text-align: center;
line-height: 24px;
border-radius: 0;
}
.search-field {
width: 100%;
border: 1px solid #ccc;
height: 30px;
padding: 0 6px 3px 10px;
font-weight: normal;
border-right: none;
text-transform: uppercase;
border-radius: 0;
}
/*END SEARCH*/
@media (max-width: 992px) {
.content-area {
margin-bottom: 30px;
min-height: 400px;
width: auto;
}
.container.-rightbar {
margin-bottom: 30px;
min-height: 400px;
width: auto;
}
.site-title a {
color: #fff;
}
.site-title a:hover {
color: lightyellow;
}
.site-toggle {
font-size: 12px;
cursor: pointer;
text-transform: uppercase;
position: absolute;
z-index: 9;
right: 15px;
top: 10px;
padding: 4px 0 3px;
color: #fff;
}
.site-toggle a:hover {
color: lightyellow;
}
}
/*NEWS WIDGET*/
.wpspw-post-list-content {
padding: 0 14px;
} 
.panel-grid .widget-title {
font-size: 1.5em;
margin: 0 0 30px 14px;
border-left: 4px solid #ffcc00;
padding-left: 10px;
}
.sp_wpspwpost_static .wpspw-post-content div, .sp_wpspwpost_slider .wpspw-post-content div {
margin-bottom: 8px !important;
line-height: inherit;
}
.wpspw-post-date span {
font-style: normal;
font-size: 12px;
}
.wpspw-post-date {
line-height: normal !important;
padding: 5px 10px 5px 0;
display: inline-block;
color: #666;
font-size: 12px;
font-style: normal;
text-transform: none;
font-family: maledpan;
}
.wpspw-post-categories a:nth-child(2n+1) {
background: #1c693b !important;
border-color: #1c693b !important;
}
.wpspw-post-categories a {
text-decoration: none;
font-size: 14px;
text-transform: uppercase;
padding: 2px 8px !important;
color: #fff !important;
line-height: normal;
display: inline-block;
margin: 1px 0 !important;
font-family: maledpan;
}
.wpspw-post-categories a:nth-child(3n+2) {
background: #217844 !important;
border-color: #217844 !important;
}
.wpsisac-slick.wpsisac-prodesign-9 .wpsisac-slick-image-slide .wpsisac-slide-wrap .wpsisac-slider-short-content p {
color: #fff;
margin: 0px !important;
text-align: left;
}
/*END NEWS WIDGET*/
</style>
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="http://isaanrecord.com/wp-content/uploads/2016/12/fav.jpg" />
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89636759-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<meta name="google-site-verification" content="ZTgT2WvpjHVlgiKQfsI0x99X6fz9_DkR1TNAeU0CKs0" />
</head>
<body class="post-template-default single single-post postid-7239 single-format-standard wp-custom-logo group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site -layout-full-width -header-fixed -menu-off-canvas -shop-layout-leftbar">
<nav id="site-mobile-navigation" class="site-mobile-navigation sb-slidebar sb-right _heading" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>			<div class="mobile-widget"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/02/18/mekongriver-burst/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
</nav><!--main-navigation-->
<header id="masthead" class="site-header sb-slide _heading " role="banner">
<div class="container">
<div class="site-branding">
<div class="site-logo"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" class="custom-logo-link" rel="home" itemprop="url"><img width="451" height="100" src="http://isaanrecord.com/wp-content/uploads/2017/01/isan-thai-logo-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div>
<p class="site-title"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/" rel="home">เดอะอีสานเรคคอร์ด</a></p>
<p class="site-description">บอกเล่าเรื่องราวเราชาวอีสาน</p>				</div><!--site-branding-->
<a class="site-toggle sb-toggle-right _mobile"><i class="si-menu"></i> Menu</a>
<div class="site-top-right _desktop"><aside id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://isaanrecord.com/th/">
<label>
<span class="screen-reader-text">ค้นหาสำหรับ:</span>
<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="si-search"></i></button>
</form></aside><aside id="polylang-5" class="widget widget_polylang"><ul>
<li class="lang-item lang-item-57 lang-item-en lang-item-first no-translation"><a lang="en-US" hreflang="en-US" href="http://isaanrecord.com/home/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang"><a lang="th" hreflang="th" href="http://isaanrecord.com/2017/02/18/mekongriver-burst/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" /><span style="margin-left:0.3em;">ไทย</span></a></li>
</ul>
</aside></div>
<nav id="site-desktop-navigation" class="site-desktop-navigation _desktop" role="navigation">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6762"><a href="http://isaanrecord.com/%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b9%81%e0%b8%a3%e0%b8%81/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://isaanrecord.com/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6736"><a href="http://isaanrecord.com/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://isaanrecord.com/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="http://isaanrecord.com/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://isaanrecord.com/category/miscellaneous-th/">จิปาถะ</a></li>
</ul></div>					</nav><!--main-navigation-->
</div><!--container-->
</header><!--site-header-->
<div id="sb-site" class="site-canvas">
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="main-header">
<div class="container">
<h2 class="main-title">เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง</h2>
</div>
</div>
<div class="container">
<div id="primary" class="content-area -full-width">
<main id="main" class="site-main -hide-title" role="main">
<article id="post-7239" class="post-7239 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-th tag-2354 tag-2350 tag-2348 tag-2340 tag-2352 tag-2344 tag-2342 tag-2336 tag-2346 tag-2338">
<header class="entry-header">
<h1 class="entry-title">เสียงคนต้นน้ำถึงปลายน้ำกับการระเบิดแก่งแม่น้ำโขง</h1>
<div class="entry-meta-single">
<i class="si-clock"></i>&nbsp18/02/2017 
<i class="si-folder"></i>&nbsp<a href="http://isaanrecord.com/category/feature-th/" rel="category tag">เจาะประเด็น</a>				<i class="si-user"></i>&nbsp<a href="http://isaanrecord.com/th/author/isaanrecord/">The Isaan Record</a>				
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F&text=%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B8%84%E0%B8%99%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9B%E0%B8%A5%E0%B8%B2%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%9A%E0%B8%B4%E0%B8%94%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B9%82%E0%B8%82%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p><span style="font-weight: 400;">เมื่อวันที่ 27 ธันวาคม ที่ผ่านมา คณะรัฐมนตรีได้มีมติเห็นชอบตามแผนเดินเรือและปรับปรุงร่องน้ำเดินเรือแม่น้ำโขง ขยายเส้นทางเดินเรือพาณิชย์ขนาด 500 ตัน เพื่อขนสินค้าจากจีนผ่านหลวงพระบางของลาวถึงประเทศไทย  ทำให้องค์กรภาคประชาชนมากมายออกมาคัดค้านโครงการดังกล่าว   โดยเฉพาะอย่างยิ่งการระเบิดแก่งน้ำโขงแถบชายแดนไทย-ลาว ในจังหวัดเชียงราย  ด้วยความกังวลว่าจะกระทบต่อระบบนิเวศน์ของแม่น้ำโขงและเส้นเขตแดนระหว่างประเทศสองฝั่งโขง </span><span style="font-weight: 400;">แม้แผนระเบิดแก่งดังกล่าวจะดำเนินการในภาคเหนือของประเทศ แต่องค์กรภาคประชาชนในภาคอีสานไม่น้อยได้ออกมาร่วมคัดค้านการระเบิดแก่ง เนื่องด้วยผลกระทบที่จะตามมาไม่ได้เกิดเพียงใน </span><span style="font-weight: 400;">ภาคเหนือเท่านั้นแต่จะเกิดกับแม่น้ำทั้งสาย  </span></p>
<div id="attachment_7242" class="wp-caption aligncenter" style="width: 4090px"><img class="size-full wp-image-7242" src="http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595.jpg" alt="" width="4080" height="2720" srcset="http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595.jpg 4080w, http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595-1024x683.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2017/02/IMG_3595-272x182.jpg 272w" sizes="(max-width: 4080px) 100vw, 4080px" /><p class="wp-caption-text">ภาพการรณรงค์ต่อต้านการระเบิดแก่งแม่น้ำโขงในพื้นที่อำเภอเมืองเชียงของ จังหวัดเชียงราย เมื่อวันที่ 5 มกราคม 2560 ภาพถ่ายโดย วิศรุต แสนคำ</p></div>
<p><b>เสียงของคนต้นน้ำ:  ‘ครูตี๋’ ชี้ ระเบิดแก่งจะทำให้แม่น้ำกลายเป็นคลองส่งน้ำ  ทำลายระบบนิเวศและอธิปไตย</b></p>
<p>“ถ้ามองกว้างๆ ไม่ได้มองแก่งเดียว มองหลายๆแก่ง มองภาพรวมของแม่น้ำโขง การระเบิดแก่งนี้พูดให้สุภาพก็คือการเอาระบบนิเวศออกจากแม่น้ำโขง”  นายนิวัฒน์ ร้อยแก้ว หรือครูตี๋ อายุ 57 ปีประธานกลุ่มรักษ์เชียงของ กลุ่มภาคประชาสังคมที่เคลื่อนไหวในประเด็นการอนุรักษ์และการพัฒนาแม่น้ำโขง</p>
<p><span style="font-weight: 400;">นิวัฒน์ย้ำถึงว่าเกาะแก่งในแม่น้ำโขงเป็นระบบนิเวศสำคัญของแม่น้ำ อันเป็นกลไกที่ทำให้แม่น้ำมีชีวิต  เป็นที่อยู่ของสัตว์น้ำและพืชหลายชนิด ทำให้มีความมั่นคงทางอาหารของชุมชน  แม่น้ำโขงจึงเป็นแหล่งโปรตีนที่สำคัญของคนในอุษาคเนย์ และเป็นเหมือนเขื่อนโดยธรรมชาติที่ชะลอกระแสน้ำไม่ให้ไหลเชี่ยวเกินไป  ทำให้ตลิ่งพื้นที่อยู่อาศัยและพื้นที่เกษตรกรรมไม่เสียหาย </span></p>
<p><span style="font-weight: 400;">กลุ่มคนรักษ์เชียงของจึงกังวลว่าผลกระทบที่ตามมาหลังจากมีการระเบิดแก่ง  คือการทำลายระบบนิเวศน์ของแม่น้ำโขง “เหมือนเป็นคลองส่งน้ำดีๆนี่เอง ถ้าไม่มีเกาะแก่งมันไม่ใช่แม่น้ำ มันเป็นคลองส่งน้ำ แล้วมันไม่มีอะไรที่ทำให้สัตว์น้ำอยู่” นิวัฒน์กล่าว </span></p>
<p><span style="font-weight: 400;">นอกจากนี้ ประธานกลุ่มรักษ์เชียงของ  ยังมีข้อกังวลในเรื่องเขตเเดนว่า หากมีการระเบิดแก่งจะทำให้ร่องน้ำที่เป็นเส้นแบ่งเขตแดนเปลี่ยนไป  ตามมาด้วยปัญหาเรื่องเขตแดนที่จะคลาดเคลื่อนของประเทศริมฝั่งแม่น้ำ </span></p>
<p><span style="font-weight: 400;">“มันเป็นเรื่องผลประโยชน์ของจีน”  นิวัฒน์มองว่า โครงการระเบิดแก่งแม่น้ำโขงเพื่อให้มีเส้นทางเดินเรือขนาดใหญ่ เป็นเรื่องของผลประโยชน์สำหรับประเทศที่ใช้เรือสินค้าขนาดใกล้เคียง 500 ตัน  </span><span style="font-weight: 400;">“ลองคิดดู เราก็มีแต่เสีย คนลุ่มน้ำโขงมีแต่เสีย จีนก็มีแต่ได้ผลประโยชน์จากการค้า เรือก็เรือจีน สินค้าก็มาจากจีน”   </span>นิวัฒน์ชี้ว่า ปัจจุบันจีนมีอิทธิพลในลุ่มน้ำโขงค่อนข้างมาก  โดยจีนมีความสามารถในการกำหนดระดับน้ำผ่านเขื่อนทั้ง 6 ในประเทศจีน ที่ผ่านมา การกำหนดระดับน้ำได้ของจีนนี้ส่งผลกระทบต่อคนริมน้ำโขงมากอยู่แล้ว  เพราะการขึ้นลงไม่ปกติของน้ำซึ่งไม่เป็นไปตามฤดูกาล</p>
<p><span style="font-weight: 400;">นิวัฒน์ยังให้ความคิดเห็นอีกว่า ประชาชนควรจะเรียกร้องกับรัฐบาลไทย  ให้ทบทวนโครงการนี้เพราะรัฐบาลไทยเป็นผู้อนุมัติโครงการ มากกว่าเรียกเอาจากจีน ดังที่มีโครงการรูปแบบเดียวกันในอดีตแต่ไม่สามารถดำเนินการได้เนื่องจากไม่ได้รับอนุมัติจาก ครม.</span></p>
<div id="attachment_7243" class="wp-caption aligncenter" style="width: 1290px"><img class="size-full wp-image-7243" src="http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18.jpg" alt="" width="1280" height="853" srcset="http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18.jpg 1280w, http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18-150x100.jpg 150w, http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18-500x333.jpg 500w, http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18-1024x682.jpg 1024w, http://isaanrecord.com/wp-content/uploads/2017/02/photo_2017-02-17_17-53-18-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">นายนิวัฒน์ ร้อยแก้ว หรือครูตี๋ อายุ 57 ปี ประธานกลุ่มรักษ์เชียงของ อดีตข้าราชการครูสอนหนังสือให้กับเด็กชาวเขาบนดอยสูง ผู้ผันตัวมาร่วมกับชาวบ้าน 8 จังหวัดลุ่มน้ำโขงและเครือข่ายชาวบ้านในกัมพูชาและเวียดนาม</p></div>
<p><span style="font-weight: 400;">“ผมว่ารัฐไทยนี่แหละต้องทบทวน คำว่าอธิปไตย จีนก็ถือว่าประโยชน์ของเขา จีนก็ต้องรุกใช่ไหม ถ้าเราก็ถือว่านี่คืออธิปไตยของเรา ทำไมเราต้องเสียด้วย ถ้ารัฐบาลเราบอกว่าเราไม่ยอม  จีนจะทำอะไรได้  ผ่านมาครั้งที่แล้ว ที่มันทำไม่ได้ สำรวจไม่ได้ ก็เพราะ ครม.ไม่อนุมัติไง แต่ตอนนี้มันอนุมัติแล้ว”</span></p>
<p>&nbsp;</p>
<p><b>เสียงคนปลายน้ำ: ชาวประมงอีสานกังวล ระเบิดแก่งภาคเหนือส่งผลถึงอีสาน</b></p>
<p><span style="font-weight: 400;">“ถ้าเขาระเบิดแก่งหินทางเหนือได้  มันก็จะลามมาทางเราด้วยกระแสน้ำมันก็จะแรงกว่าเก่าเดิม”  นิภาพร อุระ  อายุ 40 ปี เกษตรกรและชาวประมง ตำบลห้วยไผ่ อำเภอโขงเจียม จังหวัดอุบลราชธานี  เล่าถึงความกังวลว่า หากมีการระเบิดแก่งแม่น้ำโขงในจังหวัดเชียงราย จะส่งผลกระทบมาถึงแม่น้ำโขงในภาคอีสาน เนื่องจากหากไม่มีแก่งคอยต้านน้ำไว้จะทำให้น้ำไหลแรงกว่าเดิม ประกอบกับการปล่อยน้ำจากเขื่อนของจีน จะทำให้น้ำจะยิ่งทวีความแรงมากขึ้น  เพราะแม่น้ำโขงในอีสานส่วนใหญ่เป็นร่องน้ำลึกจำนวนเกาะแก่งไม่เยอะ  </span><span style="font-weight: 400;">“มันก็มีผลกระทบกับเราอยู่แล้ว  เพราะมันน้ำสายเดียวกันถึงเราจะอยู่ปลายน้ำ  ถ้าน้ำมาแรงก็ระบบน้ำมันก็ต้องเปลี่ยน”  นิภาพรกล่าว </span></p>
<p><span style="font-weight: 400;">เธออธิบายว่ากระแสน้ำที่ไหลแรงขึ้นกว่าเดิมจะส่งผลให้ปลาเปลี่ยนพฤติกรรม  เพราะในช่วงหน้าแล้ง น้ำจะไหลเบาเป็นช่วงที่ปลาออกมาหากินละวางไข่และปลาอีกหลายชนิดที่อพยพขึ้นมาไกลจากทะเลสาบในกัมพูชา   ถ้ากระแสน้ำไหลแรงในช่วงแล้งขึ้นปลาจะเปลี่ยนพฤติกรรมหรือที่เรียกว่าปลาหลงฤดู  ไม่ว่ายขึ้นมา หรือว่ายมาแต่ไม่มีที่วางใข่ไม่มีแหล่งอาหาร ในช่วงที่ผ่านมาหลังมีการปล่อยน้ำจากเขื่อนในจีนทำให้กระแสน้ำเปลี่ยนไป  ทำให้ปลาหลายชนิดหาย หากมีการระเบิดแก่งจะยิ่งส่งผลให้ปลาหายไปอีกหลายสายพันธุ์ นิภาพรกล่าว</span></p>
<p><b>นักวิชากร ม.มหาสารคามชี้ ระเบิดแก่งกระทบทั้งลำน้ำ  จีนยึดครองแม่น้ำโขง  </b></p>
<p><span style="font-weight: 400;">ในช่วงเวลาที่ผ่านมา ข้อตกลงทางการค้าระหว่างจีนและกลุ่มประเทศอาเซียนเติบโตอย่างรวดเร็ว    ผ่านโครงการสร้างโครงสร้างพื้นฐานมากมายที่ประเทศจีนได้เริ่มดำเนินการหรือวางแผนไว้  เพื่อเชื่อมตะวันตกเชียงใต้กับอาเซียนภาคพื้นทวีปเข้าด้วยกันให้เป็นพื้นที่ทางเศรษฐกิจ  โดยหนึ่งในนั้นคือการสร้างเขื่อนมากมายกั้นแม่น้ำโขงตอนบน  </span><span style="font-weight: 400;">ถึงแม้เขื่อนเหล่านั้นจะก่อสร้างขึ้นในอาณาเขตของประเทศจีน  แต่ได้ส่งผลกระทบกับประเทศกว่าครึ่งในประชาคมอาเซียนที่แม่น้ำโขงไหลผ่าน  ปัจจุบันทั้งไทย ลาว และกัมพูชาต่างประสบปัญหาภัยแล้วจากการกั้นแม่น้ำโขง</span></p>
<p><span style="font-weight: 400;">ชาญณรงค์ เศรษฐเชื้อ อาจารย์ประจำคณะมนุษย์ศาสตร์และสังคมศาสตร์ มหาวิทยาลัยมหาสารคาม  มองว่าการระเบิดแก่งแม่น้ำโขง  ไม่ได้ส่งผลกระทบเพียงบริเวณใกล้กับแก่งที่ระเบิดเท่านั้น  แต่จะส่งผลกระทบไปกับแม่น้ำทั้งสาย  เช่นเดียวกันกับ การสร้างเขื่อนกั้นแม่น้ำโขงของจีนที่ส่งผลกระทบมาถึงแม่น้ำโขงตอนใต้ทั้งหมด  โดยผลกระทบในช่วงแรกคือช่วงที่ทำการะเบิดแก่ง   ซึ่งจีนจะต้องปิดเขื่อนเพื่อดำเนินการระเบิด จะใช้สามวันโดยประมาณ  จะทำให้ระดับน้ำในแม่น้ำลดต่ำลงอย่างรวดเร็ว  </span></p>
<p><span style="font-weight: 400;">ชาญณรงค์ชี้ว่า กลุ่มแรกที่จะมีปัญหาคือกลุ่มชาวประมง เนื่องจากการลดลงของน้ำอย่างเร็วจะทำให้ปลาหลงฤดู ปลาไม่ทำการอพยพทำให้จำนวนปลาจะลดลง  ทั้งการวางอุปกรณ์จับปลาก็เป็นไปได้ยาก  และกลุ่มเกษตรริมแม่น้ำในอีสานที่อยู่ริมแม่น้ำโขงซึ่งเป็นแหล่งรายได้สำคัญของชุมชน ก็จะได้รับผลกระทบ  เช่นชุมชนส่วนใหญ่ในจังหวัดนครพนม  </span></p>
<p><span style="font-weight: 400;">อีกส่วนที่ได้รับผลกระทบคือแม่น้ำสาขาที่จะไหลลงแม่น้ำอย่างรวดเร็ว เพราะแม่น้ำสาขาต่างๆ จะอยู่สูงกว่าแม่น้ำโขง  สิ่งที่ตามมาคือน้ำใต้ดินที่ผุดขึ้นมาพร้อมเกลือที่อยู่ในชั้นใต้ทำให้เกิดการแพร่กระจายของน้ำเค็ม  ซึ่งในช่วงที่จีนระเบิดแก่งในเขตประเทศจีนในปีพ.ศ. 2545 แถบชายแดนจีนติดต่อกับลาวและพม่า ก็เคยเกิดการแพร่กระจายของน้ำเค็มในแม่น้ำสาขาอย่างแม่น้ำสงครามมาแล้ว</span></p>
<p><span style="font-weight: 400;">“คนกลุ่มนี้มันคือเส้นทางการค้าทางไกล มันมีพ่อค้าที่เป็นคนท้องถิ่นอยู่  จีนก็เข้าฮุบหมด  การค้าถูกทำลาย  ชาวประมงพื้นบ้านที่มีเรือขนาดสามร้อยถึงหนึ่งตันนี้วิ่งไม่ได้เลย” เขากล่าว </span><span style="font-weight: 400;">ผลกระทบด้านการเดินเรือและการค้าเป็นอีกสิ่งที่จะตามมาหลังการระเบิดแก่ง นั่นคือการเข้ามาของเรือขนสินค้าขนาดใหญ่ของจีน  ทำให้เรือประมงและเรื่อขนสินค้าขนาดเล็กในท้องถิ่น ไม่สามารถเดินเรือได้ เพราะจะเกิดคลื่นขนาดใหญ่ซัดเรือขนาดเล็ก รวมไปถึงพื้นที่การเกษตรริมแม่น้ำด้วย  </span></p>
<p><span style="font-weight: 400;">นอกจากนี้ การทะลักเข้ามาของสินค้าการเกษตรจีนจะไปกระทบต่อความมั่นคงทางอาหารของคนริมโขงด้วย    </span></p>
<p><span style="font-weight: 400;">“กลุ่มที่ได้ประโยชน์ไม่ใช่กลุ่มพ่อค้านะ แต่เป็นกลุ่มที่ทำธุรกิจส่งออกพืชผลทางการเกษตรขนาดใหญ่ โดยเฉพาะไก่แช่แข็งและอาหารทหารแช่แข็งที่ส่งอาหารขึ้นไปจีน  คนที่ได้มันหยิบมือจริงๆ บอกว่าส่งออกไปจีน ใครได้ประโยชน์ตรงนี้ไม่มีการตั้งคำถาม”  </span><span style="font-weight: 400;">ชาญณรงค์มองว่าการระเบิดเป็นเรื่องผลประโยชน์ของจีน  ที่รัฐบาลไทยหันไปมีความสัมพันธ์ทางการค้ากับจีนในระยะหลังที่ผ่านมา  </span></p>
<p><span style="font-weight: 400;">“จีนอาจจะระเบิดมาถึงทะเลสาบกัมพูชาก็ได้  ไม่รู้จีนคิดยังไงแต่ที่เห็นแน่ว่าต้องมาถึงหลวงพระบาง  มันก็ครึ่งทางแล้ว มันก็เหมือนยึดครองแม่น้ำโขงทั้งหมด”  </span><span style="font-weight: 400;">อาจารย์จากมหาวิทยาลัยมหาสารคาม  อธิบายความเป็นมาของการเข้ามาของจีนในลุ่มน้ำโขงว่า  หากแบ่งแม่น้ำโขงแบ่งตามภูมิศาสตร์การเมืองจะแบ่งได้สองส่วน  ส่วนแรกคือแม่น้ำโขงอยู่ในจีนไหลลงมาจนถึงเชียงแสนที่เรียกว่าแม่โขงตอนบน และอีกส่วนคือแม่โขงตอนล่างที่ไหลตั้งแต่เชียงแสนลงไปถึงเวียดนาม  </span></p>
<p><span style="font-weight: 400;">ในอดีตยุคล่าอาณานิคม ประเทศที่มีอิทธิพลในแม่น้ำโขงตอนล่างคือฝรั่งเศส  ที่เข้ามายึดทั้ง เวียดนาม กัมพูชา ลาว  โดยมีจุดประสงค์เพื่อทำการค้าเป็นหลัก  จะเห็นได้จากการมีการทำสนธิสัญญาระหว่างสยามกับฝรั่งเศส  เพื่อให้ไทยอำนวยความสะดวกในการค้าให้แก่ฝรั่งเศส   โดยในอดีตฝรั่งเศสเคยมีความพยายามในการระเบิดแก่งหลีผีในประเทศลาว  เพื่อเดินเรือการค้ามาแล้ว</span></p>
<p><span style="font-weight: 400;">หลังจากฝรั่งเศสถอนตัวจากลุ่มน้ำโขง  ประเทศที่มีอิทธิพลในแม่น้ำโขงก็คืออเมริกาในช่วงหลังแม่น้ำโขง  สิ่งที่อเมริกาทำคือการทำให้เกิดการสร้างเขื่อนจำนวนมากในภาคอีกสาน  องค์กรต่างๆของอเมริกาเข้ามาวางแผนการสร้างเขื่อน  ทำให้เกิดการสร้างเขื่อนจำนวนมากในลุ่มน้ำโขง  และยังสัมพันธ์กับการตั้งฐานทัพอเมริกาในอีสาน</span></p>
<p><span style="font-weight: 400;">“การผลิกผันที่สำคัญของการเข้ามาของทุนจีนในแถบแม่น้ำโขง  หรือจะเรียกว่าโลกาภิวัตรโดยทุนจีนก็ได้  หลังทศวรรษ 2530 มันก็เกิดข้อตกลงทางชายแดน  ความขัดแย้งระหว่างจีนกับเพื่อนบ้านคือ พม่า ลาว เวียดนาม มันก็เริ่มลงตัว”  </span></p>
<p><span style="font-weight: 400;">ในช่วงนั้น เป็นช่วงหลังที่ประเทศจีนเปิดประเทศ มีแผนพัฒนาเศรษฐกิจ  ทำให้จีนสะสมทุนอย่างรวดเร็ว  จึงเกิดนโยบายที่เรียกว่า  Lanchang Mekong Economic Belt หรือ </span><span style="font-weight: 400;">สายพานเศรษฐกิจในล้านช้างแม่น้ำโขง  ที่จีนนำมาเรียกใหม่ว่าเส้นทางสายไหม เป็นเส้นทางใหม่   ที่จีนต้องการให้เป็นตลาดการค้าที่สำคัญของจีน  ยุทธศาสตร์ที่ต้องการพัฒนาพื้นที่บริเวณนี้  หลักๆ มีสามข้อ คือหนึ่ง สร้างเขื่อนกั้นแม่น้ำ  จึงจะเห็นได้ว่าหลังปี 1980 จีนได้สร้างเขื่อนกั้นแม่น้ำโขงจำนวนมาก สองคือการทำส่งเสริมการท่องเที่ยวเหมือนที่เกิดในเขตยูนนาน ทางตอนใต้ของจีน และสามคือ ยุทธศาสตร์การทำแม่น้ำโขงให้เป็นเส้นทางการค้า  จึงนำมาความพยายามระเบิดแก่งแม่น้ำโขงเพื่อให้เรือจีนขนาดใหญ่นำสินค้าเข้ามา</span></p>
<p>&nbsp;</p>
<div class="pdfprnt-bottom-left"><a href="http://isaanrecord.com/2017/02/18/mekongriver-burst/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://isaanrecord.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div><div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F&redirect_uri=http://isaanrecord.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F&text=%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B8%84%E0%B8%99%E0%B8%95%E0%B9%89%E0%B8%99%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%9B%E0%B8%A5%E0%B8%B2%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%9A%E0%B8%B4%E0%B8%94%E0%B9%81%E0%B8%81%E0%B9%88%E0%B8%87%E0%B9%81%E0%B8%A1%E0%B9%88%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B9%82%E0%B8%82%E0%B8%87" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fisaanrecord.com%2F2017%2F02%2F18%2Fmekongriver-burst%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					 <div class="entry-meta-tag"><i class="si-tag"></i>Tags: <a href="http://isaanrecord.com/tag/%e0%b8%81%e0%b8%a5%e0%b8%b8%e0%b9%88%e0%b8%a1%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%a9%e0%b9%8c%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%82%e0%b8%ad%e0%b8%87/" rel="tag">กลุ่มรักษ์เชียงของ</a>, <a href="http://isaanrecord.com/tag/%e0%b8%84%e0%b8%a3%e0%b8%b9%e0%b8%95%e0%b8%b5%e0%b9%8b/" rel="tag">ครูตี๋</a>, <a href="http://isaanrecord.com/tag/%e0%b8%8a%e0%b8%b2%e0%b8%8d%e0%b8%93%e0%b8%a3%e0%b8%87%e0%b8%84%e0%b9%8c/" rel="tag">ชาญณรงค์</a>, <a href="http://isaanrecord.com/tag/%e0%b8%95%e0%b9%89%e0%b8%99%e0%b8%99%e0%b9%89%e0%b8%b3/" rel="tag">ต้นน้ำ</a>, <a href="http://isaanrecord.com/tag/%e0%b8%99%e0%b8%b4%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b9%8c-%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%a2%e0%b9%81%e0%b8%81%e0%b9%89%e0%b8%a7/" rel="tag">นิวัฒน์ ร้อยแก้ว</a>, <a href="http://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%88%e0%b8%b5%e0%b8%99/" rel="tag">ประเทศจีน</a>, <a href="http://isaanrecord.com/tag/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b8%a2%e0%b8%99%e0%b9%89%e0%b8%b3/" rel="tag">ปลายน้ำ</a>, <a href="http://isaanrecord.com/tag/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%87/" rel="tag">ระเบิดแก่ง</a>, <a href="http://isaanrecord.com/tag/%e0%b9%80%e0%b8%82%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99/" rel="tag">เขื่อน</a>, <a href="http://isaanrecord.com/tag/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b9%82%e0%b8%82%e0%b8%87/" rel="tag">แม่น้ำโขง</a><br /></div> 
<div class="relatedposts">
<h3>Related posts</h3>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
</div><!--container-->
</div><!--site-content-->
<aside id="footbar" class="site-footbar" role="complementary">
<div class="container">
<section id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w58673ab1757cc"><div class="panel-grid" id="pg-w58673ab1757cc-0" ><div class="siteorigin-panels-stretch panel-row-style" style="padding: 50px 0px 50px 0px;background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58673ab1757cc-0-0" ></div><div class="panel-grid-cell" id="pgc-w58673ab1757cc-0-1" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58673ab1757cc-0-1-0" data-index="0"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br />
<a href="http://isaanrecord.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell" id="pgc-w58673ab1757cc-0-2" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58673ab1757cc-0-2-0" data-index="1"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="http://isaanrecord.com/%E0%B8%9C%E0%B8%B1%E0%B8%87%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A%E0%B9%84%E0%B8%8B%E0%B8%95%E0%B9%8C/">ผังเว็บไซต์</a><br />
<a href="http://isaanrecord.com/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br />
<a href="http://isaanrecord.com/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p>
</div>
</div></div></div></div><div class="panel-grid-cell panel-grid-cell-mobile-last" id="pgc-w58673ab1757cc-0-3" ><div class="so-panel widget widget_sow-social-media-buttons panel-first-child panel-last-child" id="panel-w58673ab1757cc-0-3-0" data-index="2"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-95078504e254"><div class="social-media-button-container">
<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Facebook" target="_blank" href="https://www.facebook.com/IsaanRecordThai/" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Twitter" target="_blank" href="https://twitter.com/isaanrecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Youtube" target="_blank" href="https://www.youtube.com/user/IsaanRecord" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
</a>
<a class="ow-button-hover sow-social-media-button-vimeo-square sow-social-media-button" title="เดอะอีสานเรคคอร์ด on Vimeo Square" target="_blank" href="https://vimeo.com/user8200083" >
<span>
<span class="sow-icon-fontawesome" data-sow-icon="&#xf194;" ></span>							</span>
</a>
</div>
</div></div></div><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w58673ab1757cc-0-4" ></div></div></div><div class="panel-grid" id="pg-w58673ab1757cc-1" ><div class="siteorigin-panels-stretch panel-row-style" style="border-top: 1px solid #fff;padding: 10px 0px 0px 0px;background-color:#003300;" data-stretch-type="full" ><div class="panel-grid-cell" id="pgc-w58673ab1757cc-1-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w58673ab1757cc-1-0-0" data-index="3"><div style="color: #ffffff;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
<h5 style="text-align: center;">Copyright © 2016 The Isaan Record. All rights reserved.</h5>
</div>
</div></div></div></div></div></div></div></section>		</div>
</aside><!--site-footbar-->
</div><!--site-canvas-->
</div><!--#page-->
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58673ab1757cc */ #pgc-w58673ab1757cc-0-0 , #pgc-w58673ab1757cc-0-4 { width:22.5% } #pgc-w58673ab1757cc-0-1 , #pgc-w58673ab1757cc-0-2 { width:15% } #pgc-w58673ab1757cc-0-3 { width:25% } #pg-w58673ab1757cc-0 , #pg-w58673ab1757cc-1 , #pl-w58673ab1757cc .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58673ab1757cc-0 .panel-grid-cell { float:left } #pg-w58673ab1757cc-1 .panel-grid-cell { float:none } #pl-w58673ab1757cc .panel-grid-cell .so-panel { margin-bottom:30px } #pg-w58673ab1757cc-0 , #pg-w58673ab1757cc-1 { margin-left:-15px;margin-right:-15px } #pg-w58673ab1757cc-0 .panel-grid-cell , #pg-w58673ab1757cc-1 .panel-grid-cell { padding-left:15px;padding-right:15px } #panel-w58673ab1757cc-0-1-0 a , #panel-w58673ab1757cc-0-2-0 a { color:#ffffff } @media (max-width:780px){ #pg-w58673ab1757cc-0 .panel-grid-cell , #pg-w58673ab1757cc-1 .panel-grid-cell { float:none;width:auto } #pgc-w58673ab1757cc-0-0 , #pgc-w58673ab1757cc-0-1 , #pgc-w58673ab1757cc-0-2 , #pgc-w58673ab1757cc-0-3 { margin-bottom:30px } #pl-w58673ab1757cc .panel-grid , #pl-w58673ab1757cc .panel-grid-cell {  } #pl-w58673ab1757cc .panel-grid .panel-grid-cell-empty { display:none } #pl-w58673ab1757cc .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div><!-- <link rel='stylesheet' id='sow-social-media-buttons-flat-95078504e254-css'  href='http://isaanrecord.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-95078504e254.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://isaanrecord.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgets-css-css'  href='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//isaanrecord.com/wp-content/cache/wpfc-minified/d48ff216d169be5450d4432550c00365/1485459694index.css" media="all"/>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/isaanrecord.com\/wp-admin\/admin-ajax.php","nonce":"1a4baf866a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/vendor/slidebars/slidebars.min.js?ver=0.10.3'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/themes/seed/js/main.js?ver=2016-1'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/siteorigin-panels/js/styling-24.min.js?ver=2.4.21'></script>
<script type='text/javascript' src='http://isaanrecord.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'26667528',post:'7239',tz:'7',srv:'isaanrecord.com'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '7239' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.019721031189 seconds, on 19-02-17 19:47:34 --><!-- need to refresh to see cached version -->